Роберт Сальваторе - Гимн Хаоса

1 Роберт Сальваторе

Пролог

Абалистер Бонадьюс долго всматривался в мерцающее изображение в зеркале. Перед ним бесконечно простирались горы надутого ветром снега - самое недоступное место во всех Королевствах. Все, что нужно было сделать, это ступить сквозь зеркало на Великий Ледник.
- Так ты идешь, Друзил? - сказал волшебник своему, похожему на летучую мышь, импу.
Друзил обернул кожистые крылья вокруг себя, словно собирался обдумать этот вопрос в одиночестве.
- Не так уж мне нравится холод, - ответил тот, явно не желая принимать участие в охоте.
- Мне он тоже не нравится, - ответил Абалистер, надевая на палец зачарованное кольцо, которое должно было защитить его от убийственного холода. - Но йот растет только на Великом Леднике. - Абалистер посмотрел на сцену в магическом зеркале - последний шаг к завершению его поисков и началу завоеваний. Снежная пустыня была тиха, хотя темные облака нависали над головой, обещая неминуемую бурю, которая задержит охоту, возможно на много дней. - Вот туда нам и надо, - продолжал Абалистер, разговаривая больше с собой, нежели с импом. Его голос переходил в бормотание, по мере того, как мысли возвращались к поворотной точке его жизни - два года назад, во Времена Бедствий.
Аватар богини Талоны показал ему путь.
Усмешка Абалистера переросла в смех, когда он обернулся, чтобы взглянуть на Друзила - импа, который поведал ему как лучше всего уважить Госпожу Яда.
- Пойдем, дорогой Друзил, - позвал волшебник. - Ты принес рецепт проклятия хаоса. Ты должен пойти со мной и помочь найти его последний компонент.
Услышав о проклятии хаоса, имп расправил крылья. На этот раз он не стал возражать. Неторопливый взмах крыльев перенес его на плечо Абалистера, и они прошли сквозь зеркало вместе.
Горбатое и волосатое существо, отдаленно напоминающее человека, с рыком бросило грубо сделанное копье, хотя Друзил и Абалистер явно были вне пределов его досягаемости. Оно снова взвыло, на сей раз победоносно, как будто его бросок сгодился для некоей символической победы. Затем оно вернулось к своим белым лохматым товарищам.
- Кажется, они не собираются с нами договариваться, - сказал Друзил, переминаясь с одной когтистой лапы на другую, на плече Абалистера.
Волшебник понимал возбуждение своего фамильяра. Друзил был созданием с нижних планов, созданием хаоса, и он отчаянно хотел посмотреть, как его хозяин расправится с этими наглыми дураками - просто еще одна радость в дополнение к долгожданному дню победы.
- Они зовутся Таер, - объяснил Абалистер, узнавший это племя. - Грубые и свирепые. Ты прав. Договариваться они не будут. - Внезапно, глаза Абалистера блеснули, и Друзил опять подпрыгнул и хлопнул лапками.
- Они не понимают Силу, которая стоит перед ними! - закричал Абалистер, его голос нарастал вместе с яростью. Все страшные испытания двух долгих и жестоких лет пробежали в его голове за несколько секунд. Сотня человек погибла в поисках неуловимых ингредиентов для проклятия хаоса; сотня человек погибла только, чтобы Талона была довольна. Абалистер тоже не смог избежать неприятностей. Завершение Проклятия стало для него наваждением, единственной движущей силой его души, и каждый шаг стоил ему нескольких годов жизни, он рвал на себе волосы каждый раз, когда проклятие в очередной раз ускользало. Сейчас он был близок, так близок, что мог видеть темные кустики йота за небольшим гребнем, в котором были нарыты пещеры Таер. Так близко, но эти проклятые, тупые существа стояли у него на дороге.
Слова Абалистера потревожили Таер. Они ворчали и подпрыгивали в тени зубчатой горы, толкая друг друга вперед, как будто пытаясь выбрать вожака, который поведет их в атаку.
- Сделай что-нибудь быстрее, - предложил Друзил со своего насеста. Абалистер посмотрел на него и чуть не рассмеялся.
- Они нападут, - объяснил Друзил, стараясь, чтобы его голос звучал беспечно, - и, что гораздо хуже, мои крылья начинают замерзать.
Абалистер кивнул здравым словам импа. Любая задержка ему дорого обойдется, особенно если нависшие облака разразятся метелью, которая спрячет и йот и мерцающий проход в уютную комнату Абалистера. Он достал крошечный шарик - смесь серы и помета летучей мыши, раздавил в кулаке и направил палец на группу Таер. Слова заклинания эхом отражались от горы и голого льда, и он улыбнулся, подумав как забавно было, что глупые Таер не имели ни малейшего представления, что он делает.
Мгновение спустя, они это выяснили.
Прежде чем заклинание сорвалось с рук, Абалистер слегка поднял указательный палец. Огненный шар взорвался над головами ошеломленных Таер, разрушая застывшие подпорки ледяной горы. Огромные куски льда посыпались вниз, а поток воды унес тех, кто не был раздавлен. Некоторые вояки барахтались в воде с ледяным крошевом, слишком пораженные, чтобы заметить, что озеро вокруг них быстро замерзает.
Одно несчастное создание все-таки сумело освободиться, но Друзил вспорхнул с плеча Абалистера и спикировал на него. Хвост импа, заканчивающийся когтем, ударил, когда тот пролетал мимо спотыкающегося существа и Абалистер с воодушевлением зааплодировал.
Таер схватился за ужаленное плечо, с удивлением посмотрел на удаляющегося импа и замертво рухнул на лед.
- Что с остальными? - спросил Друзил, приземляясь назад на свой насест. Абалистер осмотрел оставшихся Таер, в основном мертвых, хотя некоторые тщетно пытались освободиться из сжимающихся тисков льда.
- Пусть они медленно умирают, - ответил он и злобно рассмеялся.
Друзил недоверчиво взглянул на него.
- Госпожа Яда этого не одобрит, - сказал имп, помахивая своим отравленным хвостом.
- Ну, хорошо, - ответил Абалистер, хотя понимал, что Друзил скорее хотел доставить удовольствие себе, нежели Талоне. Впрочем, довод был сильным; яд - лучшее средство завершения работы для богини. - Лети, закончи начатое, а я соберу йот .
Немного позже, Абалистер срезал последний серо-коричневый гриб и бросил его в сумку. Он позвал Друзила, который играл с последним хнычущим Таер, щелкая хвостом вокруг его судорожно дергающейся головы - единственной части тела, свободной от ледяной ловушки.
- Ну, хватит, - мягко сказал Абалистер.
Друзил вздохнул и печально посмотрел на приближающегося волшебника. Лицо мага нисколько не смягчилось.
- Хватит, - уже настойчивее повторил он.
Друзил нагнулся и поцеловал Таер в нос. Существо перестало хныкать и посмотрело на него с удивлением, но Друзил лишь пожал плечами и погрузил отравленное жало в заплаканный глаз.
Имп охотно уселся на предложенное плечо Абалистера. Абалистер позволил ему подержать мешочек с йот , просто чтобы напомнить отвлекшемуся импу о делах, которые ожидали их за мерцающей дверью.

Глава 1. Любимец белой белки

Друид в зеленых одеяниях издал серию свистов и пощелкиваний, но белка с белой шерстью, казалось, не замечала всего этого, сидя высоко над тремя людьми на ветке дуба.
- Ну что, кажется, ты потерял голос, - заметил другой человек, бородатый служитель леса с приятными чертами лица и длинными светлыми волосами, свисающими до плеч.
- Думаешь, у тебя получится лучше? - негодующе спросил друид в зеленых одеждах. - Я думаю, что эта зверушка еще более странная, чем ее шкурка.
Двое других засмеялись над попыткой товарища объяснить неудачу.
- Я уверяю тебя, - сказал третий - посвященный высокого ранга, - цвет зверька, конечно, необычный, но умение разговаривать с животными - одно из простейших наших умений. Несомненно, сейчас…
- Со всем уважением, - прервал расстроенный друид, - я наладил контакт со зверьком. Он просто отказывается отвечать. Прошу, попробуйте сами.
- Белка, отказывающаяся говорить? - спросил второй член группы со смешком. - Ведь они же одни из самых болтливых…
- Но не эта, - послышался голос сзади. Трое друидов обернулись и увидели священника идущего по дороге от увитого плющом здания. Легкая походка выдавала в нем молодого человека. Он был среднего роста и телосложения, возможно чуть более мускулистый, чем большинство людей. Кончики серых глаз задирались вверх, когда он улыбался. Вьющиеся коричневые локоны слегка играли под широкими полями шляпы. Его кремовая туника и штаны выдавали священника Дениера, бога одной из основных сект в библиотеке Наставников. Молодой человек также носил декоративную голубую накидку и широкополую шляпу, тоже голубую с красной лентой и пером, что было нетипично для его ордена. На ленте был укреплен медальон, выполненный из фарфора и золота в виде свечи, горящей над глазом - символ Дениера.
- У этой белки рот всегда на замке, за исключением тех случаев, когда он сам пожелает общаться, - продолжал молодой священник. Его забавляло удивленное выражение на лицах обычно невозмутимых друидов, так что он решил еще немного их удивить. - Приятная встреча, Аркит, Ньюандер и Клео. Вас, Клео я поздравляю с посвящением.
- Откуда ты знаешь нас? - спросил Аркит, предводитель друидов. - Мы еще не сообщали в Библиотеку и никому не говорили о нашем прибытии. - Аркит и Ньюандер - светловолосый друид - подозрительно переглянулись. - Твои учителя, что, подсматривали за нами с помощью магии?
- Нет, нет, ничего подобного, - мгновенно ответил молодой священник, зная об отвращении, питаемом друидами к подобным вещам. - Я помню вас, всех троих, со времен вашего последнего посещения библиотеки.
- Абсурд! - встрял Клео. - Это было четырнадцать лет назад. Ты тогда был не более, чем…
- Мальчишкой - закончил за него молодой священник. - Мне тогда было семь лет. Насколько я помню, с вами был четвертый человек, леди в годах, но чрезвычайно могущественная. Кажется, ее звали Шеннон.
- Невероятно, - пробормотал Аркит. - Ты совершенно прав, молодой священник. - Друиды опять переглянулись, ожидая какой-то подвох. Вообще говоря, друиды не очень-то жаловали людей, не принадлежащих к их ордену. Они редко приходили в знаменитую Библиотеку Наставников, находящуюся высоко в уединенных Снежных Горах. Только тогда, когда слышали о находке чего-либо, что представляло бы особый интерес - редкой книги о растениях или животных, или о новом рецепте для изготовления исцеляющих зелий, или о том, как лучше растить сады. Они уже почти отвернулись, чтобы уйти, но, подчиняясь внезапному наитию, Ньюандер обернулся и встретился глазами с юным священником, который небрежно опирался на палочку для ходьбы с серебряным набалдашником, искусно выполненным в виде головы барана.
- Каддерли? - спросил Ньюандер, с широкой улыбкой на лице. Аркит тоже узнал молодого человека и вспомнил необычную историю более чем необычного ребенка. Каддерли поселился в библиотеке раньше, чем ему исполнилось пять лет - немногие дети принимались до достижения десяти. Его мать умерла за несколько месяцев до этого, и его отец, слишком погруженный в собственные исследования, отказался от ребенка. Тобикус, наставник Библиотеки, услышал об одаренном малыше и принял его.
- Каддерли, - повторил за Ньюандером Аркит, - Это правда ты?
- К вашим услугам, - ответил Каддерли, низко кланяясь, - Я рад встрече. Это честь, что вы помните меня, добрый Ньюандер и почтенный Аркит.
- Кто? - прошептал Клео, вопросительно глянув на Ньюандера. Спустя несколько мгновений и он заулыбался, узнав молодого священника.
- Да, ты был мальчишкой, - сказал Ньюандер, - Чрезвычайно любопытным мальчишкой, насколько я помню!
- Простите, что я побеспокоил вас, - сказал Каддерли, - Нечасто выпадает возможность поговорить сразу с тремя друидами.
- Да и немногим этого захочется, - заметил Аркит, - Но, я смотрю, ты… из тех кому захотелось.
Каддерли кивнул, но улыбка внезапно исчезла.
- Я надеюсь ничего не случилось с Шаннон? - в голосе звучала озабоченность. Друид была добра с ним при той давнишней встрече. Она показала полезные растения, вкусные корни, и заставляла цветы расцветать прямо у него на глазах. К изумлению Каддерли, Шаннон трансформировала свое тело, что было способностью самых могущественных друидов, в грациозного лебедя и исчезла в утреннем небе. Каддерли очень хотел присоединиться к ней, он хорошо помнил это желание, но друид не могла похожим образом превратить и его.
- Ничего страшного, если ты это имеешь в виду, - ответил Аркит. - Она мирно скончалась несколько лет назад.
Каддерли кивнул. Он уже собирался принести свои соболезнования, но благоразумно вспомнил, что друиды никогда не боялись и не оплакивали смерть, рассматривая ее как естественное завершение жизни и довольно незначительное событие в общей схеме вселенского порядка.
- Ты знаешь эту белку? - внезапно спросил Клео, решивший восстановить свою пошатнувшуюся репутацию.
- Это Персиваль, - ответил Каддерли, - Мой друг.
- Ручной? - спросил Ньюандер, его ясные глаза подозрительно сузились. Друидам не нравилось, что люди держат ручных животных. - Каддерли от души рассмеялся.
- Если кто из нас двоих и ручной, так, боюсь, это я, - честно сказал он. - Персиваль иногда разрешает себя погладить, и всегда - покормить, но поскольку я заинтересован в нем больше, чем он во мне, он сам решает где и когда. - Друиды присоединились к смеху Каддерли.
- Замечательная зверушка, - сказал Аркит и поздравил Персиваля целой трелью свистов и пощелкиваний.
- Замечательно, - последовал саркастический ответ Каддерли, - давайте, поощряйте его. - Смех друидов усилился, и Персиваль бросил подозрительный взгляд на Каддерли со своей ветки.
- Ну, слезь и поздоровайся, - позвал Каддерли, нагибая нижнюю ветку дуба своей палочкой. - Будь вежлив по крайней мере.
Персиваль даже не отвел взгляда от желудя, который он грыз.
- Боюсь, он не понимает, - сказал Клео, - Пожалуй, если я переведу…
- Все он понимает, - возразил Каддерли, - Не хуже нас с вами. Просто он большой упрямец, и я могу доказать это! - Он перевел взгляд обратно на белку. - Когда у тебя выдастся свободная минутка, Персиваль, - с хитрым видом сказал он, - Я оставил тарелку орехов и масла для тебя в своей комнате…
Прежде чем он успел закончить, белка бросилась вдоль по ветке, прыгнула на другую, затем на следующее дерево, и так далее вдоль дороги. Через несколько мгновений белка проскользнула по водосточной трубе на крышу, и, не останавливаясь ни на секунду, пробежав по ветке плюща, запрыгнула в открытое окно на третьем этаже огромного здания.
- Персиваль питает некоторую слабость к орехам и маслу, - отметил Каддерли, когда хохот друидов наконец смолк.
- Замечательный зверек, - повторил Аркит. - Ну а сам-то ты, Каддерли? Приятно видеть, что ты не оставил свои занятия. Учителя хорошо отзывались о твоих способностях четырнадцать лет назад. Но мне и в голову не могло придти, что ты обладаешь такой хорошей памятью, или что мы, друиды произведем столь сильное впечатление на тебя.
- Так и есть, - тихо ответил Каддерли, - Я рад, что вы вернулись - полагаю, посмотреть на недавно найденный трактат по лесным мхам. Я его еще не видел. Наставники держали его под замком, пока не придет кто-нибудь более разбирающийся в подобных вещах, и не оценит его истинную ценность. Видите ли, не то, чтобы мы совсем не ждали компанию друидов, но мы не знали кто, когда и сколько человек придет.
Друиды кивнули, восхищаясь увитым плющом каменным строением. Библиотека Наставников стояла уже около шести сотен лет, и все это время ее двери были открыты для ученых всех добрых конфессий. Строение было огромным, почти самодостаточный город - так было нужно в суровых и изолированных Снежных Горах - более четырех сотен футов в длину и вполовину меньше в ширину на протяжении всех четырех надземных этажей. Хорошо оснащенная и с обильными запасами - слухи говорили о милях складских подземных туннелей - она пережила атаки орков, гигантов, кидающих камни, жестокие зимние холода и оставалась все такой же на протяжении веков.
Коллекция книг, пергаментов и артефактов в Библиотеке была внушительной, занимая почти весь первый этаж, саму библиотеку, множество меньших помещений на втором этаже, да и просто по всему комплексу лежало множество уникальных древних работ. Будучи не такой большой, как прочие великие библиотеки Королевств, например, знаменитые собрания Сильвермуна на севере, и музеи древностей в Калимпорте на юге, библиотека Наставников была удобна для западных, центральных районов Королевств и региона Кормира, и открыта для всех желающих учиться, с условием, что они не будут использовать полученные знания для злых целей.
Строение так же вмещало прочие подспорья для исследователей, например лавки травника и алхимика. Завораживающие горные пейзажи, ухоженные земли вокруг и даже небольшой садик создавали особую рабочую атмосферу. Библиотека Наставников была создана не только как хранилище для старых книг; она как нельзя лучше подходила для чтения поэзии, живописи и создания скульптур, она была местом для обсуждения глубоких и часто остающихся без ответов вопросов общих для всех разумных рас. Действительно, Библиотека была подходящей данью Дениеру и Огме - двум богам знания, литературы и искусств.
- Мне говорили, что трактат - действительно большая работа, - сказал Аркит. - Потребуется много времени, чтобы как следует ее изучить. Надеюсь, что плата за комнаты не очень высока. Наше богатство не распространяется на материальные вещи.
- Думаю, наставник Тобикус примет вас без всякой платы, - ответил Каддерли. - Вашу помощь в этом вопросе нельзя недооценивать. - Он бросил быстрый взгляд на Аркита. - Если нет, приходите ко мне. Недавно я переписал томик для одного волшебника, книгу заклинаний, которую он потерял в огне. Человек был очень щедр. Видите ли, я однажды написал книгу заклинаний, а волшебник, рассеянный, каковыми являются большинство из них, так и не сделал копию.
- Неужели был только один экземпляр? - спросил Клео, не веря, что волшебник был так неосторожен со своей самой дорогой собственностью.

1 Следующая страница


Гимн Хаоса 2

- Только один, - ответил Каддерли, постукивая себя по виску, - единственная копия была здесь.
- Ты запомнил все переплетения заклинаний волшебника так хорошо, что смог воспроизвести их по памяти? - спросил обомлевший Клео. Каддерли пожал плечами.
- Волшебник был щедр.
- Ты удивительный человек, молодой Каддерли, - сказал Аркит
- Замечательная зверушка? - с надеждой спросил молодой священник, вызывая широкие улыбки у всех троих.
- Воистину! - сказал Аркит. - Загляни к нам на днях. - Зная, как друиды любят уединение, Каддерли понял, какой почести он удостоился только что. Он низко поклонился и друиды поступили так же, затем они пожелали Каддерли всего хорошего и двинулись по дороге к библиотеке.
Каддерли проводил их взглядом, затем посмотрел на свое открытое окно. Персиваль сидел на подоконнике, тщательно слизывая остатки обеда с крошечных лапок.

* * * * *

Капля соскользнула с кончика проволоки, коснулась пропитанной раствором тряпки, которая заканчивалась в маленькой мензурке. Каддерли потряс головой и коснулся втулки, которая контролировала поток масла.
- А ну убери свои руки! - крикнул взбешенный алхимик из-за стола в другой части лавки. Он подпрыгнул и кинулся на слишком любопытного молодого священника.
- Оно течет так медленно, - отметил Каддерли.
- Так надо, - объяснил Вицеро Белаго уже в сотый раз. - Ты же не дурак, Каддерли. Это Масло Удара, помнишь? Самое нестабильное вещество. Большая капля может вызвать взрыв в лавке, полной других нестабильных веществ! - Каддерли вздохнул и принял выговор с уступчивым кивком.
- Сколько у тебя этого масла? - спросил он, засовывая руку в один из множества кошельков на своем поясе и доставая крошечный флакон.
- Ты слишком нетерпелив, - отметил Белаго, но Каддерли знал, что на самом деле он не сердился. Каддерли был постоянным покупателем и много раз делал важные переводы древних алхимических записок. - Боюсь, только то, что в мензурке. Мне нужно подождать, пока прибудут некоторые ингредиенты - ногти холмовых гигантов и толченые рога яков.
Каддерли аккуратно поднял пропитавшуюся ткань и наклонил мензурку. В ней было всего несколько капель - достаточно чтобы наполнить всего один из крошечных флаконов.
- Здесь только шесть, - сказал он, переливая масло при помощи пропитавшейся тряпки в сосудик. - С меня сорок четыре.
- Ты уверен, что тебе надо так много? - уже в который раз спросил Белаго.
- Пятьдесят, - объявил Каддерли.
- Цена…
- Вполне подходящая! - Каддерли засмеялся, и, спрятав флакончик, выскользнул из лавки. Настроение нисколько не ухудшилось, когда он прошел через главный зал к южному крылу третьего этажа и покоям Хистры, приезжей жрицы Сан, богини любви.
- Дорогой Каддерли, - приветствовала его жрица, которая была на двадцать лет старше его, но все еще весьма привлекательна. Она носила алое одеяние с глубоким вырезом, которое не слишком скрывало ее женственную фигуру. Каддерли пришлось напомнить себе о манерах и о том, что смотреть стоит только в ее глаза.
- Входи же, - промурлыкала Хистра. Она схватила его за тунику и втащила в комнату, мгновенно захлопнув за ним дверь.
Он смог отвести взгляд от Хистры и увидел ярко сияющий сквозь тяжелое одеяло предмет.
- Закончили? - почти пискнул Каддерли. Затем он прокашлялся, смущенный. - Хистра легонько провела пальцем по его руке и улыбнулась, когда он непроизвольно вздрогнул.
- Двеомер произнесен, - ответила она. - Все, что осталось, это плата.
- Двести… золотых монет, - проговорил, запинаясь, Каддерли, - как мы и договаривались. - Он потянулся за кошельком, но рука Хистры перехватила его руку.
- Это было трудное заклинание, - сказала она, - с отступлениями от нормы. - Хистра помолчала секунду и застенчиво улыбнулась. - Но я так люблю отступления, - заявила Хистра, поддразнивая его. - Цена может быть снижена, знаешь ли, для тебя.
Каддерли нисколько не сомневался, что то, как он сглотнул было слышно даже в коридоре. Он был дисциплинированным ученым и пришел сюда с определенной целью. У него было много работы, но обольстительность Хистры была неоспоримой, а ее духи буквально подавляли. Каддерли напомнил себе, что надо не забывать дышать.
- Мы вполне могли бы и забыть про плату, - предложила Хистра, лаская пальцами мочку уха Каддерли. Молодому ученому стало интересно, не упадет ли он в обморок.
Впрочем, в конце концов, образ Даники, с одухотворенным видом сидящей на спине Хистры и небрежно трущей ту лицом об пол, заставил Каддерли контролировать себя. Комната Даники была недалеко: через коридор, несколько дверей налево. Он твердо убрал руку Хистры со своего уха, передал ей кошелек и схватил прикрытый, сияющий предмет.
Несмотря на всю свою практичность, когда Каддерли вышел из комнаты на двести золотых беднее, его лицо сияло так же ярко, как и диск, зачарованный для него Хистрой.
У Каддерли, как всегда, были и другие дела, но, не желая вызвать подозрения шатаясь по Библиотеке со сверхъестественно сверкающим мешочком, он направился прямо в северное крыло в свою комнату. Персиваль все еще сидел на подоконнике, когда он вошел, нежась в лучах утреннего солнца.
- Он у меня! - взволнованно воскликнул Каддерли, вынимая диск. Комната немедленно осветилась, как будто в нее заглянуло солнце и напуганная белка нырнула в тень под кроватью Каддерли.
Священник не стал переубеждать Персиваля. Он бросился к письменному столу, достал из переполненного бокового ящика цилиндр, длинной в фут и шириной в два дюйма. Легким усилием Каддерли снял крышку. Под ней было углубление как раз подходившее для диска. Он положил туда диск и завернул крышку, пряча свет.
- Я знаю, что ты там, - поддразнил Каддерли и приоткрыл крышку на другом конце цилиндра, выпустив узкий луч света.
Этот спектакль совсем не понравился Персивалю. Он прыгал взад и вперед под кроватью, а смеющийся Каддерли преследовал его лучом света, довольный, что наконец победил хитрое существо. Все это продолжалось лишь несколько секунд, пока Персиваль не выпрыгнул из-под кровати и не бросился к окну. Белка вернулась секунду спустя затем лишь, чтобы схватить свои орехи с маслом и прострекотать несколько нелестных слов в адрес Каддерли.
Все еще смеясь, молодой священник закрыл крышку на своей новой игрушке и прицепил ее к поясу. Затем, он двинулся к дубовому шкафу. У большинства священников, живущих в Библиотеке, в шкафу хранились запасные одеяния, так как они хотели безупречно выглядеть перед новоприбывшими учеными. Тем не менее, в шкафу Каддерли сложенная одежда занимала совсем немного места. Горки записок и еще большие горки всевозможных изобретений загромождали пол, а самодельные кожаные ремни занимали большинство вешалок. Кроме того, на внутренней стороне одной из дверей висело огромное зеркало, вещица, значительно превышающая скромные денежные возможности большинства других священников Библиотеки, особенно низкого ранга, как Каддерли.
Каддерли вынул широкую портупею и направился к кровати. В кожаном ремне находилось пятьдесят специально сделанных дротов. С помощью флакончика из лавки алхимика Каддерли намеревался доделать шестой. Дроты были короткими и узкими, полностью сделанные из железа, исключая серебряные наконечники. Сердцевины дротиков были полыми, флакончик как раз подходил к отверстию. Каддерли вздрогнул, когда вставлял флакон в дротик, стараясь приложить достаточно усилий, чтобы вставить его на место и не раздавить при этом.
- Масло Удара, - напомнил он себе представляя обгорелые кончики пальцев.
Молодой ученый вздохнул с облегчением, когда летучая смесь была, наконец, установлена. Он снял шелковую накидку, собираясь одеть портупею и подойти к зеркалу посмотреть, как она на нем сидит, что он делал всегда после завершения очередного дротика. Но резкий стук в дверь дал ему достаточно времени только для того, чтобы спрятать портупею за спину, прежде чем Учитель Авери Шелл - толстый краснолицый человек ввалился внутрь.
- Что это еще за чеки об оплате? - кричал священник, размахивая пачкой пергаментов у носа Каддерли. Он стал доставать их по одному, и, читая заголовки, бросать на пол. - Кожевник, ювелир, кузнец… Ты транжиришь свое золото!
Над плечом Авери Каддерли заметил белозубую улыбку Киркана Руфо и понял, откуда у учителя его счета и повод для ярости. Высокий, с заостренными чертами лица, Руфо был лишь на год старше Каддерли. Эти двое, хоть и были друзьями, всегда соперничали в продвижении по ступеням старшинства в Ордене, да и в других занятиях тоже, особенно если принимать во внимание несколько долгих взглядов, брошенных Руфо в направлении Даники. Создавать друг другу неприятности стало чем-то вроде игры для них, более чем нудной игры, когда дело доходило до вмешательства учителей, особенно Учителя Авери.
- Деньги были потрачены с умом, Учитель, - осторожно начал Каддерли, зная, как сильно расходятся понятия “с умом” у него и Учителя Авери. - На приобретение знаний.
- На приобретение игрушек, - отметил Руфо со своей позиции у двери, и Каддерли заметил удовлетворенное выражение на лице высокого парня. Каддерли заработал высокую оценку Учителя за свою работу над потерянной в огне книгой заклинаний, что явно тревожило его соперника, и Руфо наслаждался подножкой, поставленной Каддерли.
- Ты слишком безответственен, чтобы позволять тебе хранить такие суммы! - рычал Авери, запустив остальные пергаменты в полет по комнате. - Ты лишен мудрости!
- Но ведь я отдал Библиотеке часть заработка, - напомнил ему Каддерли, - а остальное, потратил в соответствии с путями Дениера…
- Нет! - прервал его Авери. - Не вздумай прятаться за именем, которое ты, очевидно, не понимаешь. Дениер. Что ты знаешь о Дениере, молодой изобретатель? Ты провел почти всю жизнь в Библиотеке Наставников, но ты, кажется, ничего не понимаешь в наших догмах и принципах. Иди на юг в Лантан вместе со своими игрушками, если тебя они так увлекают, и играй со жрецами Гонда!
- Я не понимаю…
- Вот уж точно! - ответил Авери, его тон становился все более сдержанным. На мгновение священник замолчал и Каддерли понял, что он осторожно подбирает слова.
- Мы - центр познания, - начал Учитель. - Мы настаиваем на определенных ограничениях для тех, кто хочет придти сюда. Даже служители Гонда проходили через наши двери. Ты видел их, но разве ты замечал, чтобы их тепло принимали? - Каддерли задумался на секунду, затем кивнул. Действительно, он помнил, что Авери изо всех сил старался, чтобы Каддерли не встретился с жрецами Гонда, каждый раз, когда те приходили в Библиотеку.
- Вы правы, я не понимаю, - ответил Каддерли. - Я думаю, что жрецы Дениера и Гонда, посвященные знаниям, должны работать вместе. - Авери медленно, но решительно покачал головой.
- Вот здесь ты ошибаешься, - сказал он. - Мы предъявляем требования к знаниям, на которые не соглашаются последователи Гонда. - Он замолчал и снова покачал головой; простая вещь которая действовала на Каддерли сильнее любого крика.
- Зачем ты здесь? - тихо спросил Авери, контролируя свой голос. - Ты когда-нибудь задавал себе этот вопрос? Ты расстраиваешь меня, мальчик. Ты - пожалуй, самый умный человек, которого я когда-либо знал - а я знал немало ученых - но ты ведешь себя как ребенок. Я знал, что так будет. Когда Тобикус сказал, что мы примем тебя… - Внезапно Авери замолчал, как будто обдумывая свои слова, затем просто вздохнул.
Каддерли казалось, что Учитель всегда что-то не договаривал в этом месте, как будто он ожидал, что Каддерли придет к каким-то своим выводам. И он был ничуть не удивлен, когда тот сменил тему разговора.
- А как насчет твоих обязанностей, пока ты сидишь тут ради “приобретения знаний”, как ты выражаешься? - спросил учитель, в его голосе опять зазвучали злые нотки. - Ты утрудил себя зажечь свечи в комнатах для занятий этим утром?
Каддерли вздрогнул. Он знал, что забыл что-то.
- Мне так не кажется, - сказал Авери. - Ты ценный член нашего ордена, Каддерли, и, безусловно, одарен как ученый и как писец, но я предупреждаю тебя, что твое поведение далеко от допустимого. - Лицо Учителя сделалось пунцовым, когда Каддерли, все еще не совсем разобравшийся чего же от него хотят, уставился на него.
Каддерли почти привык к подобным выговорам; Авери всегда спешил расследовать жалобы Руфо. Каддерли считал, что это не так уж плохо; Авери, несмотря на свою вспыльчивость, безусловно был более мягким человеком, чем некоторые старшие Учителя.
Авери внезапно повернулся, чуть не сбив при этом Руфо, и умчался по коридору.
Каддерли пожал плечами и решил рассматривать все происшествие, как еще один неконтролируемый взрыв ярости Учителя Авери. Было ясно, что Авери просто не понимал его. Впрочем, молодой священник не очень-то беспокоился; его дар переписчика приносил огромные деньги, которые он поровну делил с библиотекой. Нужно признать, он был не самым исполнительным последователем Дениера. Он небрежно относился к положенным ему по званию ритуалам, и это часто приводило к неприятностям. Но Каддерли знал, да и учителя понимали, что подобная неосмотрительность шла не от неуважения к ордену, а оттого, что он был занят обучением и созиданием - две очень важные вещи в учении Дениера - и две чрезвычайно прибыльные статьи дохода в дорогой для содержания библиотеке. Насколько Каддерли понимал, жрецы Дениера, как и большинство других духовных орденов, могли сквозь пальцы смотреть на мелкие провинности, особенно учитывая намного большую выгоду.
- Эй, Руфо, - позвал Каддерли, доставая свой пояс.
Угловатое лицо Руфо показалось в дверном проеме, в его маленьких черных глазах горело веселье.
- Чего? - промурлыкал высокий человек.
- Этот раунд за тобой. - Улыбка Руфо стала еще шире.
Каддерли направил луч света на его лицо, и не ожидавший этого Руфо отпрянул в ужасе, тяжело ударившись о противоположную стенку коридора.
- Будь готов, - сказал Каддерли, широко улыбаясь. - Следующий раунд будет за мной. - Он подмигнул, но Руфо, поняв относительную безвредность новейшего изобретения Каддерли, лишь усмехнулся, поправил свои черные волосы и поспешил прочь. Тяжелые башмаки Руфо стучали по полу, словно он был подкованной лошадью.

* * * * *

Трем друидам была предоставлена комната в удаленном углу четвертого этажа, вдалеке от суматохи Библиотеки, как и просил Аркит. Они расположились без особых хлопот, вещей у них было немного, и Аркит предложил сразу преступить к изучению книги по мхам.
- Я останусь здесь, - ответил Ньюандер. - Дорога была долгой, и я действительно устал. С постоянно слипающимися глазами я вам не помощник.
- Как пожелаешь, - сказал Аркит. - Мы будем не очень долго. Возможно, ты сможешь спуститься и продолжить работу, когда мы закончим.
Когда его друзья ушли, Ньюандер подошел к окну и стал смотреть на величественные Снежные Горы. Он только однажды бывал в Библиотеке Наставников до этого - как раз когда впервые встретил Каддерли. Тогда Ньюандер был молодым человеком, примерно такого же возраста как сейчас Каддерли, и Библиотека с ее суматохой людской жизни, разнообразными предметами и рукописными книгами произвела на него сильное впечатление. До этого Ньюандер знал только тихие леса, где главенствовали животные, а люди были редкостью.
После того, как он ушел, Ньюандер не раз сомневался в своем призвании. Умом он понимал, что предпочитает лес, но он не мог отрицать и свое тяготение к цивилизации, любопытство, по отношению к архитектуре и знаниям.
Впрочем, Ньюандер оставался друидом, служителем Сильвануса, Отца Дубов, и хорошо продвигался в своем обучении. Орден природы был для него важнее всего, как он сам совершенно искренне полагал, но все-таки…
Поэтому Ньюандер не без интереса вернулся в Библиотеку Наставников. Он смотрел на величественные горы и желал быть там, где мир прост и надежен.

Глава 2. Посланник Талоны

С расстояния северо-восточный отрог Снежных Гор казался совершенно непримечательным: кучи разбросанных булыжников покрывали спрессованные склоны более мелких камней. Но точно так же для несведущего человека росомаха может показаться безвредным зверьком. Дюжина изолированных туннелей вела под каменистый откос, и каждый из них обещал лишь смерть своенравным путешественникам, ищущим убежище на ночь.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

В этом самом отроге, сотворенном вовсе не дикой природой, располагался Замок Троицы, замок с горными - стенами, твердыня злого братства, жаждущего власти. Осторожны должны были быть скитальцы в Королевствах, ибо цивилизация часто кончается прямо за стенами городов.
- Сработает ли? - нервно прошептал Абалистер, ощупывая бесценный пергамент. Разумом он принимал непогрешимость рецепта - сама Талона привела его к нему - но после стольких неудач и разочарований, и осознания, что победа уже в руках, он не мог отделаться от опасений. Он перевел взгляд со свитка на небольшое окно в укрепленном комплексе. Темнота Сияющих Равнин угадывалась на востоке, а заходящее солнце высекало искры из белых пиков Снежных Гор на западе.
Маленький имп обернул кожистые крылья вокруг себя и обнял их своими лапками, нетерпеливо постукивая когтистой ножкой. “Киеста бене теллемара ” - пробормотал он.
- Что такое? - ответил Абалистер, быстро обернувшись, и взглянув на нетерпеливого импа из под приподнятых бровей. - Ты что-то сказал, Друзил?
- Это сработает, я сказал, сработает, - солгал Друзил своим скрежещущим голосом. - Ты, что, сомневаешься в Талоне? Сомневаешься, что в своей мудрости она свела нас вместе?
Абалистер что-то подозрительно пробормотал, принимая предполагаемое оскорбление как неизбежное, хоть и неприятное последствие обладания таким мудрым и вредным фамильяром. Тощий волшебник понимал, что перевод Друзила был более чем неточным, и что “Киеста бене теллемара” без сомнения было чем-то оскорбительным. Ко всему прочему он не сомневался в уважении Друзила к могущественному зелью, и это нервировало его больше всего. Если утверждения Друзила о Проклятии Хаоса окажутся верными, то Абалистер и его товарищи вскоре будут иметь больше власти, чем амбициозный волшебник когда-либо рассчитывал. Многие годы Замок Троицы стремился завоевать область Снежных Гор, эльфийский лес Шимиста и человеческое поселение Карадон. Теперь, с Проклятием Хаоса, этот процесс может скоро начаться.
Абалистер взглянул мимо маленького окна на золотую жаровню, поддерживаемую треножником, которая всегда горела в его комнате. Это были ворота на нижние планы, такие же ворота, как те, что привели Друзила. Волшебник очень хорошо помнил этот день, день трепетного предвкушения. Аватар богини Талоны велела ему использовать свой магический дар и дала ему имя Друзила, пообещав, что имп принесет восхитительный рецепт. Но волшебник не знал, что это “сокровище” импа принесет два года тяжелой и дорогой работы, измотает волшебника до предела и уничтожит так много его сторонников.
Рецепт Друзила, Проклятие Хаоса, того стоил, решил Абалистер. Он принял его создание как личную службу Талоне, величайшее задание его жизни, и подарок его богине, который поднимет его над священниками.
Межплановая дверь была сейчас закрыта; у Абалистера были порошки, которые могли открывать и закрывать ворота, как будто у него был переключатель. Порошки хранились в маленьких, аккуратно помеченных кошелечках, половина для открывания, половина для закрывания, разложенные чередующимися рядами. Кроме Абалистера о них знал только Друзил, но имп никогда не шел против требований волшебника и не связывался с воротами. Друзил мог быть нахальной и надоедливой помехой, но когда дело касалось серьезных вещей, на него можно было положиться.
Абалистер продолжил осмотр и наткнулся на свое отражение в зеркале в другом конце комнаты. Когда-то он был красивым мужчиной с пытливыми глазами и приятной улыбкой. Произошедшие с ним изменения были ужасны. Абалистер был потрепан и опустошен; все занятия магией, поклонение требовательной богине, контроль хаотичных существ, таких как Друзил, взяли свое. Много лет назад, волшебник бросил все - семью, друзей, все радости, которыми так дорожил - ради жажды знаний и власти и эта мания только усилилась, когда он встретил Талону.
Впрочем, много раз до и после этой встречи Абалистер сомневался, стоило ли оно того. Друзил предложил ему достижение цели всей его жизни, власть за пределами самых смелых его мечтаний, но реальность не соответствовала ожиданиям Абалистера. В этом месте его несчастной жизни власть казалась такой же пустой, как и выражение его лица.
- Но эти ингредиенты! - продолжал Абалистер, стараясь, скорее надеясь найти слабину в кажущихся нерушимыми умыслах импа. - Глаза пещерного страшилы? Кровь друида? Ну а это-то зачем - щупальца мерцающей кошки?
- Проклятие Хаоса, - Ответил Друзил, как будто одни только эти слова должны были развеять сомнения мага. - Ты готовишь могущественное зелье, хозяин. - От зубастой улыбки Друзила по позвоночнику волшебника пробежала дрожь отвращения. Волшебник все еще чувствовал неудобство рядом с жестоким импом.
- Дель кинера кас ким-па, - проговорил имп сквозь длинные острые зубы. - Действительно сильное зелье, - неверно перевел он. На самом деле Друзил сказал: “Даже учитывая твою ограниченность”, но Абалистеру вовсе не обязательно было об этом знать.
- Да, - снова проговорил Абалистер, постукивая кончиком костлявого пальца по носу. - Мне нужно будет заняться изучением твоего языка, мой дорогой Друзил.
- Да, - эхом отозвался Друзил, прядая длинными ушами. - Ие киеста пас теллемара , - сказал он, что означало: “Если бы ты не был так глуп”. Друзил низко поклонился, чтобы скрыть свой обман, но это только убедило Абалистера в том, что имп над ним насмехается.
- Стоимость ингредиентов была весьма значительной, - сказал Абалистер, возвращаясь к предмету разговора.
- И указания не совсем точны, - добавил Друзил с очевидным сарказмом. - И, хозяин, мы могли бы найти сотню других проблем, если бы как следует поискали. Но результат, позволь напомнить! Результат! Твое братство не так уж сильно, да, не так уж. Я бы сказал, что оно не выживет! Но все изменится с зельем.
- Божественный эликсир? - задумчиво сказал Абалистер.
- Называй так, если хочешь, - ответил Друзил. - Раз именно Талона привела тебя к нему, ради достижения своих целей, тогда, возможно, это именно так. Подходящее названия ради Барджина и его треклятых священников. Они станут более внимательными и набожными, если поймут, что создают истинного посланника Талоны, силу саму по себе достойную их поклонения, и их преданность сможет приструнить эту орочью морду Рэгнара с его скотами.
Абалистер засмеялся, когда представил себе троих священников, одну из составляющих злого триумвирата, преклоняющимися и молящимися перед обычным магическим устройством.
- Назови его Туанта Мианкай, Роковой Ужас, - Друзил сопроводил предложение саркастическим смешком. - Барджину это понравится, - Секунду Друзил обдумывал предложение, затем добавил, - Нет, не Роковой Ужас. Туанта Квиро Минакай, Смертельный Ужас.
Абалистер засмеялся еще громче, но сейчас в его смехе появился намек на тревогу. “Смертельный Ужас” был титулом самых высокопоставленных, самых преданных жрецов Талоны. Барджин, самый высокопоставленный священник Замка Троицы, до сих пор не получил такого титула. К нему обращались “Обессиливающее Преподобие”. То, что Проклятие Хаоса обгонит его по званию, уязвит высокомерного жреца, а Абалистер будет наслаждаться спектаклем. Барджин со своими жрецами были в замке только год. Жрец пришел аж из самой Дамары, бездомный и надломленный, ему некого было назвать своим богом, с тех пор как новый орден паладинов изгнал объект его поклонения обратно на нижние планы. Как и Абалистер, Барджин утверждал, что встретился с аватаром Талоны, и именно она показала ему путь к Замку Троицы.
Знания и могущество Барджина были очень внушительными, а его последователи принесли бессчетные сокровища из своих путешествий. Когда они прибыли, правящий триумвират, в особенности Абалистер приняли их с распростертыми объятиями, полагая, что промысел Талоны свел такой могущественный союз, союз, который усилит Замок и даст ресурсы для завершения Проклятия. Теперь, месяцы спустя Абалистер стал более скептично смотреть на этот союз, особенно на ту его часть, которая касается священника. Барджин был харизматичным человеком, и это плохо принимали в ордене, посвященном болезням и ядам. Многие жрецы Талоны обезображивали себя шрамами или делали гротескные татуировки. У Барджина ничего такого не было, он ничем не пожертвовал для своей новой богини, но благодаря своему богатству и искусству убеждения он быстро поднялся к вершине и стал руководить всеми жрецами Замка.
Абалистер сквозь пальцы смотрел на это восхождение, полагая, что такова воля Талоны и даже уступил ему дорогу, чтобы умиротворить амбициозного жреца - сейчас, оглядываясь назад, он не был уверен, что поступил правильно. Впрочем, ему нужна была поддержка Барджина чтобы управлять Замком Троицы, и его богатства чтобы финансировать продолжающееся создание Проклятия Хаоса.
- Я должен проследить за правильным смещением ингредиентов для эликсира, - сказал волшебник. - Когда же выдастся свободная минутка, я бы хотел выучить этот цветастый язык, которым ты так часто пользуешься.
- Как пожелаешь, хозяин, - ответил имп, поклонившись. Абалистер покинул комнату и закрыл за собой дверь. Потом он заговорил на своем родном языке, опасаясь, что Абалистер услышит его из-за двери. “Киеста бене теллемара, Абалистер! ” Хитрый имп не смог сдержаться и прошептал, - Но ты слишком глуп, - желая услышать, как эти слова прозвучат на обоих языках.
Несмотря на все оскорбления, которые имп так запросто кидал своему хозяину, Друзил ценил волшебника. Для человека Абалистер был чрезвычайно умен и самым могущественным из троих волшебников Замка, а по оценке Друзила волшебники были самой сильной опорой триумвирата. Абалистер закончит зелье и раздобудет тару для его переноски, и за это Друзил, который ждал этого дня десятилетиями, будет ему бесконечно благодарен. Друзил был умнее большинства импов, умнее большинства людей, и когда он натолкнулся на рецепт в непонятном манускрипте столетие назад, он благоразумно спрятал его от своего бывшего хозяина, другого человека. У того волшебника не было ни ресурсов, ни мудрости, чтобы изготовить зелье и правильно распространить дело хаоса, а у Абалистера все это было.

* * * * *

Абалистер испытывал смесь надежды и трепета, пристально разглядывая красноватое сияние, исходящее изнутри прозрачной бутылки. Это была первая проверка Проклятия Хаоса, и все надежды волшебника были возложены на эту маленькую бутылочку.
- Еще один ингредиент, - прошептал любопытный имп, не разделяющий опасений своего хозяина. - А потом йот , затем мы можем пускать дым.
- Оно что, не должно впитаться? - поинтересовался Абалистер. Друзил заметно побледнел.
- Нет, хозяин, не так, - проскрежетал он. - Последствия будут слишком печальными. Слишком печальными!
Абалистер некоторое время изучающе смотрел на импа. За те два года, что Друзил был подле него, он не видел беднягу таким потрясенным. Волшебник подошел к шкафчику в другом углу комнаты и достал вторую бутылку, меньше той, в которую было налито зелье. Эта бутылка была изукрашена бессчетными магическими рунами. Когда Абалистер вытащил пробку, к потолку потянулась струйка дыма.
- Она не перестанет дымить, - объяснил волшебник. - Небольшой магический…
- Я знаю, - прервал его Друзил. - А еще я выяснил, что этот флакон не изменит действия зелья.
Абалистер собрался спросить, откуда Друзилу об этом известно, откуда Друзил знает о его вечно дымящейся бутылке, но сдержался, припомнив, что у хитрого импа есть связи на других планах и это может ответить на многие вопросы.
- Ты бы смог создать еще таких же? - спросил Друзил, показывая на чудесную бутылку.
Абалистер заскрежетал зубами при упоминании новых расходов. По его выражению лица имп сам догадался об ответе.
- Проклятие Хаоса лучше всего работает в форме тумана. Со своими магическими способностями бутылка будет испускать его многие годы, хоть и на ограниченной площади, - пояснил Друзил. - Потребуется еще одна бутылка если мы хотим как следует распылить опьяняющее зелье.
- Опьяняющее? - рявкнул Абалистер в ярости. Друзил взмахнул кожистыми крыльями, отлетев в другой конец комнаты, впрочем, расстояние не играло роли, учитывая могущество волшебника.
- Опьяняющее? - снова сказал Абалистер. - Мой дорогой Друзил, ты что, хочешь сказать, что мы потратили целое состояние золотом, что я пресмыкался перед Барджином и этими треклятыми священниками, только чтобы смешать немного эльфийского вина?
- Бене теллемара, - последовал рассерженный ответ импа. - Ты все еще не понял, что ты создал? Эльфийское вино?
- Тогда, наверное, гномье пиво? - саркастически огрызнулся Абалистер. Он поднял свой посох и с угрозой шагнул к импу.
- Ты не понимаешь, что случится, если распылить его, - насмешливо выкрикнул имп.
- Ну, так расскажи мне. - Друзил щелкнул своими крыльями перед мордочкой, затем отвел их обратно за спину, что выдавало его сильное волнение.
- Оно проникнет в сердца своих жертв, - пояснил имп, - и усилит все их желания. Любые помыслы станут божественными откровениями. Эффект будет отличаться для каждого человека и они не будут согласовываться между собой. Чистый хаос! Те, на кого подействует…
Абалистер знаком велел ему замолчать, он не нуждался в дальнейших пояснениях.
- Я дал тебе большую власть, чем ты осмеливался мечтать, - с нажимом прорычал имп. - Ты забыл обещание Талоны?
- Аватар лишь предложила вызвать тебя, - парировал Абалистер, - и только намекнула, что ты можешь обладать чем-то ценным.
- Ты не можешь понять возможности Проклятия Хаоса, - самодовольно ответил Друзил. - Все народы этого региона будут в твоем распоряжении, когда их собственная воля будет подавлена. Хаос - прекрасная вещь, смертный повелитель, сила уничтожения и завоевания, страшнейшая болезнь, Смертельный Ужас. И управление этим хаосом приносит власть тому, кто неуязвим для него!
Абалистер облокотился на посох и посмотрел в сторону. Он должен был верить Друзилу, и все же он боялся поверить. Слишком многое он отдал этому неизвестному рецепту.
- Ты должен научиться, - сказал имп, видя, что его слова не произвели впечатления. - Если мы хотим победить, ты должен поверить. - На секунду он обернул голову своими кожистыми крыльями, погружаясь в раздумья. - Тот молодой воин, ну, который так надменен.
- Хаверли, - ответил Абалистер.
- Он думает, что он лучше Рэгнара, - сказал Друзил, по его лицу расплылась злая улыбка. - Он желает смерти Рэгнара, чтобы стать самому капитаном всех воинов Замка.
Абалистер не спорил. Несколько раз молодой Хаверли, напившись эля, обозначал таковое желание, хотя он никогда не заходил достаточно далеко, чтобы угрожать огру - полукровке. Даже надменный Хаверли не был достаточно глуп.
- Позови его сюда, - попросил Друзил. - Давай испытаем на нем. Скажи ему, что зелье усилит его позиции в триумвирате. Скажи, что оно может сделать его даже сильнее, чем Рэгнар.
Абалистер несколько секунд постоял молча, обдумывая предложение. Барджин высказывал сильные сомнения касательно проекта как такового, не смотря на заявления Абалистера, что зелье послужит Талоне лучше, чем что бы то ни было в этом мире. Священник спонсировал поиски Абалистера только на основании обещания Абалистера, данного при свидетелях, что тот выплатит все до последней медной монетки, если священник не будет удовлетворен результатом. Барджин многое потерял во время своего бегства из северного королевства Дамары: свой престиж, армию, множество ценных и могущественных предметов, некоторые из них были зачарованными. Его оставшееся богатство сыграло ключевую роль в обретении части его былой власти. Теперь, когда недели шли, расходы возрастали, а достойных результатов все не было, Барджин стал очень нетерпелив.
- Я немедленно приведу Хаверли, - ответил внезапно заинтересовавшийся Абалистер. Ни волшебник, ни Барджин не питали теплых чувств ни к Рэгнару, которого они считали слишком опасным, чтобы ему доверять, ни к Хаверли, которого они считали слишком глупым, а любая напасть на эту парочку могла разрушить сомнения Барджина.
Кроме того, думал Абалистер, на это будет забавно посмотреть.

* * * * *

Друзил неподвижно сидел на огромном столе Абалистера, с огромным интересом наблюдая за событиями в другом конце комнаты. Имп очень хотел сыграть большую роль с этой части испытаний, но только волшебники знали, что он фамильяр Абалистера, или то, что он вообще был живой. Войны триумвирата, даже жрецы, считали Друзила всего лишь статуэткой, так как когда они изредка заходили в личные апартаменты Абалистера, Друзил совершенно неподвижно сидел на столе.
- Наклонись пониже над кубком, когда будешь выливать последние капли, - попросил Абалистер, оборачиваясь к Друзилу за подтверждением. Имп незаметно кивнул, его ноздри раздулись в предвкушении.
- Все правильно, - сказал Абалистер Хаверли. - Глубоко вдыхай, пока льешь. - Хаверли немедленно выпрямился и с подозрением посмотрел на волшебника. Он явно не доверял Абалистеру - ведь раньше волшебник никогда не проявлял к нему своей дружбы.
- У меня большие планы, - угрожающе проговорил он. - И быть превращенным в тритона, или еще какую странную тварь, в них не входит.
- Ты сомневаешься? - внезапно прорычал Абалистер, зная, что испуг прогонит неуверенность молодого воина. - Тогда убирайся! Кто угодно может закончить смешивание. Я-то думал, что такой амбициозный человек, как ты…
- Достаточно, - прервал Хаверли. Абалистер знал, что его слова задели за живое. Подозрительность Хаверли не могла равняться с его жаждой власти. - Я поверю тебе, волшебник, хоть ты и не давал мне причин верить тебе, - закончил он.
- Я так же не давал причин не верить мне, - напомнил ему Абалистер.
Хаверли еще секунду глядел на Абалистера, выражение его лица так и не смягчилось, затем низко нагнулся над кубком и вылил последние капли. Как только жидкости соприкоснулись, светящийся красным эликсир выбросил клуб красного дыма прямо в лицо Хаверли. Воин отпрыгнул назад, меч сам собой появился в его руке.
- Что ты сделал со мной, - требовательно спросил он.
- Сделал? - невинно отозвался Абалистер. - Ничего. Дым совершенно безвреден, просто он застал тебя врасплох. - Некоторое время Хаверли осматривал себя, чтобы убедиться, что ничего страшного с ним не произошло, затем расслабился и кивнул волшебнику.
- Что дальше? - спросил он, весь обратившись во внимание. - Где та сила, которую ты мне обещал?
- Со временем, дорогой Хаверли, со временем, ответил Абалистер. - Смешивание эликсира - только первая ступень.
- Как долго? - потребовал нетерпеливый воин.
- Я мог бы пригласить Рэгнара вместо тебя, - резко напомнил ему Абалистер.
То, как изменилось лицо Хаверли при упоминании Рэгнара, заставило волшебника попятиться. Глаза молодого война неестественно выпучились, он прикусил губу так сильно, что по подбородку у него побежала струйка крови.
- Рэгнара! - прорычал он сквозь сжатые зубы. - Рэгнар - самозванец! Притворщик! Ты не пригласишь Рэгнара, я лучше него!
- Ну конечно, дорогой Хаверли, - ворковал волшебник, стараясь успокоить этого человека с выпученными глазами, сообразив, что Хаверли был на грани срыва. - Именно поэтому… - Абалистер так и не успел закончить, так как Хаверли, бормоча что-то себе под нос, вытащил меч и выбежал из комнаты, чуть не разнеся в щепки дверь. Абалистер направился в коридор, не веря в происходящее.

Предыдущая страница 3 Следующая страница


Гимн Хаоса 4

- Опьяняющее зелье? - послышался саркастический вопрос из другого конца комнаты.
Ведомый воплями “Рэгнар!”, Абалистер не утрудил себя ответом импу. Волшебник поспешил вниз, не желая пропустить предстоящий спектакль, и скоро присоединился к двум своим коллегам, бегущим через залы.
- Это Хаверли, молодой боец, - сказала Дориген, единственная женщина-волшебник в Замке. Увидев злую ухмылку Абалистера, она и ее товарищ встали, как вкопаные.
- Зелье готово? - с надеждой спросила Дориген, ее янтарные глаза сверкнули, когда она перебросила свои длинные черные волосы через плечо.
- Проклятие Хаоса, - подтвердил Абалистер и повел их дальше.
Когда они добежали до огромной обеденной залы, схватка уже началась. Несколько столов были перевернуты и сотня пораженных людей, орков, и даже несколько гигантов стояли по периметру комнаты, не веря своим глазам. Рэгнар и Хаверли стояли лицом к лицу с обнаженными мечами.
- Воинам потребуется новый третий представитель в совете, - отметила Дориген. - Наверняка кто-то из них прибьет другого, а в совете останутся только двое воинов.
- Рэгнар! - громко провозгласил Хаверли. - Сегодня я займу место предводителя воинов.
Другой воин - мощно сложенный огриллон, который имел среди предков и огров и орков, и мог похвастать шрамами многих сражений, не был впечатлен.
- Сегодня ты займешь место среди своих предков, - выругался он в ответ.
Хаверли бросился вперед и его глупая, прямолинейная атака стоила ему удара в плечо, чуть не отрубившего руку. Доведенный до безумия воин даже не заметил раны.
Очень удивленный тем, что такая страшная рана не замедлила его оппонента, Рэгнар все же смог парировать меч Хаверли и приблизиться к человеку. Он схватил правую руку Хаверли своей свободной рукой и постарался занести оружие для удара.
Возгласы удивления раздались вокруг, когда Хаверли как-то умудрился поднять свою изуродованную руку и заблокировать удар Рэгнара подобным же образом.
- А ты сильнее, чем кажешься, - признал Рэгнар, весьма впечатленный, но нисколько не обеспокоенный; в тех редких случаях, когда сила подводила его, огр-полукровка полагался на импровизацию. Он нажал потайную кнопку на рукояти меча и второе лезвие, длинное и узкое, выскочило из нее, направленное прямо в незащищенную голову Хаверли.
Хаверли был слишком занят, чтобы заметить. “Рэгнар!” - снова заорал он, на сей раз истерично, его лицо исказилось. Он ударил лбом в лицо Рэгнара, разбив тому нос. Голова Хаверли ударила снова, но Рэгнар не обращал внимания на боль, концентрируясь на смертельном ударе.
Голова Хаверли ударила в третий раз. Рэгнар, ощущая вкус собственной крови, грубо освободил свою правую руку и ударил прямо вниз, погружая второе лезвие в череп Хаверли.

* * * * *

Трое священников правящего триумвирата, вошли в комнату, ведомые Барджином, который явно был недоволен схваткой.
- Что тут творится? - потребовал он ответа у Абалистера, понимая, что волшебник сыграл здесь свою роль.
- Кажется, ответ лучше спросить у воинов, - пожав плечами, ответил Абалистер. Но, видя, что священник собирается прекратит драку, он нагнулся и шепнул Барджину на ухо “Проклятие Хаоса.”
Лицо Барджина немедленно просияло, и он стал наблюдать за схваткой с неожиданным энтузиазмом.

* * * * *

Рэгнар с трудом мог поверить, что Хаверли все еще дрался. Его лезвие длиной в фут было окровавлено по самую рукоять, но его оппонент упрямо пятился, стараясь освободиться от пробившего голову клинка.
Рэгнар отпустил его, полагая это предсмертными судорогами. Но Хаверли не упал. Вокруг слышались удивленные возгласы - голос Барджина звучал громче всех.
- Рэгнар! - прорычал он, сильно глотая звуки и сплевывая кровью, когда произносил каждый слог. Кровь залила ему один глаз и сочилась из раны в голове, окрашивая его темные волосы, но он поднял меч и, спотыкаясь, поплелся в атаку.
Напуганный Рэгнар ударил первым, пользуясь частичной слепотой Хаверли, и попал по его, уже поврежденной руке. Сила удара срезала руку начисто и отбросила Хаверли на несколько футов в сторону.
- Рэгнар! - снова прошипел Хаверли, с трудом удерживая равновесие. Опять он бросился в атаку и опять Рэгнар нанес ему удар, на сей раз, разрубив неприкрытую грудь, задев сердце и легкие.
Крики Хаверли стали неразборчивым сопением, но он продолжил свою атаку. Рэгнар яростно бросился к Хаверли, крепко обхватил его, сделав бесполезными оба меча. Хаверли нечем было защищаться от свободной руки Рэгнара, в которой был зажат его второй клинок, и лезвие многократно погрузилось в его спину.
Все-таки прошло много времени, прежде чем Хаверли рухнул замертво на пол.
- Стоящий противник, - отметил один самоуверенный орк, подходя поближе осмотреть тело. Весь в крови, со сломанным носом, Рэгнар был не в настроении слушать похвалы Хаверли.
- Упрямый дурак! - поправил он, снеся голову орка одним ударом.
Барджин кивнул Абалистеру.
- Талона смотрит с удовольствием. Пожалуй, твое Проклятие Хаоса стоит затрат.
- Проклятие Хаоса? - переспросил Абалистер, как будто название его поразило. - Это неподходящий титул для столь могущественного посланника Талоны. Пусть, пожалуй, будет Туанта Минакай … нет Туанта Квиро Минакай.
Один из товарищей Барджина, который понял язык и подразумеваемый смысл, удивленно воскликнул. Его компаньоны уставились на него, когда он перевел: “Смертельный Ужас!”
Барджин недобро посмотрел на Абалистера, понимая умысел волшебника. Абалистер сыграл самую главную роль в создании зелья и несколькими несложными словами поставил свое зелье выше его, Барджина. Но двое других жрецов, фанатичных последователей Талоны, уже с готовностью кивали головами, шепча хвалы созданию Абалистера.
- Туанта Квиро Минакай , - выдавил из себя загнанный в угол священник, пытаясь изобразить улыбку. - Да, это подойдет.

Глава 3. Даника

Тучный боец потер пухлой рукой свой новый синяк, стараясь не обращать внимания на колкости своих товарищей.
- Я слишком расслабился, дерясь против тебя, - сказал он молодой женщине, - я же втрое больше тебя вешу, да к тому же ты - девчонка.
Даника убрала волосы, упавшие на ее карие миндалевидные глаза, и постаралась сдержать улыбку. Она не хотела унижать гордого священника, последователя Огмы. Она знала, что его хвастовство было смехотворным. Он сражался со всей яростью, но это ничего ему не дало.
Даника была маленького роста, от силы пять футов в высоту, с мягкой копной вьющихся светлых волос, отросших до плеч, и улыбкой, способной похитить сердце паладина. Однако те, кто был хорошо с ней знаком, понимали, что под видом девчонки скрывается нечто большее. Годы медитаций и тренировок довели до совершенства мускулы и рефлексы Даники, что воображающие себя не бог весть какими бойцами жрецы Огмы, выясняли один за другим. Каждый раз, когда Даника нуждалась в информации из Библиотеки Наставников, она получала ее только в обмен на соревнование по борьбе. И сейчас, ради одного единственного свитка написанного давно умершим монахом, ей пришлось столкнуться с этим противником - потным и вонючим гигантом. На самом деле она была не против этой игры, так как знала, что может победить его так же просто, как победила остальных.
Толстяк поправил свой черный с золотом пояс и бросился вперед.
Даника подождала, когда он окажется прямо перед ней, а для зрителей это выглядело, как будто девушку сейчас погребет под горой плоти. В последний момент она проскользнула мимо него, схватила занесенную для удара руку и небрежно шагнула в сторону, когда тот пронесся мимо. Ловкий поворот запястья заставил его встать как вкопанного и, прежде чем жрец успел заметить, девушка пнула его под колени, повалив на пол.
Пока великан падал, его рука, удерживаемая удивительно сильным захватом Даники, оставалась на месте. Сочувственные стоны и насмешливые смешки послышались со стороны зрителей.
- Восточный угол! - закричал великан. - Третий ряд, третий ящик сверху, в серебряном футляре!
- Большое спасибо, - сказала Даника, отпуская хватку. Она осмотрелась, вспыхивая своей невинной улыбкой. - Пожалуй, в следующий раз, когда мне понадобится информация, вы можете драться со мной двое на одного.
Священники Огмы, опасаясь, что их бог остался недоволен, заворчали, отвернувшись.
Даника протянула руку поверженному священнику, но тот гордо отказался. Он с трудом поднялся на ноги, задохнувшись, чуть не упал опять, и побежал догонять остальных. Даника беспомощно покачала головой и взяла свои кинжалы с соседней скамейки. Она осмотрела их, как делала всегда, прежде чем убрать и в засапожные ножны. Эфес одного из них был золотым, выполненным в виде головы тигра, второго - серебряным, походившим на голову дракона. Оба клинка были сделаны из прозрачного хрусталя, на них было наложено заклинание, придававшее им крепость стали и превосходный баланс. Это были очень дорогие и ценимые подарки учителя Даники, человека, по которому Даника очень скучала. Она жила с мастером Туркелем с тех пор, как умерли ее родители, и мудрый старик стал ее семьей. Даника подумала о нем, убирая кинжалы за голенище, и уже в миллионный раз поклялась навестить его, когда закончит свою учебу.
Даника Мопассант выросла в суете рыночной площади Вестгейта, в пятистах милях к северо-востоку от Библиотеки Наставников, на перешейке между Озером Драконов и Морем Упавших Звезд. Ее отец, Павел, был ремесленником и слыл лучшим плотником во всем регионе, который, как и многие в Вестгейте, обладал независимым характером и немалой гордостью.
В их жизни были только нехитрые радости и безоговорочная любовь. Данике было двенадцать лет, когда ее отправили ученицей к старому, белобородому горшечнику по имени Туркел Бастан. Только спустя несколько месяцев Даника поняла мотивы родителей, пославших ее туда: они предвидели то, что должно было произойти.
Она провела год в метаниях по городу, разрываясь между своими обширными обязанностями у мастера Туркела и редкими возможностями сбегать домой. Затем, внезапно, ей стало некуда идти. Набег произошел ночью и когда грабители ушли, у нее не было ни родителей, ни дома, где она выросла, ни каретной мастерской, которая была трудом всей жизни ее отца.
Мастер Туркел даже не мигнул, когда сообщил ей эти ужасные новости, но маленькая девочка слышала потом, как он рыдает в одиночестве в своей комнате. Только тогда Даника поняла, что ее родители заранее подготовили ее ученичество. Она думала, что это произошло случайно, и боялась, что родители просто избавились от нее. Она знала, что Туркел был из далекой восточной страны Табот, горной области, откуда происходили предки ее матери, и ей стало интересно, не является ли Туркел ее дальним родственником. Какими бы ни были их родственные отношения, ученичество Даники стало вскоре принимать совсем другие формы. Он помог ей справиться со своим горем и вскоре начал ее настоящее обучение, не имеющее ничего общего с изготовлением посуды.
Туркел был монахом Таботана, учеником великого мастера Пенпанга Д'Ана, чьи верования соединяли ментальные дисциплины с физическими тренировками для достижения душевной гармонии. Даника предполагала, что Туркелу не меньше восьмидесяти лет, но он мог двигаться с изяществом охотящейся кошки и наносить удары голыми руками с силой стального оружия. Его приемы не просто удивили Данику, они поглотили ее. Тихий и не страдающий самонадеянностью, Туркел был самым умиротворенным человеком, которого Даника когда-либо знала, но под этим обликом скрывался бойцовый тигр, которого можно было вызвать в час нужды.
Точно так же и внутри Даники вырос свой тигр. Она училась и тренировалась; ничто другое для нее не имело значения. Постоянная работа была лекарством от ее воспоминаний, препятствием для боли, с которой она все еще не могла справиться. Туркел все понимал, как позже сообразила Даника, и с осторожностью выбрал момент, чтобы рассказать ей побольше о кончине ее родителей.
Ремесленники и купцы Вестгейта, со всей своей независимостью, а скорее из-за нее, были жестокими соперниками; этот факт касался и Павла. В городе было еще несколько плотников - Туркел отказался сказать Данике их имена - которые завидовали процветанию Павла. Несколько раз они приходили к Павлу, угрожая ему серьезными последствиями, если он не поделится заказами.
- Если бы они пришли как друзья, Павел бы обязательно поделился, - говорил Туркел, как будто бы он и отец были более чем едва знакомыми, которыми они притворялись на людях. - Но твой отец был гордым человеком. Он не поддавался на угрозы, несмотря на реальность опасностей, стоящих за ними.
Даника никогда не заставляла Туркела рассказывать, кто именно убил ее родителей - или, скорее, нанял знаменитых Ночных Масок - обычный способ покушения в Вестгейте. Она и до сих пор не знала, кто это был. Она верила, что учитель расскажет ей, когда она будет готова знать, готова отомстить, если таков будет ее выбор, или когда она будет в состоянии оставить в покое прошлое и начать строить будущее. Туркел всегда старался показать, что сам выбрал бы последнее. Образ престарелого мастера ярко вспыхнул в голове Даники, когда она стояла там, держа в руке кинжалы.
- Ты переросла меня, - говорил учитель, и в его голосе не было ничего, кроме гордости. - Твои умения превосходят мои во многих областях.
Даника хорошо помнила: она думала тогда, что настало время отмщения. Что Туркел скажет ей имена заговорщиков, убивших ее отца, велит идти и отомстить.
Но у Туркела были другие планы.
- Остается только один мастер, который может продолжать наставлять тебя, - сказал Туркел. И как только он упомянул Библиотеку Наставников, Даника поняла, что за этим последует. В Библиотеке хранились многие редкие и бесценные свитки мастера Пенпанга Д'Ана; Туркел хотел, чтобы она училась напрямую по свиткам давно умершего учителя. Именно тогда Туркел дал ей эти два замечательных кинжала.
Итак, она покинул Вестгейт, будучи еще почти ребенком, чтобы достигнуть новых вершин самодисциплины. Снова учитель Туркел продемонстрировал свою любовь и уважение к ней, поставив ее нужды превыше своего отчаяния от ее отъезда.
Даника полагала, что многое успела за свой первый год обучения в библиотеке, как в своих занятиях, так и в понимании других людей и мира, который внезапно оказался таким огромным. Ирония, как она полагала, была в том, что мир ей приходилось познавать практически в монастырском уединении, но не могла она и отрицать, что ее взгляды на жизнь значительно изменились за тот год, что она провела в библиотеке. Раньше она жила только жаждой мести; но теперь Вестгейт и наемные убийцы казались такими далекими, и множество других, гораздо более приятных возможностей открылось для нее.
Сейчас она прогнала те темные воспоминания, остались только последние образы спокойной улыбки ее отца, миндалевидных глаз ее матери, множества морщинок на умудренном годами лице учителя Туркела. Затем рассеялись и эти образы, уступив место многим обязанностям Даники в ее ремесле.
Библиотека была огромной комнатой с множеством арок и колонн, тысячи барельефов, вырезанных на них, способны были поразить кого угодно. Данике потребовалось много времени, чтобы хотя бы определить который тут восточный угол. Когда она туда добралась, пробравшись по обложенному книгами проходу, кое-кто ее там уже ждал.
Каддерли не смог сдержать улыбки; у него это никак не получалось, когда он смотрел на Данику, с самого первого дня, когда он ее увидел. Он знал, что она из Вестгейта, что в нескольких сотнях миль к северо-востоку. Одно это делало ее чужестранкой в его глазах, а в ней было еще столько всего, что занимало его воображение. Хотя у Даники были западные черты лица, не сильно отличавшиеся от уроженцев центральных Королевств, форма ее глаз выдавала, что предки ее были с далекого, экзотического Востока.
Каддерли часто задавался вопросом, было ли это тем, что привлекло его в ней в самом начале. Миндалевидные глаза обещали приключение, а ему всегда до боли хотелось приключений. Ему исполнился уже двадцать один год, а за пределами Библиотеки ему удавалось побывать совсем нечасто, и даже тогда иго обязательно сопровождал один из учителей, как правило, Авери, и несколько других священников. Иногда, Каддерли казалось, что в его жизни чего-то не хватает. Для него приключения и битвы были лишь образами со страниц книг. Он даже никогда не видел живого орка, или еще какое другое чудовище.
А таинственная Даника была воплощением всех этих вещей для него.
- Ты долго сюда добиралась, - лукаво отметил Каддерли.
- Я в Библиотеке только год, - возразила Даника, - а ты живешь здесь с пяти лет.
- Даже в таком возрасте я разобрался в Библиотеке за неделю, - уверил ее Каддерли, щелкнув пальцами. И тут же зашагал рядом с ней, проворно направляющейся к углу.
Даника взглянула на него, затем проглотил готовый сорваться едкий ответ, не уверенная, дразнит ее этот Каддерли или нет.
- Ты теперь дерешься со здоровяками? - спросил Каддерли. - Мне нужно беспокоиться?
Даника внезапно остановилась, притянула лицо Каддерли к своему и пылко поцеловала его. Она отошла от него на несколько дюймов, и Каддерли потонул в ее миндалевидных глазах. Каддерли беззвучно поблагодарил Дениера, что тот не требовал от своих служителей обета безбрачия.
- Драка возбуждает тебя, - застенчиво отметил Каддерли, прогоняя напряжение, но и губя всю романтику. - Вот теперь я обеспокоен.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Даника слегка толкнула его, не отпустив его туники.
- Тебе надо быть поосторожней, знаешь ли, - продолжал Каддерли, внезапно посерьезнев. - Если кто-то из учителей поймает тебя за дракой…
- Гордые молодые хранители не оставляют мне выбора, - ответила Даника, небрежно вскидывая голову и убирая волосы с лица, она даже не вспотела, расправившись с последним оппонентом. - В этом лабиринте, который ты зовешь Библиотекой, я не нашла бы и половины того, что мне нужно за сотню лет. - Она закатила глаза, чтобы подчеркнуть величину комнаты с колоннами.
- Не проблема, - заверил ее Каддерли. - Я здесь во всем разобрался…
- В пять лет! - закончила за него Даника и опять притянула его поближе. Тут Каддерли решил, что из ее внимания можно извлечь дополнительные выгоды. Он осторожно подошел к Данике справа - он был левшой, а в прошлый раз, когда он проделал это левой рукой, он не мог работать несколько дней. Каддерли был совершенно очарован тем, что Даника называла “Увядающим Прикосновением”, считая это наиболее эффективным не смертельным ударом, который он когда-либо видел. Он умолял Данику научить его этому удару, но умелая монахиня оберегала свои секреты, объясняя это тем, что приемы были лишь частью ее религии, в равной степени дисциплиной тела и разума. Она не позволяла другим копировать простые приемы, без достижения требуемого состояния разума, и постижения философских оснований данного приема.
Посреди поцелуя, Каддерли положил руку на живот Даники, ниже края ее короткой сорочки. Как всегда, молодого священника поразили твердые, перекатывающиеся мускулы ее живота. Спустя мгновение, он медленно повел руку вверх.
Реакция Даники последовала через мгновение. Ее рука с вытянутым вперед пальцем пронеслась мимо его груди и ударила в плечо.
Уже успевшая забраться под сорочку рука Каддерли немедленно остановилась, затем безжизненно повисла. Он морщился, пока боль не перешла в простое онемение всей руки.
- Ты такой… - запинаясь, говорила Даника, - Такой… мальчишка! - Сперва Каддерли подумал, что ее злость была результатом его выходки, но Даника поразила его окончательно.
- Ты так и не можешь отвлечься от своих занятий?
- Она знает! - пробормотал пораженный Каддерли, когда Даника выбежала прочь. Ожидая, нападения он краем глаза следил за рукой Даники, и полагал, что точно знал, куда ударил палец. До этого момента он полагал, что номер удался, несмотря на все продолжающуюся боль. Но теперь Даника все поняла!
Молодой ученый остановился на секунду, подумать над тем, что подразумевала Даника, но затем Каддерли услышал нежный смех Даники из-за ближайшего шкафа - у него как будто гора с плеч свалилась. Он шагнул к ней, намереваясь извиниться, но Даника подобралась, как только он свернул за угол - ее палец был готов к удару.
- Прикосновение сработает на твою голову ничуть не хуже, - пообещала молодая женщина, ее светло-карие глаза сверкнули.
Каддерли в этом ничуть не сомневался, и уж тем более он не хотел, чтобы Даника подтвердила свои слова. Его всегда поражало, что Даника, весившая вдвое меньше него, могла запросто его свалить. Он посмотрел на нее с искренним восхищением, даже с завистью, ибо Каддерли очень хотел бы иметь преданность и целеустремленность Даники, ее страсть к учебе. Тогда как Каддерли рассеянно шел по своей занятой жизни, видение жизни Даникой оставалось сфокусированным, основанным на суровой философичной религии, мало известной в западных Королевствах. Все это так же поддерживало очарованное состояние Каддерли. Он хотел открыть ее разум и сердце, заглянуть в них, зная что там он найдет ответы, которые заполнят пустоты в его жизни.
Даника воплощала в себе все его мечты и надежды, он даже не пытался вспомнить, какой болезненно пустой была его жизнь до встречи с ней. Он попятился назад, поднимая руки с открытыми ладонями, желая показать, что не хочет больше демонстраций.
- Стой! - приказала Даника так резко, как только позволял ее мелодичный голос. - Тебе, что, нечего мне сказать? - Каддерли на мгновение задумался, гадая, что она хочет услышать.
- Я люблю тебя? - скорее спросил, чем заявил он.
Даника кивнула, обезоруживающе улыбнулась, затем опустила руку. Серые глаза Каддерли вернули улыбку в десятикратном размере, и он шагнул к ней.
Опасный палец взметнулся вверх и начал раскачиваться, напоминая некую адскую змею.
Каддерли потряс головой и бросился прочь из комнаты, останавливаясь только чтобы схватить обрывок пергамента и погрузить перо, которое он хранил заткнутым за ленточку на шляпе в открытую чернильницу. Он прекрасно запомнил “Увядающее Прикосновение”, и хотел зарисовать его, пока образ был свеж в памяти.
На этот раз смех Даники был далеко не таким нежным.

Глава 4. Песнь

- Они поют ему! - воскликнул удивленный Друзил, не будучи уверенным, хорошо это, или плохо. Религиозные фанатики Замка Троицы приняли создание зелья слишком близко к сердцу; даже не столь преданные делу члены совета, как Рэгнар и, по мнению Абалистера, Барджин, влились в поток фанатиков. - Только не очень, боюсь, хорошо поют. - Имп прикрыл уши крыльями, чтобы приглушить звук.
Абалистера тоже далеко не восхищал разноголосый вой, который эхом отдавался по всему замку, а стены и двери были не в состоянии приглушить эту фанатичную какофонию. Впрочем, он переносил выходки жрецов гораздо более стойко, чем нервный имп. Но нельзя было сказать, что у Абалистера не было задних мыслей по этому поводу. Со времени драки в обеденном зале, имевшей место четыре недели назад, Барджин умудрился приписать все заслуги по созданию зелья себе и сейчас его голос вел хор, исполнявший хвалы Смертельному Ужасу.
- У Барджина есть богатство, - напомнил Друзил волшебнику, как бы читая его мысли. Абалистер ответил, угрюмо кивнув.
- Боюсь, что оскорбление обернулось против меня, - объяснил он, медленно подходя к окну, чтобы посмотреть на Сияющие Равнины. - Назвав Проклятие Хаоса Смертельным Ужасом, я хотел унизить Барджина, ослабить его позиции, но он со всем этим легко справился, смог превозмочь свою гордость. Все последователи верят в его преданность Талоне и Проклятию Хаоса. - Абалистер вздохнул. С одной стороны, он жалел, что не смог унизить Барджина, во всяком случае прилюдно, но с другой, предводитель священников, искренен он или нет, хорошо готовил Замок Троицы к предстоящим испытаниям и претворял в жизнь волю Талоны.
- Если последователи будут думать, что наше зелье - простое магическое варево, они не будут с такой готовностью отдавать свои жизни за наше дело, - резонно заметил Абалистер, поворачиваясь к Друзилу. - Нет ничего лучше религии, чтобы расшевелить чернь.
- Ты не веришь, что зелье - посланник Талоны? - спросил Друзил, хотя он заранее знал ответ.
- Я знаю разницу между магическим варевом и человеком, благословленным одним из богов, - сухо ответил Абалистер. - Зелье действительно послужит делу Госпожи Ядов, так что его титул вполне подходящий.
- Барджин собрал вокруг него все силы Замка Троицы, - быстро ответил Друзил угрожающим голосом. - Даже Рэгнар не осмеливается идти против него.
- А зачем это ему, или еще кому-то надо? - ответил Абалистер. - Проклятие Хаоса скоро будет использовано по назначению, а Барджин сыграл в этом главную роль.
- А какой ценой? - потребовал имп. - Я дал рецепт Проклятия тебе, хозяин, а не жрецу. И все таки именно жрец контролирует его и использует тебя и других волшебников для своих целей.
- Мы - братство и клялись друг другу в верности.
- Вы - сборище воров, - фыркнул Друзил. - Но не злоупотребляющее таким понятием, как честь. Если бы Рэгнар не боялся тебя, и не видел выгоды в твоем существовании, он бы тебя лично зарубил. Барджин… - Друзил закатил глаза -…Барджина не волнует ничего, кроме него самого. Где его шрамы? Где татуировки? Он не заслуживает ни своего титула, ни своего места среди священников. Он падает на колени перед своей богине только для того, чтобы все вокруг превозносили его святость. Нет ничего религиозного…
- Достаточно, дорогой Друзил, - успокоил его волшебник, мягко качнув рукой.
- Ты ведь не будешь отрицать, что Барджин контролирует Проклятье Хаоса? - возразил имп. - Неужели ты веришь, что Барджин проявил бы хоть какую-нибудь верность Абалистеру, если бы Абалистер не был ему нужен?
Абалистер отошел от окна и уселся обратно в деревянное кресло - сказать ему было нечего. Но даже признай он, что просчитался, сейчас уже ничего нельзя было сделать, чтобы предотвратить развитие событий. У Барджина было зелье и деньги, и пожелай Абалистер перехватить власть над Проклятием Хаоса, ему пришлось бы драться со всем триумвиратом. Абалистер и его подчиненные волшебники были могущественны, но их было только трое. И теперь, когда Барджин пробудил в сотнях солдат Замка религиозный пыл, волшебники были в некоторой степени изолированы внутри комплекса.
- Они даже придумали ритуал, - продолжал имп, выплевывая каждое слово с отвращением. - Ты знал, что Барджин поместил охранные глифы на флакон, так что только невинный сможет открыть его?
- Это обычное дело для священников, - небрежно ответил Абалистер, пытаясь развеять сомнения Друзила.
- Он не понимает ту власть, которая ему досталась, - ответил Друзил. - Проклятию Хаоса не нужны такие проделки священника.
Абалистер пожал плечами, как будто его это не интересовало, но он тоже не был согласен с решением Барджина касательно тех глифов. Барджин полагал, что, позволив невинному человеку послужить невольным катализатором процесса, порадует хаотичную богиню. Но Абалистер полагал, что жрец лишь добавляет сложности и без того непростому процессу.
- Барджин киеста пас теллемара, - пробормотал Друзил.
Глаза Абалистера сузились. Он слышал эту явно не очень льстивую фразу много раз при разных обстоятельствах за последние несколько недель, в большинстве своем обращенную к нему. Он держал свои подозрения при себе, понимая, впрочем, что большинство жалоб Друзила было справедливым.
- Пожалуй, настало время выпустить Смертельный Ужас за пределы этих стен, чтобы выполнить волю Талоны, - сказал Абалистер. - Пожалуй, мы готовились слишком долго.
- Власть Барджина сильно укрепилась за последнее время, - сказал Друзил. - Не недооценивай его. - Абалистер кивнул, затем встал и прошелся по комнате.
- Не стоит также недооценивать, - заметил он импу, - Преимущества убеждения людей в том, что их деяния служат достижению высших целей, о том, что на решения их важней влияют сами боги. - Волшебник открыл тяжелую дверь, и его последние слова потонули в нечестивой песне. Сейчас пели не только священники Барджина, песнь отдавалась от стен сотнями голосов, переходивших в крики. Абалистер, выходя, недоверчиво потряс головой.
Друзил не мог не заметить сколь эффективно Барджин подготовил войска к выполнению предстоящих задач, но слишком уж много было оговорок с этим Смертельным Ужасом и всеми осложнениями, которые подразумевал этот титул. Имп знал, в отличие от Абалистера, что волшебнику не удастся вот так запросто уйти с бутылкой зелья.

* * * * *

- Больше похоже на этот, - сказал Каддерли Ивану Болдешолдеру, дварфу с квадратными плечами и желтой бородой, достаточно длинной, чтобы наступить на нее, ели не смотришь под ноги. Оба были возле кровати Каддерли - Иван стоял, а Каддерли присел на корточки - и рассматривали шпалеру, изображавшую легендарную войну, во время которой эльфийская раса распалась на наземных эльфов и дроу. Будучи развернутым только наполовину, огромное тканое полотно занимало всю кровать. - Конструкция верна, но желобок может оказаться маловат для моих дротиков.
Иван вынул небольшую палочку, с пометками через равные расстояния, и измерил ручной арбалет, указанный Каддерли, и руку темного эльфа, который его держал.
- Подойдет, - ответил дварф, уверенный в своей работе. Он посмотрел в другой конец комнаты, где его брат Пикел был занят несколькими макетами, созданными Каддерли. - Арбалет у тебя?
Поглощенный своей игрой, Пикел даже не услышал его. Он был старше брата на несколько лет, но куда менее серьезным. Они были примерно одного роста, хотя плечи Пикела были несколько более покатыми, что только подчеркивалось его плохо сидящим одеянием. Его борода на этой неделе была зеленой, поскольку он ее выкрасил в честь прибывших друидов. Пикелу друиды очень нравились, что заставляло его брата закатывать глаза и краснеть. То, что дварф так хорошо ладил с лесным народом, было необычно, но Пикел был необычным дварфом. Вместо того, чтобы носить бороду, свисающую до носков ботинок, он разделил ее посередине и зачесал за свои огромные уши и та, вместе с волосами, свисала до середины спины. Это казалось очень глупым Ивану, но Пикел, библиотечный повар, считал что это очень практично, и не дает бороде попадать в суп. Кроме того, Пикел не носил сапог, как все дварфы; он носил сандалии - подарок друидов - и длинная борода щекотала кончики его кривых пальцев.
- О-о-ой, - посмеивался Пикел, переставляя макеты. Один исключительно походил на Библиотеку Наставников - приземистое четырехэтажное здание с рядами крошечных окон. Другой макет был куском стены, похожим на те, что были в Библиотеке, поддерживаемый тяжелыми, массивными сводами. Но Пикела заинтриговал третий, самый высокий макет. Это тоже была стена, но дварф, далеко не профан в каменных кладках, ничего подобного никогда не видел. Макет был по пояс четырехфутовому дварфу, но даже близко не был таким широким и неуклюжим как предыдущий, тот, что пониже. Тонкий и грациозный, макет представлял из себя две структуры: стену и поддерживающую ее колонну, соединенные двумя мостами, один был примерно посередине, а другой на самом верху.
Пикел сильно надавил на макет пальцем, но каким бы хрупким тот не казался, он ничуть не согнулся под таким впечатляющим весом.
- О-о-ой, - визгнул довольный дварф.
- Арбалет! - потребовал Иван, теперь уже стоящий за спиной Пикела. Пикел начал шарить по многочисленным карманам своего поварского фартука и, наконец, вытащил небольшой деревянный ящичек.
Пикел подтолкнул Каддерли, указал на странную стену и подтвердил свою просьбу любопытным взглядом.
- Просто результат исследований, которые я проводил несколько месяцев назад, - объяснил Каддерли. Он старался, подчеркнуть свое безразличие, но в его голосе звучало волнение. Со всеми недавними событиями он совсем забыл про макеты, хотя новая конструкция была просто замечательной. Библиотека Наставников вовсе не была мирским строением. Увитые плющом изящные скульптуры покрывали ее стены, а запутанная система водосточных труб поддерживались самыми удивительными скульптурными химерами во всех Королевствах. Лучшие умы со всей округи спроектировали и построили это здание, но когда бы Каддерли на него не смотрел, он видел только ограниченность конструкции. Несмотря на все его украшения, здание было четырехугольным и приземистым, а окна были маленькими и непримечательными.
- Это мои идеи по расширению Библиотеки, - объяснил он Пикелу. Он взял попавшее под руку одеяло, подсунул его под макет Библиотеки и приподнял его концы, изображая горную местность вокруг нее.
Иван покачал головой и направился обратно к кровати, зная, что Каддерли и Пикел могли продолжать свои странные разговоры часами.
- Столетия назад, когда была построена Библиотека, - начал Каддерли, - Никто и понятия не имел, что она так разрастется. Основатели желали иметь тихий уголок, где они могли бы заниматься в одиночестве, так что они выбрали высотные перевалы Снежных Гор. Большинство северных и восточных крыльев, так же как третий и четвертый этажи были добавлены гораздо позже, но нам все равно не хватает места. Теперь со всех сторон местность слишком гористая, и дальнейшее строительство без земляных работ невозможно. А на западе так вообще сплошная скала, через которую не пробьешься.
- Ой ли? - пробормотал не слишком уверенный в этом Пикел. Братья Болдешолдер приехали из недоступных гор Галена, далеко на севере от Ваазы, где земля померзла насквозь и была тверже чем где-либо в Королевствах. Но не слишком твердой для кирки решительного дварфа! Однако Пикел держал эти мысли при себе, не желая останавливать размечтавшегося Каддерли.
- Я думаю, нам следует расширяться вверх, - небрежно продолжал Каддерли. - Добавим пятый и, возможно, шестой этажи.
- Не выдержит, - проворчал с кровати Иван, вовсе не заинтересованный разговором и желающий вернуться к обсуждению вопроса с арбалетом.
- Ага! - вскричал Каддерли, подняв один палец в воздух. По лицу молодого священника Иван догадался, что против воли подыграл ему. Каддерли очень любил сомневающихся, когда речь заходила о его изобретениях.
- Воздушные контрфорсы! - провозгласил Каддерли, указывая на странную, двухосновную стену.
- О-о-ой, - согласился Пикел, который уже проверил крепость этой стены.
- Это же для феечек, - проворчал сомневающийся Иван.
- Посмотри на нее, Иван, - благоговейно сказал Каддерли. - Верно, “для феечек”, как ты выразился, если только мы говорим о ее изяществе. Силу конструкции нельзя недооценивать. Мосты распределяют нагрузку так, что стены с минимумом каменной кладки могут выдержать гораздо больше, чем может показаться, оставляя невероятные возможности для конструкции окон.
- Конечно, нагрузка, но только сверху, - грубовато ответил дварф. - Но как ей понравится удар тараном сбоку? А что насчет ветров? Они здесь очень сильные, и станут еще сильнее наверху!
Каддерли довольно долго раздумывал о своих воздушных контрфорсах. Каждый раз, как он смотрел на макет, его переполняла надежда. Он думал, что Библиотека должна быть местом физического и умственного просвещения. И хотя она была окружена величественными горами, сама Библиотека оставалась темным строением с толстыми стенами. Архитектурный стиль того времени требовал массивных каменных фундаментов и не позволял делать большие окна. Для обитателей Библиотеки Наставников солнечный свет был роскошью, которой наслаждались снаружи. - Ученые не должны сидеть за книгами при свечах, даже в полдень, зарабатывая близорукость, - заспорил Каддерли.
- Величайшие орудия этого мира были созданы в глубоких пещерах моих предков, - парировал Иван.
- Ну, это было только началом идеи, - защищаясь, пробормотал Каддерли, внезапно соглашаясь, что им стоит вернуться к арбалету. Каддерли не сомневался в потенциале своей идеи, но понимал, что ему трудновато будет убедить прожившего столетие в тесных туннелях дварфа в ценности солнечного света.
Все понимающий Пикел положил руку на плечо Каддерли в знак утешения.
- Теперь вернемся к арбалету, - сказал Иван, открывая деревянный ящичек. Дварф аккуратно достал маленький, почти законченный арбалет, напоминавший тот, что был изображен на шпалере. - Работа пробуждает во мне жажду!
- Свиток почти переведен, - заверил его Каддерли, поняв намек на древний рецепт пива дварфов, который он пообещал в обмен на арбалет. На самом деле Каддерли перевел рецепт уже несколько недель назад, но пока придерживал его, зная, что дварф будет работать быстрее в надежде ухватить такую награду.
- Это хорошо, парень, - ответил Иван, причмокивая губами. - Получишь свой арбалет через неделю, но мне нужна картинка, чтобы его закончить. У тебя есть изображения поменьше? - Каддерли покачал головой:
- У меня есть только эта шпалера, - признал он.
- Ты хочешь, чтобы я прошелся по всей библиотеке с краденой шпалерой под мышкой? - прорычал Иван.

Предыдущая страница 5 Следующая страница


Гимн Хаоса 6

- Одолженной, - поправил Каддерли.
- С одобрения госпожи Пертелопы? - саркастически спросил Иван.
- Ох-ох, - добавил Пикел.
- Да она его даже не хватится, - неуверенно ответил Каддерли. - А если и хватится, то скажу, что надо было подтвердить пару параграфов из тома про дроу, который я перевожу.
- Пертелопа знает о дроу гораздо больше тебя, - напомнил ему Иван. - Она же и дала тебе эту книгу.
- Ох-ох, - снова сказал Пикел.
- Пиво чернее полуночи, - бесцеремонно проговорил Каддерли, - Так говорится в рецепте. Оно убьет дерево средних размеров, если хотя бы пинту разлить у корней.
- Берись за другой конец, - сказал Иван Пикелу. Пикел натянул похожий на гриб поварской колпак на копну своих зеленых спутанных волос, отчего его и без того не маленькие уши стали казаться еще больше, и помог Ивану потуже закатать шпалеру. Они вместе подняли ее, а Каддерли в этот момент распахнул дверь, и убедился, что коридор пуст.
Каддерли посмотрел через плечо на полоску солнечного света, льющегося из окна. Пол под окном был размечен через выверенные интервалы, чтобы служить утренними часами.
- Почти полдень, - сказал он дварфам. - Брат Певчий начнет дневную песнь уже очень скоро. Все священники обязаны присутствовать, да и остальные, скорее всего, будут там. Путь будет свободен.
Иван кисло взглянул на Каддерли.
- Тут-тут, - пробормотал Пикел, покачивая своей мохнатой головой и грозя пальцем.
- Да буду я там! - рыкнул на них Каддерли. - Никто и не заметит, если я чуть-чуть припозднюсь.
И тут зазвучала музыка. Прекрасное сопрано Брата Певчего мягко отдавалось по коридорам древней библиотеки. Каждый полдень Певчий занимал свое место на подиуме главного зала библиотеки и пел де песни - баллады о Дениере и Огме. Многие ученые приходили в библиотеку заниматься, но многие приходили и послушать знаменитого Певчего. Он пел один, но мог так наполнить главный зал и прилегающие комнаты своим удивительным четырехоктавным голосом, что зрителям постоянно приходилось смотреть на него, дабы быть уверенными, что за ним не стоит хор.
Песнь Огмы была нынче первой, и под прикрытием этой энергичной, будоражащей мелодии, братья Болдешолдер спотыкаясь и подпрыгивая пробирались по извилистым лестницам и через слишком узкие для них двери в свои владения за библиотечной кухней.
Примерно в это же время Каддерли пробрался в главный зал, тихонько проскользнув сквозь высокие дубовые двери и добравшись до укромного уголка за огромной опорой одной из арок.
- Воздушные контрфорсы, - пробормотал он не сдержавшись и покачал головой при виде неуклюжей колонны. Затем он понял, что не смог войти незамеченным. Киркан Руфо улыбнулся ему из тени ближайшей арки.
Каддерли знал, что пронырливый Руфо ждал его, желая найти новый повод для ярости учителя Авери, и знал, что Авери не простит его опоздание. Каддерли притворился, что ему все равно, не желая льстить самолюбию Руфо. Он подчеркнуто посмотрел в сторону и достал болас - архаичное оружие, которое использовалось в древних племенах хафлингов из южного Луирена. Но его устройство состояло из двух круглых хрустальных дисков, каждый шириной в палец и палец в диаметре, соединенных палочкой, к которой был привязан ремень. Каддерли узнал об оружии из одной пыльной книги и даже улучшил конструкцию, использовав металлическую перекладину с дыркой посередине, к которой гораздо надежнее крепился ремень.
Каддерли пропустил палец через петлю на свободном конце ремня. Легкий поворот запястья - и диски размотались до самого конца ремня, затем Каддерли заставил их смотаться обратно легким движением пальца.
Каддерли взглянул краешком глаза на Руфо. Поняв, что завладел его вниманием, он опять послал диски вниз, потом обмотал ремень вокруг пальцев свободной руки, получив треугольник. Все еще крутящиеся диски он держал посередине, качая их вперед - назад как детскую колыбель. Теперь Руфо наклонился вперед, загипнотизированный игрой, и Каддерли не упустил возможность.
Он отпустил ремень со своей качающейся руки, скручивая болас слишком быстро, чтобы за ним мог уследить глаз, затем бросил их в направлении своего соперника. Ремень вернул болас в руку Каддерли прежде, чем он пролетел половину расстояния до Руфо, но напуганный человек отшатнулся назад и упал. Каддерли поздравил себя с тем, как удачно он подгадал момент, так как шумное падение Руфо совпало с самой драматичной паузой в песне Брата Певчего.
- Ш-ш-ш-ш, - сердитое шипение послышалось со всех сторон, а Каддерли старался пуще всех. Похоже, что нынче вечером учитель Авери будет “воспитывать” уже двух учеников.

Глава 5. Знать своих союзников

Комната встреч Замка Троицы сильно отличалась от изукрашенного главного зала Библиотеки Наставников. Потолки там были низкими, а низкая дверь запиралась на засов и хорошо охранялась. Посреди комнаты стоял треугольный стол, у каждой его стороны стояли по три стула; три для волшебников, три для воинов и три для священников.
- Осмотри комнату, - телепатически попросил Друзил у Абалистера, который только что в нее вошел. Имп мог глядеть сквозь глаза волшебника, используя их телепатическую связь. Абалистер сделал как его просили - пробежал глазами по треугольному столу, сначала по Рэгнару и двум другим бойцам, затем обратил взор к Барджину и его жрецам - компаньонам.
Друзил внезапно прервал мысленную связь и даже зашипел от веселья, зная, что Абалистер был обескуражен. Он чувствовал, как волшебник пытается восстановить мысленную связь, почти слышал направленные к нему призывы Абалистера.
Но не Абалистер управлял их мысленной связью. Имп уже пользовался этой формой связи за много десятилетий до того, как волшебник был рожден; так что именно он устанавливал время и место связи. И теперь у Друзила не было причин продолжать контакт; он увидел все, что ему было нужно. Барджин был в комнате встреч и будет там еще некоторое время.
Друзил нащупал в себе сосредоточие магии, квинтэссенции своего родного плана, которая позволяла ему нарушать законы физики этого мира. Несколько секунд спустя имп растворился в воздухе, становясь прозрачным, и, похлопывая крыльями, полетел в коридоры Замка Троицы, которые посещал нечасто.
Дело было рискованным, и имп это знал, но если Проклятие Хаоса было в руках священника, то Друзилу нужно было знать о нем побольше.
Друзил понимал, что дверь будет заперта и магически защищена от вторжения, но, принимая в расчет стражника, стоящего у двери, это не представляло проблемы. Друзил на мгновение вошел в мысли человека - только для того, чтобы оставить там сомнение, магическую просьбу.
- В комнате Барджина посторонний, - пришел беззвучный зов Друзила.
Охранник стал оглядываться по сторонам, как будто ища источник зова. Он долго смотрел на дверь Барджина - прямо сквозь невидимого импа - затем стал второпях греметь ключами, прошептал пароль, предотвращающий взрыв глифов и вошел.
Друзил чуть слышно повторил то же слово и вошел за ним. Потратив несколько минут на обыск казавшейся пустой комнаты, страж помотал головой и вышел, заперев за собой дверь.
Друзил усмехнулся тому, как легко было управлять людьми. У импа не было привычки злорадствовать, хотя, со всеми секретами Барджина в его распоряжении, он мог позволить себе эту слабость.
Комната была довольно скромной для человека с таким положением. На фоне задней стены выделялась кровать с балдахином и столик рядом с ней. На столике рядом с лампой лежала книга в черном переплете, а неподалеку несколько перьев и чернильница.
- Как это мило с твоей стороны - вести журнал, - проскрежетал имп, осторожно открывая этот труд. Он пробежал глазами первые записи двухлетней давности. Это были в основном жалобы Барджина, рассказы о его подвигах в северных королевствах Вааза, Дамара и Нарфель, что еще дальше к северу. Уважение Друзила к священнику все росло по мере того, как он читал дальше. Когда-то Барджин командовал армией и служил могущественному хозяину - не было конкретных указаний, что это был за человек, если вообще человек - но не как священник, а как маг!
Друзил приостановился, чтобы обдумать это откровение, но затем зашипел и продолжил читать. Каким бы внушительным он не казался, Барджин признавал, что был не самым могущественным волшебником на службе у хозяина - опять туманное упоминание этого загадочного хозяина. Друзилу показалось, что, пожалуй, Барджин даже спустя годы боялся произвести имя этого существа вслух или записать его. Восхождение Барджина к вершине власти имело место уже позже, когда армию охватил религиозный фанатизм, а его хозяин, по всей видимости, достиг божественного могущества.
Друзил не смог сдержать улыбку, когда подумал о бросающихся в глаза параллелях между восхождением Барджина и превращением Проклятия Хаоса в посланника Богини.
Барджин стал священником и возглавил армию, дабы удовлетворить желание своего хозяина завоевать все северные земли. Но затея провалилась, когда орден паладинов - Друзил громко зашипел при упоминании этого проклятого слова - был организован в Дамаре и собрал свою армию. Хозяин Барджина и большинство его приспешников были низвергнуты, но сам Барджин чудом убежал, прихватив с собой добрую часть армейской казны.
Барджин бежал на юг, один, не считая нескольких лакеев. С тех пор, как его самопровозглашенный “бог” был убит, его жреческие способности сильно ослабли. Друзил некоторое время раздумывал над тем, что нигде не было упомянуто о его якобы имевшей место встрече с аватаром Талоны.
Далее журнал повествовал о вступлении Барджина в триумвират Замка Троицы - опять ни слова об аватаре. Друзил улыбнулся тому, каким скользким человеком был этот Барджин. Даже год назад, пришедши как оборванный странник, Барджин обманул лидеров Замка Троицы, использовав их же фанатизм против них самих.
Пробыв только месяц в замке, Барджин занял третье место в иерархии священников, а спустя еще несколько недель, стал безоговорочным предводителем Замка Троицы, как главный представитель Талоны. И все же, понял Друзил пролистывая страницы, Барджин думал о своей богине так мало, что уделил ей лишь несколько поверхностных упоминаний в своем журнале.
Абалистер был прав: Барджин был лицемером, что, в общем-то, не имело значения. Друзил снова громко усмехнулся иронии всего происходящего, чистому хаосу.
Остальную часть истории Барджина Друзил знал достаточно хорошо; он-то жил здесь за долго до того как приехал священник. К несчастью, журнал не давал более никакой пищи для размышлений и имп не пожалел, закрыв книгу; в комнате была еще уйма интересных предметов.
Новое облачение Барджина, коническая шляпа и дорогая пурпурная, расшитая красным, мантия висели у кровати. Вышитый на мантии символ напоминал символ Талоны - три слезинки в углах треугольника - этот же представлял собой трезубец, на концы которого были надеты каплевидные бутылочки, похожие на ту, в которой сейчас хранилось Проклятие Хаоса. Барджин лично придумал этот символ, и только у Рэгнара были какие-то возражения.
- Так ты желаешь нести слово своей богини, - побормотал Друзил, когда обнаружил спальный мешок Барджина, свернутую палатку и упакованный рюкзак под кроватью. Он потянулся ко всему этому, затем внезапно отпрыгнув назад, почувствовав магию в этой куче. Он ощутил начало телепатического контакта, но не от Абалистера. Имп нетерпеливо залез под кровать и вытащил всю кучу наружу, сразу поняв, что источником контакта была зачарованная булава Барджина.
- Кричащая Дева, - сказал Друзил, повторив телепатическое заявление предмета и осматривая его. Обсидиановое навершие было выполнено в виде хорошенькой девичьей головы, странно безвредной и привлекательной. Но Друзил видел сквозь нелепый внешний вид. Он знал, что это было оружие не с материального плана, а скорее всего было выковано в Абисе, или в Девяти Адах, или в Тартерусе, или еще в каком из нижних планов. Она явно была настороже и очень голодна. Больше, чем что-либо еще Друзил чувствовал ее голод, ее жажду крови. С веселым удивлением он смотрел, как головка булавы в подтверждение этого искривилась страшной гримасой, а клыкастая пасть широко открылась.
Друзил сложил свои мягкие, с подушечками, лапки вместе и зло улыбнулся. Его уважение к священнику продолжало расти, ибо любой смертный, осмелившийся взять в руки такое оружие должен обладать исключительным могуществом. По замку ходили слухи, в которых явно чувствовалось презрение, что Барджин не желает пользоваться отравленным кинжалом - обычным оружием жрецов Талоны, но увидев это оружие так близко и почувствовав его мощь, Друзил согласился с выбором священника. Внутри скатанной палатки Друзил нашел жаровню и треножник с почти таким же запутанным руническим рисунком, как и у Абалистера.
- Так ты и приколдовываешь, Барджин, - прошептал имп, раздумывая к чему это может привести в будущем. Друзил уже представлял себе, на что была бы похожа его жизнь, если бы он пришел на зов Барджина, а не Абалистера.
В туго набитом рюкзаке были и другие удивительные вещи. Друзил нашел глубокий, украшенный камнями платиновый кубок, который был без сомнения по карману лишь монархам. Друзил аккуратно поставил его на пол и снова залез в рюкзак, взволнованный, как голодный орк, засунувший руку в крысиную нору.
Он вынул твердый и тяжелый предмет размером с кулак, завернутый в черную ткань. Что бы ни было внутри, оно источало магическую энергию, и Друзил приподнял лишь краешек ткани, чтобы заглянуть внутрь. В огромном черном сапфире он узнал камень некроманта и быстро закрыл прикрывающую его ткань. Если такой камень полностью открыть, то он пошлет зов мертвым, вызывая призраков или гулей или еще какую нежить оказавшуюся поблизости.
Похожими магическими свойствами обладал небольшой керамический пузырек, который Друзил осмотрел в следующую очередь. Он снял крышку и понюхал, чихнув, когда в его широкий нос попало немного пепла.
- Прах? - с любопытством прошептал имп, заглядывая внутрь. Под черной тканью запульсировал камень некроманта и Друзил все понял. - Давно мертвый дух, - пробормотал он, быстро закрыв пузырек.
Больше ничего интересного там не было, так что Друзил аккуратно все свернул и уложил вещи на их старые места. Он запрыгнул на удобную кровать, спокойный со своей невидимостью, и расслабился, взвешивая все, о чем узнал. Этот Барджин был разносторонним человеком - священник, маг, генерал, занимающийся волшебством, некромантией и ни за что не догадаешься чем еще.
- Да, очень находчивый человек, - решил Друзил. Он уже так не волновался за судьбу Проклятия Хаоса. Он на мгновение телепатически связался с Абалистером, просто чтобы убедиться, что собрание было в разгаре, затем поздравил себя со своей хитрой выходкой и заложил пухлые лапки за голову.
Скоро он уже крепко спал.

* * * * *

- У нас есть только одна подходящая бутылка, - сказал Абалистер, представлявший волшебников. - Вечно дымящиеся устройства очень трудно создать, это требует редких камней и металлов, и мы все знаем, как дорого было сварить даже небольшое количество зелья. - Он почувствовал сверлящий его взгляд Барджина при упоминании денег.
- Не говори о Смертельном Ужасе, как о простом зелье, - повелел предводитель жрецов. - Может когда-то он и был просто зельем, но сейчас он - гораздо большее.
- Туанта Квиро Минакай, - благоговейно произнесли два других священника, изуродованные шрамами люди, каждый дюйм кожи которых был покрыт корявыми татуировками.
Абалистер тяжело вернул взгляд. Ему очень хотелось указать на лицемерие Барджина, подбить других священников на действия против него, но Абалистер мудро сдержал кипевшую в нем ярость. Он знал, что обвинения против Барджина дадут совершенно противоположные результаты, и он сам станет объектом “праведного” гнева. Абалистер должен был признать, что оценка священника Друзилом была верной. Он действительно забрал всю власть.
- Смешивание Смертельного Ужаса, - уступил Абалистер, - Исчерпало наши ресурсы. Начать все сначала и сварить еще, а также найти новую бутылку, может оказаться невозможным.
- Зачем нам все эти склянки? - прервал его Рэгнар. - Если эта болтанка так хороша, как ты говоришь, тогда… - Ответ Барджина последовал немедленно.
- Смертельный Ужас - всего лишь посланник Талоны, - спокойно объяснил священник. - Сам по себе он не бог, но поможет подчинить нам других последователей Талоны.
Глаза Рэгнара опасно сузились. Было ясно, что далеко не безграничное терпение огриллона только что иссякло.
- Все твои последователи принимают Туанта Квиро Минакай, - напомнил Барджин Рэгнару. - Принимают всем сердцем. - Рэгнар откинулся обратно на кресло и вздрогнул, поняв намек.
Абалистер некоторое время пристально разглядывал Барджина, пораженный тем, с какой легкостью он успокоил огриллона. Барджин был высоким, сильным человеком, но он не шел ни в какое сравнение с Рэгнаром. Обычно, для огриллона имела значение только физическая сила, так что он проявлял к священникам и магам еще меньше уважения, чем к рядовым солдатам. Впрочем, Барджин был исключением; особенно в последнее время, Рэгнар не придирался к нему по любому поводу.
Все это озадачило, но не удивило Абалистера. Он знал, что могущество Барджина простиралось далеко за пределы его физической оболочки. Барджин был очень обаятельной личностью, тонким стратегом, прежде всего взвешивающим настроения своих оппонентов, пользующийся заклинания так же часто, как и просто подвернувшимися обстоятельствами, чтобы повлиять на тех, кого хочет уничтожить. Всего несколько недель назад в злом братстве был раскрыт заговор. Единственный пленник, несмотря на страшные пытки, не отвечал на вопросы Рэгнара, а Барджин разговорил изуродованного человека уже через час и тот с радостью выложил все, что знал о заговорщиках.
Ходили слухи, что несчастный действительно верил, что Барджин был его другом, до того самого момента, когда священник разбил ему голову. Абалистер не сомневался в правдивости этих слухов и не был удивлен. Вот как работал Барджин: немногие могли противостоять его обаянию. Абалистер знал немного о бывшем боге Барджина, потерянного в бесплодных землях Ваазы, но заклинания, видимые им в исполнении изгнанника, далеко выходили за пределы доступных священникам. Абалистер снова обратился к слухам в поисках ответов: по углам шептались, что Барджин занимался не только жреческой, но и колдовской магией.
Когда задумавшийся Абалистер снова обратил свое внимание к собранию, Барджин все еще с почтением говорил о зелье. Его болтовня держала в благоговейном ужасе двух других священников и бойцов Рэгнара. Абалистер покачал головой, но не осмелился прервать его. Он снова задумался о пути, по которому сейчас шел, о том, как аватар привела его к Друзилу, а тот дал ему рецепт. Затем аватар привела Барджина в Замок Троицы. Эту часть головоломки он никак не мог понять. После года наблюдений за священником у Абалистера осталось убеждение, что Барджин не был верным последователем Талоны. Он снова напомнил себе, что Барджин, искренен он или нет, значительно способствует делу Талоны, и именно благодаря кошельку и влиянию Барджина вся округа может скоро быть объявлена владениями его богини.
Абалистер тяжело вздохнул; таковы были парадоксы хаоса.
- Абалистер?- спросил Барджин.
- Рэгнар интересуется необходимостью бутылок, - вежливо пояснил он.
- Ах, да, бутылки… - запинаясь, начал Абалистер. - Зел… Смертельный Ужас силен и без них. Для того, чтобы подействовало, нужно незначительное количество эликсира, но и эффект продлится недолго. С вечно дымящейся бутылкой дым будет идти все время. Мы создали всего несколько капель, но, я полагаю, этого достаточно, чтобы поддерживать испарение в течение месяцев, может быть лет, если пропорции соблюдены верно. - Барджин посмотрел вокруг и обменялся кивками со своими компаньонами.
- Мы решили, что посланник Талоны готов, - провозгласил он.
- Вы, чего… - не веря своим ушам, пробормотала Дориген.
Абалистер долго и тяжело смотрел на Барджина. Он намеревался сам руководить собранием и сообщить, к чему клонил священник; но опять тот был на шаг впереди его и испортил неожиданность.
- Мы представители Талоны, - холодно ответил Барджин ошеломленной Дориген. Его компаньоны тупо наклонили свои головы.
Сжатые пальцы Абалистера чуть не раздавили дубовый подлокотник.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Наша богиня говорила с нами, указала нам свои желания, - самодовольно продолжал Барджин. - Наши завоевания скоро начнутся! - Рэгнар грохнул по столу кулаком, выражая свое согласие; вот теперь священник говорил понятно для него.
- И кому же вы хотите дать нести бутылку? - напрямую спросил он.
- Я понесу, - быстро отозвался Абалистер. Услышав свои слова, он понял, что его требование было жестом отчаяния, последней попыткой спасти свою власть.
Барджин одарил его скептическим взглядом.
- Это я встретил аватара Талоны, - настаивал Абалистер, - Именно я нашел рецепт Проклятия Хаоса.
- За это мы благодарим тебя, - отметил священник снисходительным тоном. Абалистер начал протестовать, но вскоре сник, услышав магическое послание. Не доводи до греха, маг, тихо предупредил Барджин.
Абалистер понимал всю ответственность момента. Если он поддастся сейчас, то, возможно, ему уже никогда не восстановить свое положение в Замке Троицы. Но если он сейчас начнет препираться с Барджином, то, учитывая все религиозное рвение, которое тот разбудил в людях, он наверняка расколет орден и вряд ли соотношение сил будет в его пользу.
- Само собой, бутылку понесут жрецы Талоны, - ответил Барджин Рэгнару. - Мы ее истинные последователи.
- Вы всего лишь часть правящего триумвирата, - осмелился напомнить ему Абалистер. - Не стоит приписывать себе все заслуги. - Но Рэгнар видел все это в совсем другом свете.
- Оставь это священникам, - потребовал он.
Удивление Абалистера испарилось, как только он понял, что с недоверием относящийся к магии воин был очень рад, что ему не придется нести бутылку.
- Согласен, - встрял Барджин. Абалистер собрался, было говорить, но Дориген накрыла его руку своей и взглядом умоляла его молчать.
- Тебе есть что сказать, дорогой волшебник? - спросил Барджин.
Абалистер помотал головой и заерзал в своем кресле, погружаясь в пучину отчаяния.
- Вот и договорились, - сказал Барджин. - Проклятие Хаоса обрушится на наших врагов, принесенное моими помощниками, - он по очереди кивнул двум сидящим рядом с ним священникам.
- Нет! - вскрикнул Абалистер, видя возможность получить выгоду из сложившейся ситуации. Все взгляды обратились на него; волшебник увидел, как Рэгнар положил руку на эфес меча. - Твои помощники? - спросил волшебник, и сейчас уже его голос звучал скептически.
- Разве это не прямой посланник нашей богини? - говорил он. - Разве это не объект наших стремлений? Нет, только Барджин подходит для такой ответственности. Только он может принести господство хаоса. - Собрание как один обернулось к Барджину, и Абалистер вернулся на свое место, полагая что, наконец, перехитрил пронырливого жреца. Если ему удастся убрать Барджина на время из Замка Троицы, он мог бы восстановить свое положение главного спикера братства. Неожиданно священник не стал спорить.
- Хорошо, я понесу, - сказал он. Посмотрев на двух других обескураженных жрецов, он добавил: - И я пойду один.
- Все веселье тебе? - пожаловался Рэгнар.
- Всего лишь первая битва этой войны, - ответил Барджин.
- Мои воины хотят сражаться, - продолжал Рэгнар. - Они жаждут крови!
- Этого вам хватит, и еще останется! - фыркнул Барджин. - Но я пойду первым и ослаблю врагов. Когда я вернусь, Рэгнар поведет второй штурм.
Кажется это удовлетворило огриллона, и Абалистер понял хитрый замысел Барджина. Уйдя один, священник не только оставит армию своих верноподданных жрецов присматривать за всем, но он так же оставит Рэгнара с его солдатами. Жаждущий власти огриллон, подначиваемый оставшимися священниками не даст Абалистеру и магам твердо встать на ноги.
- Где же все начнется? - спросил Абалистер. - И когда?
- Следует приготовиться перед отходом, - ответил Барджин, - Сделать вещи, которые только священник, истинный последователь, сможет понять. Что же до места, пусть это тебя не тревожит.
- Но… - начал Абалистер, но его тут же прервали.
- Только Талона может мне сказать, - решительно заявил Барджин.
Абалистер бросил на него яростный взгляд, но ничего не сказал. Барджин был скользким оппонентом; каждый раз, как Абалистер загонял его в угол, он всего лишь называл имя своей богини, как будто это было ответом на все вопросы.
- Решение принято, - не слыша возражений, продолжал Барджин. - Собрание окончено.

* * * * *

- Ой, да уйди ты, - промямлил Друзил и телепатически, и вслух. Абалистер искал его, пытаясь пробраться в его мысли. Друзил улыбнулся от сознания своего превосходства в этом виде общения и лениво перевернулся на другой бок.
Затеи имп понял, что мог означать зов Абалистера. Он быстро вскочил и заглянул в мысли Абалистера только чтобы понять, что тот уже вернулся в свою комнату. Друзил не намеревался задерживаться так долго и хотел быть подальше отсюда, когда собрание закончится.
Друзил сидел очень тихо, пока не открылась дверь, и в комнату не вошел Абалистер.
Будь он чуть повнимательнее, священник наверняка бы заметил невидимое присутствие. Но у Барджина голова была занята другими вещами. Он бросился к кровати и Друзил отшатнулся, подумав, что он собирается напасть на него. Но Барджин упал на колени и потянулся к своему мешку и зачарованной булаве.
- Ты и я, - сказал Барджин оружию, держа его перед собой, - Мы прославим имя их богини и пожнем награды хаоса. Слишком давно ты не пила людской крови, милая моя, слишком давно. - Булава, конечно, не могла ответить, но ему показалось, что улыбка на хорошенькой девичьей головке стала шире.
- А ты, - сказал Барджин в свой мешок, насколько Друзил мог судить - керамическому флакону. - Принц Халиф. Может, настало тебе время снова ступать по земле. - Барджин захлопнул рюкзак и разразился таким искренним смехом, что Друзил чуть к нему не присоединился.
Имп напомнил себе, что он и Барджин не были еще официально представлены, а Барджин наверняка окажется серьезным противником. К счастью для импа Барджин в спешке забыл закрыть дверь. Друзил сполз с кровати, используя смех Барджина как прикрытие, и выскочил за дверь, не забыв произнести пароль для глифов.

* * * * *

Барджин покинул Замок Троицы пять дней спустя, неся с собой Проклятие Хаоса. Он путешествовал с небольшим конвоем воинов Рэгнара, но они должны проводить его только до человеческого поселения Карадон, возле озера Импреск, на юго-восточных отрогах Снежных Гор. Оттуда Барджин пойдет один, но куда - он и другие священники отказались открыть лидерам Замка Троицы.
В самой крепости Абалистер и другие священники терпеливо ждали, уверенные, что их время настанет. На войска Рэгнара такой терпимостью не отличались. Огриллон хотел битвы, хотел начать наступление прямо сейчас. Впрочем, Рэгнар не был таким уж дураком. Он знал, что его маленькая армия, всего в несколько сотен человек, если только он не убедит соседние племена гоблинов присоединиться, не сможет завоевать озеро, горы и лес.
И все-таки, несмотря на все увещевания, Рэгнар был голоден. Со своего первого дня пребывания в Замке Троицы он поклялся отомстить лесу Шимиста, отомстить эльфам, которые разбили его племя и выгнали его и других беженцев из леса.
Каждый обитатель Замка Троицы, начиная рядовыми солдатами и кончая волшебниками и жрецами, говорили о том дне, когда они вылезут из своих нор и обрушатся на окрестности. Теперь все затаили дыхание, ожидая возвращения Барджина, ожидая подтверждения, что завоевания начались.

Глава 6. Пыль и вода

Фигура с надвинутым на лицо капюшоном медленно надвигалась на Данику. Полагая, что это представитель одной из мрачных и загадочных сект, - а такие монахи обычно были враждебны и опасны, желая испробовать свои навыки борьбы против любых других встреченных ими монахов, - женщина быстро собрала пергаменты, которые изучала, и быстро отошла к другому столу.
Высокая фигура, лицо которой было совершенно невидно, пошла за ней, шаркая по полу ногами.
Даника огляделась. Было уже поздно; этот читальный зал на втором этаже библиотеки был почти пуст, и Даника решила, что настало время и ей удалиться. Она поняла, что была слишком измотана, и, возможно, воображение ее разыгралось.
Фигура приближалась, медленно, угрожающе, и Данике подумалось, что никакой это вовсе не монах. Какие ужасы может скрывать этот капюшон? Она снова собрала пергаменты, и смело направилась к главному проходу, хоть это и означало пройти мимо странной фигуры.
Рука поймала ее за плечо. Даника задохнулась, так и не сумев закричать, и прыгнула, чтобы встретиться лицом с тенью под капюшоном, потеряв при этом почти все свои свитки. Когда она смогла рассуждать здраво, то поняла, что вовсе не костлявая длань мертвеца держит ее ледяной хваткой. Это была рука человека, теплая и мягкая, а возле ногтей можно было увидеть чернильные пятна.
Рука переписчика.
- Не бойся, дитя, - проскрежетал призрак.
Даника слишком хорошо знала этот голос, чтобы ее можно было провести, слегка изменив его. Она нахмурилась и скрестила руки на груди. Поняв, что шутка кончилась, Каддерли убрал руку с ее плеча и быстро сдернул капюшон.
- Приветик! - сказал он, улыбаясь так широко, как будто мог заразить своей улыбкой хмурую Данику. - Я подумал, что найду тебя здесь.
Молчание Даники не предвещало ничего хорошего.
- Тебе нравится мой наряд? - продолжал Каддерли. - Я должен был выглядеть внушительно, чтобы пробраться мимо шпионов Авери. Они повсюду, а Руфо теперь, когда нам обоим хорошенько досталось, еще пристальнее следит за мной.
- Поделом вам обоим! - бросила Даника. - После того, что вы натворили в большом зале.
- Ну, теперь мы моем полы, - согласился Каддерли, смиренно пожав плечами. - Везде, каждый день. Прошло уже две очень долгих недели, а впереди еще две.
- Даже больше, если учитель Авери поймает тебя здесь, - предупредила Даника. - Каддерли помотал головой и воздел руки.
- Я мыл кухню, - объяснил он. - Иван и Пикел выкинули меня оттуда. “Эт' моя кухня, парень!” - сказал Каддерли, имитируя голос дварфа, упершись руками в бедра и раздувая грудь. - Если что надо почистить, справлюсь и без тебя. Мне не нужен какой-то…
Даника напомнила ему вести себя потише и увлекла его в сторону, под прикрытие книжных шкафов.
- Это был Иван, - сказал Каддерли. - Пикел все больше молчал. Так что если кухню когда-нибудь и почистят, то это сделают дварфы. И это есть хорошо. Час работы там отобьет аппетит у меня очень надолго.
- Это вовсе не освобождает тебя от работы, - возразила Даника.
- А я работаю, - притворно возмутился Каддерли. Он отогнул полу своего тяжелого шерстяного плаща и предъявил некий гибрид сандалия и половой щетки. - Каждый сделанный мною шаг делает библиотеку чуточку чище.
Данике нечего было возразить на такое. На самом деле она была рада, что Каддерли пришел навестить ее. Она его редко видела последние две недели и обнаружила, что очень по нему скучает. А также, если подходить с практической стороны, она никак не могла разобрать некоторые пергаменты, а Каддерли был как раз тем человеком, который мог ей помочь.
- Не поможешь мне с этим? - спросила она, поднимая упавшие свитки.
- Мастер Пенпанг Д'Ан? - спросил ничуть не удивленный Каддерли. Он знал, что Даника пришла в библиотеку изучить собрание работ Пенпанга Д'Ана из Аманата, монаха, достигшего вершин мастерства и умершего пятьсот лет назад. Орден Даники был маленьким и скрытным, и немногие в этой части Королевств знали о Пенпанге Д'Ане, но те, кто изучал методики борьбы и концентрации, были всецело захвачены его философией. Каддерли видел лишь небольшую часть заметок Даники, но они заинтриговали его, и уж тем более ему не приходилось сомневаться в боевых умениях Даники. Более половины гордых жрецов Огмы расхаживали, потирая свежие синяки, с тех пор, как горячая молодая женщина приехала в библиотеку.
- Я вот не очень уверена в этом месте, - объяснила Даника, расстилая пергамент по столу.
Каддерли подошел к ней и осмотрел свиток. Он начинался изображением скрещенных кулаков, указывающих на то, что речь пойдет о боевых искусствах. Каддерли прочел:
- Гигель Нугель, - он задумался на секунду. - Железный череп. Прием называется Железный Череп. - Даника с размаху треснула кулаком по столу.
- Так и думала! - сказала она. - Каддерли почти боялся спросить.
- Это что?
Даника поднесла пергамент поближе к лампе, указывая на маленький, почти стершийся рисунок в нижнем углу. Каддерли рассмотрел его поближе. На нем был изображен большой камень, покоящийся на голове человека.
- Это должно быть изображение Пенпанга Д'Ана? - спросил он.
Даника кивнула.
- Ну, теперь мы знаем, как он умер, - хохотнул Каддерли.
Даника забрала у него пергамент, считая юмор здесь неуместным. Иногда непосредственность Каддерли переходила границы ее терпения.
- Прости меня, - сказал Каддерли, низко поклонившись. - Пенпанг Д'Ан действительно был удивительным человеком, но не мог же он разбить камень головой?

Предыдущая страница 7 Следующая страница


Гимн Хаоса 8

- Это проверка на самодисциплину, - ответила Даника голосом, в котором все яснее очерчивались нотки возбуждения. - Как и все его учение. Пенпанг Д'Ан мог контролировать свое тело, само свое естество.
- Я уверен, ты даже имя мое забудешь, если вдруг Пенпанг Д'Ан воскреснет из мертвых, - печально ответил Каддерли.
- Чье имя я забуду? - спокойно ответила Даника, не желая играть в эти игры. Каддерли тяжело взглянул на нее, но улыбнулся вслед за ней, не в состоянии противостоять ее чарам. Внезапно молодой ученый перевел взгляд на пергамент и стал очень серьезным.
- Пообещай мне, что ты не собираешься разбить свое лицо о камень, - сказал он.
Даника скрестила руки на груди и упрямо наклонила голову, как бы желая сказать ему, чтобы он занимался своими делами.
Вместо ответа Даника вытянула палец и положила его на стол. Все ее мысли обратились внутрь; ее концентрация должна быть полной. Затем она оттолкнулась от пола, держась только этим пальцем, и подняла ноги на уровень стола. Она простояла так некоторое время, наслаждаясь изумлением Каддерли.
- Возможности нашего тела выходят за пределы нашего понимания и ожиданий, - отметила Даника, садясь на стол и предъявляя свой палец Каддерли, дабы он убедился, что палец не пострадал. - Учитель Пенпанг Д'Ан понял их и научился использовать их для своих целей. Я не буду пытаться выполнить Железный Череп этой ночью, да и вообще в ближайшее время. Вот это я могу тебе пообещать. Но ты должен понять, что Железный череп - ничто по сравнению с тем, что я пришла сюда изучать.
- Физическая задержка, - пробормотал Каддерли с явным неодобрением. Лицо Даники просветлело.
- Только подумай об этом! - сказала она. - Великий мастер мог остановить сердце, даже прекратить дыхание.
- Есть священники, которые могут сделать то же самое, - напомнил ей Каддерли, - И волшебники тоже. Я видел заклинание в книге, которую…
- Это не заклинание, - возразила Даника. - Священники и маги используют силы, которые превыше их разума и тела. Подумай, однако, о самоконтроле, необходимом, чтобы сделать так, как делал Пенпанг Д'Ан. Он мог остановить свое сердце в любой момент, пользуясь только пониманием своего естества. Прежде всего, стоит оценить именно это.
- Я ценю, - искренне ответил Каддерли. Его лицо стало мягче, и он нежно провел тыльной частью ладони по ее щеке. - Но ты пугаешь меня, Даника. Ты полагаешься на книги, которым уже пятьсот лет, и вполне можешь погибнуть. Я плохо помню, какой была моя жизнь до того, как появилась ты, и я не хочу думать о том, какой она будет без тебя.
- Я не могу идти против своего естества, - сказала Даника тихим, но не допускающим возражений голосом, - И я не предам то, чему решила посвятить свою жизнь.
Каддерли некоторое время обдумывал ее слова, сопоставляя их со своими чувствами. Он многое ценил в Данике, но больше всего его привлекал ее внутренний огонь, ее готовность принять и побороть все трудности. Каддерли знал, что приручить ее, погасить этот огонь, будет значить убить ту Данику, которую он знал, убить более верно, чем любой из кажущихся невозможными приемов Пенпанга Д'Ана.
- Я не могу измениться, - снова сказала Даника. Ответ Каддерли пришел прямо от сердца:
- Я и не хочу, чтобы ты менялась.

* * * * *

Барджин знал, что не сможет попасть в увитое плющом здание через окна или двери. В то время как Библиотека Наставников была открыта для последователей всех незлых религий, защитные глифы прикрывали все известные входы, дабы защитить библиотеку от людей, вроде Барджина, посвятивших себя делу хаоса и страданий.
Библиотека Наставников была древним строением, а Барджин знал, что таковые имеют множество секретов, в том числе и от своих нынешних обитателей.
Священник держал Отсвечивающую красным Бутылку перед глазами.
- Вот мы и пришли, - сказал он, как будто бутылка могла его услышать. - Здесь я укреплю свою власть над Замком Троицы, и над всем краем, после того, как закончатся наши завоевания. - Барджину не терпелось попасть внутрь, найти катализатор и начать предприятие. Он на самом деле не верил, что зелье является посланником Талоны, но, нужно отметить, себя он таковым тоже не считал, хоть и присоединился к ордену жрецов Талоны. Он принял эту веру по расчету, для выгоды обеих сторон, и знал, что пока его действия способствуют исполнению планов Госпожи Ядов, она будет довольна.
Барджин провел остальную половину не по-весеннему мрачного и унылого дня в тени придорожных деревьев. Он слышал полуденную песнь и видел, как из здания группами и по одному выходят священники и другие ученые на полуденную прогулку.
Темный священник принял меры предосторожности, произнес несколько несложных заклинаний, которые помогли бы ему слиться с местностью и остаться незамеченным. Он слушал непринужденную болтовню проходящих групп, развлекая себя мыслями о том, как изменятся их слова, когда он обрушит на них Проклятие Хаоса.
Однако, фигура, привлекшая внимание Барджина, по всей видимости, никакого духовного сана не имела. Седоволосый, взъерошенный, с немытым лицом, морщинистой, загоревшей кожей садовник Мулливи шел по своим делам, как он делал вот уже четыре десятка лет: подметал дорожку и ступени главного входа, не догадываясь об опасности.
Злая ухмылка Барджина стала еще шире. Если в библиотеку и был какой-то секретный вход, то старик должен знать об этом.

* * * * *

К вечеру облака разошлись, и кромка гор вспыхнула удивительной алой каймой. Мулливи не обращал на это внимания: за свою жизнь он повидал слишком много закатов, и они больше не тревожили его сердце. Он потянулся, хрустнув старыми суставами, и поплелся к своему сараю, который ютился у боковой стены огромного строения библиотеки.
- Ты тоже стареешь, - сказал садовник своей лачуге, открыв скрипучую дверь. Он зашел внутрь, намереваясь поставить на место свою метлу, но внезапно остановился, парализованный силой, которую он не понимал.
Из темноты к нему потянулась рука, выхватив метлу из его непокорных пальцев. Разум Мулливи призывал действовать, но он не мог заставить повиноваться свое тело. Не мог закричать, или повернуться лицом к хозяину руки. Затем его втолкнули в сарай - он упал лицом вниз, не в состоянии поднять руку и предотвратить падение, - и дверь закрылась за ним. Мулливи знал, что он не один.

* * * * *

- Ты мне все расскажешь, - пообещал из темноты зловещий голос.
Мулливи висел привязанный за запястья уже несколько часов. В комнате царила кромешная тьма, но садовник чувствовал, что его мучитель стоял очень близко.
- Я мог бы убить тебя и расспросить обо всем твой труп, - с усмешкой сказал Барджин. - Уверяю тебя, мертвецы очень разговорчивы, и они никогда не лгут.
- Другого пути внутрь нет, - уже, наверное в сотый раз, сказал Мулливи.
Барджин знал, что старик лжет. В начале допроса он произнес несколько заклинаний, отделяющих правду ото лжи, и Мулливи полностью провалил это испытание. Барджин аккуратно ухватил живот садовника одной рукой.
- Нет, нет! - умолял тот, мечась и стараясь освободиться от этого захвата. Но Барджин держал крепко и начал нашептывать слова. Вскоре внутренности Мулливи наполнились жидким огнем, а желудок свела невыносимая боль. Его беспомощные крики сами собой вырывались оттуда.
- Кричи, кричи, - проворчал Барджин. - Все вокруг защищено заклинанием тишины, старый дурак. Ты не потревожишь безмятежного сна тех, что в библиотеке. Но зачем тебе тогда так заботиться об их безмятежном сне? - тихо спросил Барджин голосом, полным притворного сочувствия. Он убрал руку и мягко провел рукой по изуродованному месту.
Мулливи прекратил биться и орать, хотя боль от жуткого заклинания и не совсем прошла.
- Ты для них ничто, - мурлыкал Барджин, но его рассуждения имели силу внушения. - Священники думают, что они лучше тебя. Они разрешают тебе подметать дорожки и чистить канавы, но разве им не наплевать на твою боль? Ты здесь, и ты страшно страдаешь, но неужели хоть один из них пришел к тебе на помощь?
Тяжелое дыхание Мулливи стало понемногу успокаиваться.
- И все-таки ты так упрямо их защищаешь, - продолжал Барджин, зная, что пытка уже почти сломила садовника. - Они не защитят тебя, а ты все не желаешь рассказать мне свой секрет, даже ценой собственной жизни.
Даже при более ясном состоянии рассудка, Мулливи не отличался исключительными умственными способностями. Как правило, его лучшим другом была бутылка краденого вина, и сейчас, когда его разум был затуманен болью, слова тюремщика казались истиной в последней инстанции. Почему бы ему не показать этому человеку свой секрет, ту мокрую, заросшую мхом и кишащую пауками дыру, которая вела на самый нижний уровень библиотечного комплекса - древние и неиспользуемые катакомбы под винным погребом и верхними подземельями? Внезапно, как и планировал Барджин, Мулливи представил себе, как смягчится выражение лица его тюремщика. В своем отчаянии садовник очень хотел верить, что палач может стать союзником.
- Ты не расскажешь им? - спросил Мулливи.
- Они будут последними, кто об этом узнает, - пообещал Барджин.
- Ты не будешь мешать мне брать вино?
Удивленный Барджин отошел чуть назад. Теперь он понимал, почему упрямился Мулливи. Тайный путь садовника вел в винный погреб, и эта старая развалина не хотела так запросто расставаться с дармовым вином.
- Дорогой мой, - промурлыкал Барджин, - Ты можешь взять все вино, какое пожелаешь и даже более того, гораздо более.

* * * * *

Они только вошли в туннель, когда Мулливи, несущий факел, повернулся и угрожающе направил его на Барджина. Несмотря на издевательский смех Барджина, голос Мулливи оставался твердым.
- Я показал тебе дорогу, - заявил садовник. - Теперь я ухожу.
- Нет, - ровно ответил Барджин. Он повел плечами, и дорожный плащ упал на пол, открывая Барджина во всем великолепии. На нем были его новые одеяния - пурпурная мантия с вышитым на ней трезубцем, увенчанным тремя каплевидными флаконами. На его поясе висела странная булава с навершием в виде хорошенькой девичьей головки. - Теперь, когда ты присоединился ко мне, - объяснил Барджин. - Ты никогда не уйдешь.
Ужас заставил Мулливи двигаться. Он хлопнул Барджина по плечу горящим факелом и постарался протиснуться мимо него. Но священник как следует приготовился, прежде чем дать факел садовнику. Огонь не повредил Барджину, даже не опалил его роскошные, защищенные заклятьем одежды.
Мулливи стал действовать иначе и ударил факелом как дубинкой. Но на Барджине была магическая броня, такая же крепкая, как металлический панцирь и факел отскочил от ее поверхности, не причинив никакого урона.
- Ну, пойдем же, милый Мулливи, - льстиво сказал Барджин, вовсе не обижаясь. - Ты ведь не хочешь, чтобы я стал твоим врагом.
Мулливи отступил назад, чуть не уронив факел. Он долго не мог справиться с ужасом, не мог заставить себя хотя бы дышать.
- Ну, веди же, - попросил Барджин. - Ты знаешь все туннели и проходы внизу. Покажи их мне.
Барджину положительно нравились катакомбы: пыльные и уединенные и заполненные останками давно умерших священников, некоторые были забальзамированы, а некоторые всего лишь увитыми паутиной скелетами. Он найдет им применение.
Мулливи показал ему весь уровень, включая шаткую лестницу, ведущую в винный погреб и комнату средних размеров, которая когда-то была кабинетом в старой библиотеке. Барджин приметил эту комнату как прекрасное место, чтобы установить свой нечистый алтарь, но сначала ему нужно было получить как можно больше пользы от этого садовника.
Они зажгли несколько факелов и укрепили их в кольцах на стенах, затем он подвел мулливи к древнему столу посреди комнаты и вытащил свой драгоценный груз. Бутылка была заколдована еще в Замке Троицы; только последователи Талоны и люди чистые сердцем могли к ней хотя бы прикоснуться, и лишь последние могли открыть ее. Как и Абалистер, Барджин знал, что это будет препятствием, но священник полагал его вполне подходящим. Что может быть забавней, чем позволить чистому сердцем человеку освободить Проклятие Хаоса?
- Прошу тебя, открой это, - сказал Барджин.
Садовник с любопытством посмотрел на флакон, а затем перевел взгляд на священника. Но Барджин знал слабое место садовника.
- Это амброзия, - соврал священник. - Всего один глоток, и во все последующие годы любые вина будут казаться тебе в десять раз чудесней, ибо действие напитка не ослабнет. Прошу тебя, пей. Ты заслужил свою награду.
Мулливи с готовностью облизал губы, последний раз взглянул на Барджина и потянулся к бутылке. Разряд электричества прошел сквозь него, обжег пальцы и бросил садовника через всю комнату к противоположной стене. Барджин подошел и протянул руку, чтобы помочь ему подняться.
- Так и думал, - пробормотал священник себе под нос.
Все еще трясущийся от удара, с поднятыми электричеством волосами Мулливи не мог вымолвить ни слова.
- Не бойся, - заверил его Барджин. - Ты послужишь мне иначе. - Только теперь садовник заметил, что Барджин держит в руке свою булаву с девичьей головой.
Мулливи наклонился к стене, и выставил вперед руки, но они едва ли смогли бы защитить от ужасного оружия Барджина. Головка с невинным выражением на лице взлетела над Мулливи, изменяясь по пути. Лицо стало угловатым, злобным, той самой Кричащей Девой, из ее неестественно широко открытого рта торчали ядовитые клыки.
Она с жадностью вгрызлась в плоть предплечья Мулливи и прошла дальше, разрывая его грудь. Садовник несколько раз дернулся в агонии, а затем бессильно сполз по стене.
Барджин, у которого было много дел, перестал обращать на него внимание.

* * * * *

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Абалистер откинулся на спинку кресла, отведя глаза от волшебного зеркала, но не прервав установленную им связь. Он нашел Барджина и узнал место, в котором тот находился: Библиотека Наставников. Абалистер провел рукой по своей редеющей шевелюре и глубоко задумался: новости были более чем тревожные.
Волшебник испытывал различные чувства касательно библиотеки. Когда-то, много лет назад, он там учился, но интерес, проявленный им к нижним планам, прервал эту связь Священникам было очень жаль прогонять человека таких способностей, но они были озабочены тем, как этот молодой человек понимал разницу между добром и злом, между учебой и опасными деяниями.
Но на этом дела волшебника с библиотекой небыли окончены. Некоторые события последовавших лет лишь разбередили затаенную им злобу. Теперь, планируя завоевания всего региона, Абалистер предпочел бы оставить библиотеку на сладкое, и самому повести последнюю атаку. Ему и в голову не приходило, что Барджин отважится нанести первый удар именно по этому месту; он полагал, что священник начнет с Шимисты, или с какого жизненно важного места Карадона.
- Ну? - послышался вопрос из другого конца комнаты.
- Он в библиотеке наставников, - мрачно ответил Абалистер. - Этому святоше взбрело в голову начать с самых могущественных из наших врагов.
Абалистер догадывался, что скажет имп, и прошептал “бене теллемара” вместе с ним.
- Найди его, - потребовал имп. - О чем он думает?
Абалистер подозрительно взглянул на Друзила, но если ему и было что сказать, то он промолчал, соглашаясь с импом. Он ближе наклонился к зеркалу, прорываясь на нижние уровни библиотеки: через затянутые паутиной туннели к комнате, где Барджин установил свой алтарь. Барджин некоторое время нервно оглядывался по сторонам, но затем, по-видимому, узнал источник мысленной связи.
- Ну, здравствуй, Абалистер, - самодовольно сказал священник.
- Ты сильно рискуешь, - заметил волшебник.
- Ты сомневаешься в силе Туанта Квиро Минакай? - спросил Барджин. - В посланнике Талоны?
У Абалистера не было ни малейшего желания возвращаться к этим бесконечным препирательствам. Прежде чем он смог ответить, еще одна бледная фигура с мутными глазами и неестественно обвисшей рукой попала в поле зрения.
- Мой первый солдат, - пояснил Барджин, подталкивая тело Мулливи поближе к себе. - И еще более сотни ожидает моего зова.
Абалистер сразу понял, что этот “солдат” - ничто иное, как оживленный труп, зомби, и, зная, что катакомбы под библиотекой полны древними захоронениями, ему не нужно было спрашивать, где Барджин возьмет остальных. Теперь решение Барджина напасть сначала на Библиотеку Наставников не казалось таким безрассудным; Абалистеру оставалось лишь догадываться, насколько могущественен был его соперник, и насколько могущественным он станет. Снова неясные, смешавшиеся чувства о библиотеке нахлынули на него. Абалистеру хотелось приказать Барджину немедленно покинуть библиотеку, но, конечно же, подкрепить свой приказ он ничем не мог.
- Не недооценивай меня, - сказал Барджин, как будто прочитав мысли волшебника. - Когда падет библиотека, весь регион останется беззащитным. А теперь убирайся отсюда, у меня есть дела, которые не понять обычному волшебнику.
Абалистеру снова захотелось воспротивиться наглым словам священника, но, как и в прошлый раз, он понимал, что слова здесь ничего не значили. Он немедленно разорвал связь, и откинулся на спинку кресла, предавшись воспоминаниям.
- Бене теллемара, - снова сказал Друзил. Абалистер взглянул на импа.
- Барджин может привести нас к победе, гораздо раньше, чем мы ожидали, - сказал волшебник, но в его голосе было мало радости.
- Это ненужный риск, - сплюнул Друзил. - С готовыми к выступлению солдатами Рэгнара, Барджин мог бы подыскать и другую цель. Он мог бы пойти к эльфам и обрушить проклятие на них - вот уж кого ненавидит Рэгнар и собирается раздавить в первую очередь. Если мы захватим лес Шимисты, то сможем двинуться на юг в обход гор и изолировать священников в их библиотеке, прежде, чем они поймут какая беда приключилась.
Абалистер не спорил, ему было лишь интересно, почему он так легко расстался со своим творением. Он рассматривал каждое свое действие, каждую ошибку, но в глубине души понимал, что его подвела его собственная трусость.
- Я должен пойти к нему, - неожиданно сказал Друзил.
Поразмыслив над этим предложением, Абалистер решил не спорить. Посылать импа было очень рискованно, но магу так же пришло в голову, что принимай он побольше рискованных решений в прошлом, сейчас он мог бы и не оказаться в таком дурацком положении.
- Дориген сказала, что при Барджине была зачарованная жаровня, - сказал волшебник, поднимаясь и беря в руку посох. - Она лучше всех нас разбирается в колдовстве, и будет знать, если Барджин откроет ворота на нижние планы в поисках союзников. Когда Дориген подтвердит это, я открою другие ворота здесь. Далеко тебе идти не придется. Барджин не догадается, что тебя подослал я. Полагая, что сам вызвал тебя, он не усомнится в твоей преданности.
Друзил обернул свои кожистые крылья вокруг себя и мудро придержал язык, пока волшебник не вышел из комнаты.
- Подослал ТЫ? - огрызнулся имп.
Абалистеру еще многому нужно было научиться.

Глава 7. Свет и тьма

Как только Ньюандер вышел к утреннему солнышку из главных дверей библиотеки, он буквально почувствовал себя заново рожденным. Только что закончилась его очередь переводить древнюю книгу о мхах. Он просидел несколько часов над книгой, и стены уже начали давить на него. Несмотря на сомнения, касательно своих взглядов на цивилизацию, одно Ньюандер знал точно - он предпочитал открытое небо любому потолку.
Вообще-то сейчас он должен был бы быть в своей комнате и отдыхать, в то время, как Клео работал над книгой, а Аркит исполнял каждодневные ритуалы друидов. Ньюандер нечасто нарушал приказы Аркита, но сейчас он мог бы все очень просто объяснить: он гораздо больше отдыхал, бродя по горным тропинкам, чем сидя в комнате, неважно насколько удобна была там кровать.
Друид нашел Персиваля прыгающим с ветки на ветку вдоль аллеи.
- Ты спустишься поговорить со мной, беленький? - позвал он.
Зверек только взглянул на Ньюандера и снова уставился на другое дерево. Посмотрев в том же направлении, Ньюандер увидел другую белку, на сей раз девочку нормальной серой окраски, которая сидела очень тихо и наблюдала за ним.
- Тысяча извинений, - пискнул Ньюандер Персивалю. - Я ведь не знал, что вы, так сказать, заняты. - Он низко поклонился и продолжил весело шагать по горной дороге.
На смену утру уже давно пришел полдень, а друид все еще шагал прочь от библиотеки. Недавно он сошел с основной дороги, следуя по оленьей тропе в чащу леса. Он был дома, и дух его ликовал: ни одно животное не посмеет напасть на него здесь.
Над дальними гребнями гор начали собираться облака, предвещая обычную весеннюю грозу. У животных друиды научились не бояться погоды. Он мог бы идти под проливным дождем и считать его приятным душем, прыгать и поскальзываться на заснеженных тропинках и называть это игрой. Хотя собирающиеся облака и не пугали друида, они напоминали ему о его обязанностях в библиотеке и о том, что Аркит и Клео скоро его хватятся.
- Пройду еще немного, - пообещал он себе.
Он уже собирался повернуть назад, когда увидел орла, парящего в потоках восходящего теплого воздуха. Орел тоже заметил Ньюандера и бросился к нему, раздраженно клекоча. Сначала Ньюандеру показалось, что птица хочет напасть, но когда он, наконец, разобрал взволнованные крики орла, то понял, что птица вовсе не собирается причинить ему вред.
- Что у тебя стряслось? - спросил Ньюандер у птицы. Он очень неплохо понимал язык птиц, но этот орел был слишком взволнован и говорил слишком быстро - так что Ньюандер смог уловить только предупреждение об опасности.
- Покажи-ка, - ответил друид, а затем засвистел и заклекотал, чтобы быть уверенным, что орел его понял. Огромная птица взлетела, не поднимаясь, впрочем, слишком высоко, так чтобы Ньюандер мог ее видеть, и устремилась в сторону гор.
Когда он дошел до высокого и безлесного гребня горы, то понял причину волнения орла. С другой стороны глубокого ущелья три грязно-серых, похожих на обезьян существа карабкались по высокому, гладкому утесу, пользуясь цепкими хвостами и когтистыми лапами, чтобы цепляться за малейшие выступы и трещины. На небольшом выступе у вершины утеса лежала большая куча сучков и веток - орлиное гнездо. Ньюандер без труда догадался, что было внутри гнезда.
Взбешенный орел все время пикировал на разорителей, но чудовища только презрительно плевали на беспомощного орла или пытались достать его своими когтями.
Ньюандер узнал налетчиков - эти существа назывались су, но он почти ничего о них не знал и никогда не встречал их раньше. Считалось, что они были злыми и кровожадными, но друиды никогда к ним специально не приглядывались. Были ли они племенем злобных разумных существ, или же адаптировавшимися хищниками, которых опасались за их удачу? Животные или чудовища?
Для многих этот вопрос был неважен, но касательно друидов - он затрагивал основные принципы их религии. Если су были животными, если их души небыли поражены злом, то Ньюандер не имел права помочь несчастному орлу. Но, наблюдая за их восхождением, Ньюандер знал, что должен что-то сделать. Он издал несколько животных предупреждающих криков, и су остановились, взглянули на него, видимо, впервые его заметив. Они закричали, замахали лапами и даже несколько раз плюнули, но потом продолжили восхождение.
Ньюандер снова крикнул, но су игнорировали его.
- Наставь меня, Сильванус, - помолился Ньюандер, закрыв глаза. Он знал, что старшие друиды его ордена совещались по поводу этих редких, но жутких существ, но так и не пришли ни к какому заключению. Следовательно, членам ордена было предписано не связываться с су, если только те не собираются напасть.
Но в глубине своего сердца Ньюандер знал, что разворачивающаяся перед ним драма противна природе.
Он опять воззвал к Сильванусу, Отцу Дубов, и к своему удивлению обнаружил, что тот, кажется, ответил. Он взглянул на ударившую неподалеку молнию, оценивая расстояние, потом опять на су.
- Стойте, - закричал Ньюандер. - Не вздумайте лезть дальше!
Су мгновенно обернулись, кажется удивленные силой голоса друида. Один нащупал камень и бросил его в Ньюандера, но ущелье было слишком широким, и камень не долетел до цели.
- Я вас предупреждаю, - закричал друид, искренне не желая ввязываться в сражение. - Я не хочу с вами драться, но и к гнезду вас не пущу.
Одно из чудовищ снова плюнуло и махнуло перед собой страшными когтями.
- Убирайтесь оттуда! - но чудовища продолжали свой путь.
Ньюандер уже насмотрелся; чудовища были слишком близки к гнезду, чтобы тратить время на бессмысленные предупреждения. Он закрыл глаза, сжимая дубовый лист - священный символ Сильвануса, что висел у него на шее на кожаном ремешке, и воззвал к грозовым тучам.
Су больше не обращали на него внимания, стремясь к полному яиц гнезду, до которого оставалось лишь несколько десятков метров.
Друиды считали себя стражами природы и вселенского порядка. В противоположность волшебникам и священникам других сект, друиды принимали то, что были только смотрителями этого мира, и их магические способности были скорее просьбой о помощи к природе, нежели выражением их внутреннего потенциала. Так и было, когда Ньюандер воззвал к темному грозовому облаку, направляя его гнев.
Удар молнии потряс горы на много миль вокруг, почти сбил Ньюандера с ног, а орел стал слепо кружиться. Когда зрение вернулось, он увидел, что на утесе никого нет, а гнездо нетронуто. Су нигде не было видно, и единственными следами происшествия были обожженная стена утеса, несколько красных пятен и небольшой клочок меха, скорее всего часть хвоста, догорающий на выступе.
Орел спикировал к своему гнезду, весело заклекотал и спустился вниз поблагодарить друида.
- Всегда пожалуйста, - заверил птицу друид. После разговора с птицей ему стало немного легче оттого, что он только что сделал. Как и большинство друидов, Ньюандер был очень мягким человеком, и всегда чувствовал себя неуютно, будучи вынужденным драться. Тот факт, что облако ответило на его призыв, а Ньюандер верил, что все произошло с благословления Сильвануса, доказывал, что су действительно были чудовищами, а не природными хищниками.
Ньюандер понял клекотанье орла, как приглашение в гости, в гнездо, но поскольку гнездо было очень высоко, а ночь уже приближалась, он отказался.
- В другой раз, - сказал Ньюандер.
Орел еще несколько раз поблагодарил друида, а затем, объяснив, что многое еще нужно сделать для будущего потомства, попрощался с друидом и улетел. Ньюандер следил за ним, сдерживая стон. Он сожалел, что не очень искусен в своей вере; друиды более высокого ранга, включая Аркита и Клео, могли принимать обличие животных. Если бы у Ньюандера были их знания, он мог бы просто сбросить свои одеяния, и, превратившись в орла, присоединиться к своему новому другу на утесе. Что было еще более соблазнительным, превратившись в орла, он мог бы исследовать эти великолепные горы с высоты птичьего полета, а его крылья будут чувствовать силу холодного ветра, а его глаза будут достаточно остры, чтобы различить мышь с километровой высоты…
Он потряс головой, стараясь вытрясти из нее мечты о том, чему быть не суждено. День был просто чудесным: скоро должен пойти очищающий все дождь, вокруг были лишь весенние цветы, щебечущие птицы, свежий воздух и прохладный ветерок и чистая горная вода за каждым углом - все, что друид любил всем сердцем.
Он снял свои одежды и спрятал их под кустом, затем, подобрав под себя ноги, уселся на выступающий камень, поджидая дождь. Тот вскоре обрушился настоящим потоком, а Ньюандеру казалось, что стук капель по камню - самая прекрасная музыка на свете.
Буря прекратилась, сменившись чудесным закатом: алые тона переходили в розовые, заполняя все просветы между горных вершин на западе.
- Похоже, я малость припозднился, - пробормотал друид себе под нос. Он пожал плечами и не смог сдержать мальчишескую улыбку, расползшуюся по лицу. - Ну, библиотека никуда не денется до завтра, - разумно заявил он, устраиваясь на ночлег.

* * * * *

Барджин приладил жаровню к треножнику и положил внутрь смесь деревянных щепок и прочих горючих материалов. В этот раз он не собирался зажигать жаровню, не уверенный в том, сколько времени ему понадобится на то, чтобы найти катализатор для Проклятия Хаоса. Выходцы из нижних миров могли бы быть могущественными союзниками, но они были беспокойным народцем и требовали больше времени своего повелителя, чем Барджин мог себе позволить.
Точно так же Барджин держал свой камень некроманта завернутым в плотную ткань. Как и в случае с существами с нижних планов, некоторые виды нежити было очень трудно контролировать, и, как ворота призывали демонических существ, камень звал все виды нежити, начиная с бездумных зомби и скелетов и кончая хитрыми гулями.
И все-таки, не смотря на все защитные глифы, Барджин опасался оставлять комнату и бесценную бутылку без присмотра, охраняемую только безмозглым Мулливи. Ему нужен был союзник, и он знал, где его найти.
- Халиф, - пробормотал темный священник, доставая керамический флакон. Он хранился у него годами, даже до событий в Ваазе и до того, как он обратился к Талоне. Он нашел урну с прахом в древних руинах, когда был учеником сейчас уже мертвого волшебника. Будучи учеником, Барджин не имел права оставить себе находку, но Барджин, в сущности, всегда заботился только о своих выгодах. Урну он оставил себе, позже выяснив, что в ней был прах принца Халифа, дворянина какой-то древней цивилизации.
Барджин не мог понять ценность такой находки, пока не начал изучать черную магию. Теперь-то он понимал, что можно сделать с такой находкой; все что ему было нужно, это подходящее тело.
Он провел Мулливи в проход прямо за дверью комнаты с алтарем, где были захоронения самых высокопоставленных основателей Библиотеки Наставников. В отличие от других захоронений, это были не открытые кресла, но изящно сделанные гробы и саркофаги, украшенные драгоценными камнями. Приказывая Мулливи открыть ближайший саркофаг, Барджин мог лишь надеяться, что древние священники не пожалели расходов и на содержимое саркофагов, что они использовали какие-то бальзамирующие масла.
Мулливи, несмотря на всю его силу, не мог открыть ближайший саркофаг - петли и замки давно проржавели. Однако, со вторым зомби повезло больше - крышка просто отвалилась от сильного рывка Мулливи. Как только крышка открылась, длинное щупальце метнулось к Мулливи, а за ним второе и третье. Они не причинили особого ущерба, но Барджин был рад, что Мулливи, а не он открывал крышки.
Внутри был ползучий пожиратель падали - похожее на червя чудовище с восемью щупальцами, покрытыми парализующим ядом. Мертвого Мулливи уже нельзя было парализовать, а кроме как щупальцами, червю было защищаться нечем.
- Убей это! - приказал Барджин. Мулливи бесстрашно устремился внутрь, размахивая единственной целой рукой. От пожирателя падали остался только бесформенный кусок мяса, когда зомби, наконец, отступился.
- Этот не подойдет, - пробормотал Барджин, исследуя пустой остов внутри саркофага. В его голосе не было тревоги, так как тело, испорченное пожирателем падали, было аккуратно завернуто в полотно - верный знак того, что оно было забальзамировано. Он также нашел небольшую дырку в днище саркофага, и предположил, что пожиратель падали попал внутрь через нее, ублажал себя в течение многих месяцев, может даже лет, но затем стал слишком большим, чтобы выбраться наружу.
Барджин с нетерпением потащил Мулливи дальше, ища другой саркофаг без видимых внешних повреждений. На третий раз им повезло - Барджин и Мулливи с помощью Кричащей Девы взломали замок на еще одном саркофаге. Внутри лежало прекрасно сохранившееся тело - то, что и нужно было Барджину.
Барджин приказал Мулливи аккуратно отнести тело в комнату с алтарем, так как сам не хотел касаться отвратительного трупа, и затем переставить саркофаги так, чтобы нужный стоял ближе всего к комнате с алтарем.

Предыдущая страница 9 Следующая страница


Гимн Хаоса 10

Барджин захлопнул дверь за зомби, не желая, чтобы его отвлекали посторонние звуки. Он взял свою книгу с жреческими заклинаниями, нашел раздел некромантии, затем вынул камень некроманта, полагая, что его сила окажется не лишней для вызова духа принца Халифа.
Пение священника продолжалось около часа, и все это время он сыпал щепотки пепла на завернутый в полотно труп. Когда урна опустела, священник разбил ее, вытерев осколки об обмотки тела. Дух Халифа хранился во всем прахе, и отсутствие малейшего его количества могло иметь необратимые последствия.
Барджин отвлекся на камень некроманта, так как тот начал жутковатым, пурпурно-черным светом. Потом он опять взглянул на мумию, привлеченный вспышкой двух красных точек за тканью, которая прикрывала глаза. Барджин, надев чистые перчатки, аккуратно убрал ткань.
Через мгновение он отпрянул назад. Мумия поднялась на ноги.
Оно посмотрело на Барджина с жуткой ненавистью, глаза сияли двумя красными точками. Барджин знал, что мумии, как и почти вся нежить, ненавидят живых, а он как раз таковым и являлся.
- Назад, Халиф, - скомандовал Барджин, вкладывая в свой голос как можно больше властности. Мумия сделала еще один шаркающий шаг в его сторону.
- Назад, я сказал! - зарычал Барджин, скрывая страх за показной яростью. - Это я вернул твой дух, и ты будешь подчиняться мне, пока я, Барджин, не дарую тебе покой!
Свои собственные слова показались ему неуместными, но мумия неожиданно подчинилась, вернувшись на свое место.
- Повернись! - крикнул Барджин и мумия повернулась.
Улыбка расползлась по лицу священника. Он имел дело с обитателями нижних планов и поднимал нежить, вроде Мулливи, много раз, но это была гораздо более высокая ступень для него. Он воззвал к могущественному духу, вытащил его из могилы и заставил подчиняться себе. Барджин направился к двери.
- Заходи, Мулливи, - приказал он веселым голосом. - Познакомься со своим новым братом.

Глава 8. Катализатор

Пикел потряс своей волосатой головой и продолжил размешивать содержимое котла деревянной ложкой. Каддерли раздумывал над мрачными новостями Ивана.
- Ты можешь закончить арбалет? - спросил Каддерли.
- Могу, - ответил Иван, - Но на твоем месте я бы задумался о собственной судьбе, парень. На лице госпожи Пертелопы далеко не расцвела улыбка, когда она нашла свою шпалеру на моей кухне - и уж вовсе она перестала улыбаться, когда обнаружила, что Пикел пролил мясную подливку на угол.
Каддерли вздрогнул. Госпожа Пертелопа была очень терпимой женщиной, особенно когда дело касалось Каддерли и его изобретений, но она ценила свою коллекцию редкостей превыше всего. Шпалера, изображающая эльфийскую войну была одной из самых ее любимых.
- Мне очень жаль, что из-за меня у вас такие проблемы, - искренне сказа Каддерли, хотя его искреннее сочувствие не остановило его руку, залезшую в вазу, в которой смешивали крем для торта. - Я даже не думал… - Иван немедля рассеял его неловкость.
- Никаких проблем, - проворчал дварф. - Мы просто все свалили на тебя.
- Просто закончите арбалет, - сказал Каддерли с легкой улыбкой. - Я пойду к госпоже Пертелопе и все устрою.
- Возможно, госпожа Пертелопа сама к тебе придет, - послышался женский голос со стороны двери, к которой Каддерли стоял спиной. Молодой ученый медленно повернулся, и его затрясло еще больше, когда он увидел, что рядом с ней стоит учитель Авери.
- Итак, ты опустился до воровства, - отметил Авери. - Боюсь, твое время в библиотеке подходит к концу, брат Каддерли. Нельзя сказать, что это совсем уж неожиданно, учитывая твое проис…
- Ты должен все это объяснить, - прервала его Пертелопа, неожиданно со злобой взглянув на Авери. - Посмотрим, сможешь ли ты убедить меня.
- Я должен… - заикаясь, начал Каддерли. - Я хотел…
- Хватит! - крикнул Авери, злясь теперь и на Каддерли и на Пертелопу. - Насчет шпалеры ты нам расскажешь после, - сказал он Каддерли. - Сначала скажи, что ты здесь делаешь. Тебе что, нечем заняться? Я полагал, что у тебя достаточно дел, чтобы ты не шлялся вокруг, но если я ошибся, то ситуацию можно исправить!
- Я не шляюсь, - настаивал Каддерли. - Я всего лишь хотел посмотреть, не забыл ли я почистить в кухне. - Когда Каддерли взглянул вокруг, то понял, насколько нелепыми были его слова. Иван и Пикел не очень-то заботились о чистоте своей вотчины. Половина пола была завалена просыпавшейся мукой, остальную часть украшал замысловатый узор из растоптанных трав и осколков посуды. Заросшие грибами кастрюли - некоторые пустые, некоторые наполовину заполненные остатками трапез недельной давности, а подчас и более чем недельной - были повсюду. Бровь Авери приподнялась, когда он понял, что ему нагло врут.
- Брат Каддерли, я надеюсь, что вычистить все здесь не составит труда, - учитель прямо истекал неприкрытым сарказмом. - Затем ты можешь присоединиться к брату Руфо, работающему в винном погребе. Тебя известят о решении декана Тобикуса касательно твоих дальнейших провинностей. - Авери повернулся и неслышно вышел, но Пертелопа, кажется, не очень-то спешила последовать его примеру.
- Я знаю, что ты собирался вернуть шпалеру, - сказала величественная женщина. - Могу я поинтересоваться, зачем он тебе вообще понадобился? Ты ведь мог и попросить.
- Нам и надо то было всего на несколько дней, - ответил Каддерли. Он взглянул на Ивана и указал на шкафчик. Дварф вытащил почти законченный арбалет. - Вот для этого.
Карие глаза Пертелопы заблестели. Она подошла к дварфу и взяла у него из рук эту поделку.
- Прекрасно, - пробормотала она, потрясенная копией.
- Большое спасибо, - гордо ответил Иван.
- О-о-ой, - добавил Пикел ликующим тоном.
- Я бы показал его вам, - объяснил Каддерли. - Но мне кажется, сюрприз был бы гораздо большим, будь арбалет закончен. - Пертелопа тепло улыбнулась Каддерли.
- Арбалет можно закончить без шпалеры? - Каддерли кивнул.
- Я бы хотела посмотреть на него, когда закончите, - сказала Пертелопа внезапно деловым голосом. - И все-таки надо было попросить шпалеру, - проворчала она, а затем добавила тихим голосом, - Не бойся учителя Авери. Он строгий, но и забывает быстро. Несмотря ни на что, ты ему нравишься. А теперь, приступай к своим обязанностям.

* * * * *

Барджин перебирался от шкафа к шкафу, изучая нескладного человека, занятого сортировкой бутылок. Темный священник подозревал, что его жертва, катализатор для Проклятия Хаоса, придет из винного погреба, но он был не меньше доволен, когда, впервые поднявшись по шаткой лестнице, обнаружил, что в погребе кто-то работает. Дверь в нижние катакомбы была хитро спрятана - без сомнения любившим выпить садовником - в удаленном, заваленном хламом углу погреба. Скорее всего, о проходе давно уже забыли, что значительно облегчало жизнь Барджину.
Хорошее настроение Барджина прошло, когда он подобрался поближе к человеку и произнес определяющие заклятия. Те же самые заклинания дали очень неясные результаты с садовником, - Барджин так и не выяснил, подойдет ли старая развалина для открытия бутылки, пока защитные глифы не сработали, но с Кериканом Руфо все было ясно заранее. Невинным этого человека назвать было нельзя, и открыть бутылку ему точно не удастся.
- Лицемер, - тихо пробормотал Барджин. Он отошел назад в тени и стал думать, как нескладный человек может ему пригодиться. Наверняка, винный погреб посещали не так уж часто, и он не хотел упускать никого, не извлекши из него какой-либо пользы.
Он все еще раздумывал, когда по лестнице подпрыгивая спустился еще один священник. Барджин с интересом смотрел как улыбающийся молодой человек, с волосами, подпрыгивающими под широкополой шляпой, подошел и заговорил с нескладехой. Определяющие заклятия Барджина еще не иссякли, и когда он сфокусировался на новоприбывшем, его любопытство переросло в удовлетворение.
Вот тот, кто ему нужен.
Он понаблюдал еще немного - достаточно, чтобы понять, что между этими двумя были определенные трения - и пробрался к скрытой двери. Следующие шаги нужно было очень аккуратно спланировать.

* * * * *

- Будем работать вместе? - весело спросил Каддерли. - Руфо свирепо посмотрел на него.
- И какую гадость ты задумал на сей раз? - спросил он. - Еще какая-нибудь безделушка, чтобы выпендриться за мой счет?
- Ты хочешь сказать, что не заслужил этого? - спросил Каддерли. - Это ты начал войну, когда привел Авери в мою комнату.
- Сжальтесь над бедным грамотеем, - последовал саркастический ответ.
Каддерли собрался уже было ответить, но придержал язык. Он сочувствовал Руфо - действительно внимательному священнику. Каддерли знал, что учителя перестали обращать на Руфо особое внимание после успеха Каддерли с книгой заклинаний. Ему не хотелось разбередить свежие раны Руфо, да и никто из них не хотел работать вместе.
Руфо объяснил, как вести учет, чтобы потом отчеты совпали. Каддерли хотел предложить сделать систему удобнее, но промолчал.
- Ты понял? - спросил Руфо, протягивая Каддерли форму для заполнения. Каддерли кивнул.
- Хорошая система, - только и сказал он.
Руфо отмахнулся от него и продолжил свою работу, пробираясь между длинных темных шкафов.
Вспышка света в дальнем углу привлекла его внимания, но свет тут же исчез. Руфо нагнул голову, взял факел и пошел в том направлении. Перед собой он увидел только ящик с бутылками, но сбоку от него что-то чернело.
- Есть кто? - слегка нервничая, спросил Руфо. Факел высветил древний спуск в катакомбы.
- В чем дело? - послышалось сзади. Руфо подпрыгнул от неожиданности, уронил факел и уронил стойку с бутылками, отпрыгнув от пламени. Ему вовсе не полегчало, когда звон стих, и он посмотрел на ухмыляющуюся физиономию Каддерли.
- Это дверь, - ответил Руфо сквозь сжатые зубы. - Каддерли подобрал факел и заглянул внутрь.
- И куда она может вести? - риторически спросил он.
- Это не наше дело, - твердо сказал Руфо.
- Очень даже наше, - фыркнул Каддерли. - Это часть библиотеки, а библиотека - наше дело.
- Нужно сказать учителю, и пусть он решает, что с этим делать дальше, - предложил Руфо. - Дай-ка мне факел.
Не обращая на него внимания, Каддерли прошел к небольшой деревянной двери. Она легко открылась, и свет факела выхватил уходящую вниз лестницу. Каддерли был удивлен и обрадован.
- Ты наверняка навлечешь на наши головы еще больше неприятностей! - жаловался Руфо за его спиной. - Ты что, собираешься скрести полы до ста лет?
- На нижние уровни? - возбужденно сказал Каддерли, не обращая внимания на предупреждение. Глаза его ярко сияли в свете факелов.
Руфо отпрянул назад от странно подсвеченного лица Каддерли. Кажется, он не понимал оживления своего товарища.
- Нижние уровни, - повторил Каддерли, как будто эти слова что-то значили. - Когда была построена библиотека, большая ее часть находилась под землей. Снежные горы были куда как более негостеприимным местом в те времена, и основатели полагали, что подземный комплекс будет легче защищать. Нижние катакомбы были покинуты по мере того, как горы были усмирены, а строение расширено. Полагают, что, в конце концов, все входы были замурованы. - Он оглянулся на манящую его лестницу. - Похоже, перед нами исключение.
- Тогда мы должны сказать учителю, - нервно заявил Руфо. - В нашу задачу не входит исследование потайных дверей. - Каддерли одарил его скептическим взглядом, не веря что человек может быть таким несерьезным.
- Мы им скажем, - согласился молодой ученый, просовывая голову в пыльный проем. - Со временем.

* * * * *

Невдалеке Барджин наблюдал за молодыми людьми в нервном ожидании, положив одну руку на рукоять своей ужасной булавы. Темный жрец знал, что очень рисковал, вызвав магический свет, чтобы показать проем. Если двое молодых людей решат пойти и рассказать обо всем своим учителям, Барджину пришлось бы задержать их - силой. Но Барджин никогда не отличался терпением, почему он, собственно, и пришел сразу в библиотеку. Была, конечно, и своя доля риска, как в том, чтобы придти сюда, так и в том, чтобы показать ребятам дверь, но и выигрыш был соразмерен риску. Если эти двое решатся пойти внутрь, то Барджин еще на шаг приблизится к реализации своего плана.
Они исчезли из вида, так что Барджин подкрался поближе.
- Ступеньки довольно надежные, хоть и старые, - слышался голос Каддерли, - И они ведут очень далеко вниз.
Скептически настроенный, даже слегка струхнувший второй священник слегка попятился от спрятанной двери.
- Учитель, - тихо пробормотал он и направился в сторону выхода.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Барджин заслонил ему путь.
Руфо даже не успел вскрикнуть, когда заклинание священника обрушилось на него. Он не мог отвести глаз от гипнотического взгляда священника. В своих занятиях колдовством, харизматичный Барджин делал особый упор на очарования. Даже принятие Талоны не ослабило этот дар, хотя ее священники не очень-то жаловали подобных вещей. К тому же Керикан Руфо был слабым оппонентом.

* * * * *

Каддерли медленно двигался к двери, не отводя взгляда от манящей темноты за пределами круга света от факела. Какие чудеса ждали его там, в самых старых и глубоких комнатах Библиотеки Наставников? Какие давно забытые секреты древних основателей?
- Мы должны исследовать - ведь работать-то мы здесь будем много дней, - сказал Каддерли, наклоняясь вперед и вглядываясь в темноту. - Никто не будет знать, пока мы не решим рассказать им.
Несмотря на поглотившее его любопытство, Каддерли сумел сообразить, что был предан, как только почувствовал удар в спину. Он схватился за тонкие перила, на дерево развалилось у него в руках. На мгновение он обернулся назад и увидел Руфо, согнувшегося в дверном проходе с жутким, невыразительным лицом.
Факел Каддерли отлетел в сторону, а сам он полетел вниз, ударяясь о ступеньки, и, наконец, тяжело ударившись о каменный пол. Его сознание провалилось в темноту, и он не слышал, как за ним закрылась дверь.

* * * * *

Из погреба Руфо отправился прямиком в свою комнату, не желая с кем-либо встречаться или разговаривать. Недавние события расплывались в мозгу зачарованного человека. Он почти не помнил, что сделал с Каддерли, а то, что помнил, казалось всего лишь сном. Он так же помнил, как закрыл и завалил скрытую дверь. Было еще что-то, вернее кто-то, но этот образ был совсем уж далек, болтаясь где-то на границе сознания Руфо.
Сколько бы он не пытался, бедный Руфо ничего не мог вспомнить о Барджине. Но в глубине сознания сохранилось странное ощущение, что этой ночью он приобрел друга, который понимает все его переживания и соглашается, что Каддерли - никчемный человек.

Глава 9. Слово Барджина

Каддерли очнулся в кромешной темноте; он не мог разглядеть пальцы на руке, даже когда провел ими в нескольких сантиметрах от своего лица. Впрочем, он понял, где очутился. В нос забивалась пыль, а висящая повсюду паутина противно липла к лицу.
- Руфо! - позвал он, но голос заглох в застоявшемся воздухе, напоминая, что Каддерли был один в темноте. Он поднялся на колени и почувствовал боль примерно в дюжине мест, особенно в области виска, и что его туника стала твердой как от запекшейся крови. Факел лежал рядом с ним, но ощупав его, Каддерли понял, что тот прогорел несколько часов назад.
Он прищелкнул пальцами и потянулся к поясу. Еще через мгновение он отвернул крышку цилиндра, и луч света разогнал темноту. Даже Каддерли свет показался чужим в этих коридорах, которые знали лишь тьму на протяжении долгих столетий. Краем глаза Каддерли заметил, как несколько мелких существ шмыгнули за пределы светового круга. Пусть уж лучше разбегаются, подумал Каддерли, чем поджидают в темноте.
Каддерли огляделся, сделав луч фонаря как можно шире, в основном разглядывая разрушенную лестницу позади себя. Несколько ступеней еще держались наверху, у самой двери, но большинство валялось вокруг, по всей видимости, оторвавшиеся во время падения. Да, туда не добраться, сказал он себе и сузил луч, чтобы рассмотреть удаленные предметы. Он был в коридоре, одном из многих, образующих похожий на соты лабиринт, судя по многочисленным ответвлениям в обеих стенах. Опорные арки походили на виденные им в библиотеке, но были гораздо толще и ниже, и казались еще ниже, учитывая слои пыли, паутину и следы каких-то ползающих существ.
Когда Каддерли осмотрел себя, то увидел, что его тунику, как он и ожидал, покрывала запекшаяся кровь. Неподалеку он заметил сломанную доску с острыми осколками и бурыми пятнами. Молодой священник осторожно стянул с себя тунику, ожидая увидеть открытую рану.
Под туникой были лишь царапина и синяк. Хотя более прилежные последователи Дениера, даже такие же молодые, как Каддерли, были хорошими целителями, сам Каддерли почти ничего не понимал в этой области. Впрочем, по запекшейся крови на доске Каддерли понял, что рана была глубокой, а окровавленная туника выдавала большую потерю крови. Но о ране, несомненно, кто-то позаботился, так как теперь она была не более чем царапиной.
- Руфо? - снова позвал Каддерли, полагая, что это его товарищ исцелил его. Пыльные коридоры молчали. - Если не Руфо, то кто? - тихо спросил себя Каддерли. Потом он просто пожал плечами: эту загадку все равно было не решить.
- Молодой и сильный, - поздравил себя Каддерли не имея никакого другого объяснения. Он перестал думать о своих болячках и закончил осмотр помещения, ища что-нибудь, что помогло бы ему починить лестницу и добраться до двери. Направив луч света на пол, Каддерли сложил вместе несколько расколотых дощечек. Дерево было сильно искорежено и восстановлению явно не подлежало. Пожалуй, даже слишком сильно искорежено, чтобы причиной этому было его падение - подумалось Каддерли. Некоторые доски были просто разбиты в щепки, как будто по ним били чем-то тяжелым.
Вскоре Каддерли забросил идею вернуться в библиотеку через винный погреб. Старое гнилое дерево все равно не выдержало бы его веса, даже найди он способ скрепить его.
- Могло быть и хуже, - громко прошептал он, поднимая фонарь и вынимая свой болас. Он глубоко вздохнул, чтобы успокоиться и пошел - один коридор был ничем не лучше другого.
Омерзительные существа расползались от круга света, а по спине Каддерли пробегали мурашки каждый раз, как он представлял себе, во что мог превратиться его путь в темноте.
В большинстве проходов кирпичная кладка просела и раскололась под весом многотонного здания. Барельефы почти стерлись, в их изящные линии набилась вековая пыль, а тонкие линии скульптур были оплетены паутиной. Где-то вдалеке Каддерли слышал капающую воду - глухие и мрачные шлепки.
- Это бьется сердце катакомб, - мрачно пробормотал Каддерли, от этой мысли становилось еще тошнее.
Достаточно долго он просто ходил, стараясь понять расположение туннелей и привести их в систему. В то время как строители библиотеки любили порядок и аккуратно планировали все проходы, изначальные назначения коридоров скоро забылись и они были переоборудованы для удовлетворения нужд верхнего строения.
Каждый раз, когда Каддерли казалось что он знает, где сейчас находится, следующий коридор убеждал его в обратном. Он шел по низкому и широкому коридору, стараясь держаться подальше от составленных у стены распадающихся ящиков. Если это был склад, размышлял он, то неподалеку должен быть выход, возможно достаточно широкий, чтобы по нему могла проехать повозка.
Дальше проход раздваивался, образуя две арки. Они были так сильно затянуты паутиной, что Каддерли пришлось выломать доску из одного из ящиков и расчистить проход.
Оба туннеля были совершенно одинаковыми: каменные стены и пыльный проход вдвое уже того, по которому Каддерли только что пришел. Наитие подсказало левый коридор, но это бала всего лишь догадка, так как Каддерли плохо представлял себе, где по отношению к верхнему зданию он находится.
Он шагал быстро, неотступно следуя за узким лучиком света и стараясь не обращать внимания на крысиные писки и воображаемые опасности по бокам и сзади. Страхи, впрочем, никуда не уходили, и каждый шаг давался с трудом. Каддерли осветил фонарем стены и увидел, что в них были темные выбоины, альковы. Каддерли представил, какая пакость могла прятаться там.
Каддерли медленно повернулся и понял, что, направив узкий луч вперед, уже прошел несколько таких альковов. По его спине пробежал холодок, так как он понял назначение этих альковов еще до того как направил луч света внутрь.
Каддерли отпрыгнул. Капли вдалеке продолжали падать со все той же регулярностью, но сердце Каддерли замерло, так как свет упал на сидящего скелета всего в нескольких футах от Каддерли. Если этот туннель и был складом, то вовсе не для продуктов! Там, где раньше держали припасы, теперь было раздолье только для пожирателей падали. Каддерли понял, что пришел в склепы, место захоронения древних ученых из Библиотеки Наставников.
Скелет, казалось, бесстрастно взирал на свой истлевший саван, сложив костлявые руки на коленях. Паутина, которой был заплетен весь альков, как будто удерживала скелет в прямом положении.
Каддерли подавил свой растущий страх, напомнив себе, что это всего лишь естественные останки добросердечных, разумных людей, и что однажды он тоже будет напоминать такой же скелет. Он повернулся и, насчитав четыре алькова с каждой стороны коридора, подумал о том, чтобы вернуться.
Но Каддерли упрямо отогнал все свои необоснованные страхи и сосредоточился на предстоящем пути. Он удерживал круг света посреди прохода, более не желая смотреть на альковы и испытывать свою храбрость.
Но глаза сами собой смотрели по сторонам в непроглядную тьму. Ему чудилось, что черепа поворачиваются и следят за ним.
От некоторых страхов не так-то просто избавиться.
Шорох позади заставил Каддерли повернуться с болас наготове. Он ударил до того, как разглядел источник шума - маленькую крысу, ползущую по качающемуся черепу.
Грызун отпрыгнул в сторону, в паутину и тьму, когда болас ударил в лобовую часть черепа. Череп отвалился, ударился о заднюю стенку алькова, задел о сидение своего бывшего хозяина и, наконец, застыл у его ног.
Каддерли нервно усмехнулся своей трусости. Звук быстро заглох в пыльном коридоре и Каддерли расслабился… пока скелет не нагнулся, и не поднял упавший череп.
Каддерли отшатнулся к противоположной стене и тут же почувствовал, как костлявые пальцы схватили его за локоть. Он вырвался, ударил ближайшего скелета болас и побежал, даже не посмотрев, нанес ли он скелету какой-нибудь вред. Но когда луч фонаря запрыгал по стенам, Каддерли увидел, что скелеты, которых он уже прошел, поднялись и толпились в коридоре и медленно двигались к нему. На их лицах застыли безгубые усмешки, а руки были вытянуты вперед, как будто они хотели утащить Каддерли в свою унылую страну.
Ему остался только один путь для отступления, и он побежал так быстро, как только мог, стараясь не смотреть по сторонам и не слушать скрип костей из каждого пробегаемого им алькова. Ему оставалось только надеяться, что поблизости нет огромных пауков, когда он пробегал сквозь их паутину, которая попадала в рот, и Каддерли с отвращением выплевывал ее. Несколько раз он спотыкался и падал, всегда поднимаясь на колени и слепо следуя вперед, не зная куда бежать, зная лишь чего следует избегать.
Еще проходы. Еще склепы. Скрип костей слышался позади него и снова, удивительно четко Каддерли услышал шлепки капель - стук сердца катакомб. Он продрался сквозь еще одну залепленную паутиной арку, затем еще одну и очутился у схождения трех коридоров. Он повернул налево, но увидел дальше в коридоре уже поднявшихся скелетов, преграждающих путь.
Тогда он побежал направо, слишком испуганный, чтобы запоминать пройденные коридоры или хотя бы понять, что его кто-то ведет.
Он подбежал к еще одной низкой арке, заметив, что на ней не было паутины. Но у Каддерли не было времени, чтобы задуматься над тем, что сие могло означать. Он был в более высоком и широком проходе, скорее даже зале, и альковы здесь были заполнены не сидящими скелетами, а стоящими саркофагами, изумительно сделанными и украшенными золотом и драгоценными камнями.
У Каддерли не было времени ими любоваться, так как он заметил свет в конце прохода - не столь желанный дневной, но все-таки свет, пробивающийся через трещины древней двери.
Скрип костей усилился, идя теперь со всех сторон. Жутковатый красный туман окутал ноги Каддерли, неотступно следуя за ним, добавляя всему происходящему кошмарный оттенок нереальности. В его голове столкнулись реальность и кошмарные видения, но здравый смысл все еще сражался со страхом.
Каддерли понимал, что все ответы лежат за этой светящейся дверью.
Молодой ученый двинулся вперед, еле волоча ноги, как будто туман стал вязким и мешал ему идти. Он выставил вперед плечо, намереваясь высадить дверь, пробиться к свету.
Но дверь распахнулась за мгновение до того, как он до нее дотронулся и Каддерли ввалился внутрь, упав на колени на чистый пол. Дверь захлопнулась сама по себе, оставив жуткий скрип и красный туман снаружи. Каддерли довольно долго сидел неподвижно, совершенно запутавшись и стараясь хотя бы успокоить бешено бьющееся сердце.
Затем Каддерли, весь дрожа, поднялся осмотреть комнату, даже не поняв, что дверь за ним захлопнулась. Его поразила чистота этого места, явно контрастирующая с остальным подземельем. Он понял, что это бывший зал для занятий; планировка комнаты была такой же, да и мебель была похожа на ту, что сейчас стояла в залах для занятий наверху. Несколько маленьких шкафчиков, письменные столы и стоящие отдельно двусторонние книжные шкафы, расставленные с одинаковыми интервалами по всей комнате, да еще жаровня на треножнике у правой стены. Факелы горели в двух кольцах на стенах, остальную часть стен занимали книжные полки, сейчас уже пустые, если не считать нескольких случайных клочков пергамента, пожелтевших от возраста, да нескольких скульптурок, возможно использовавшихся для поддерживания книг. Взгляд Каддерли остановился на жаровне: такой предмет был здесь вовсе не к месту, но затем все его внимание переключилось на предмет, стоящий посреди комнаты.
Там стоял длинный, узкий стол, с которого свешивалось пурпурно - красное покрывало. На столе была подставка, на которой стояла прозрачная бутылка, запечатанная большой пробкой и заполненная какой-то светящейся жидкостью. Перед бутылкой стоял кубок, скорее всего платиновый, покрытый запутанным рисунком и странными рунами.
Каддерли почти не удивился, и не испугался голубоватого тумана, который покрывал весь пол и клубился у его ног. Все что с ним происходило последние часы, имело какой-то привкус нереальности. Естественно, Каддерли понимал, что не спит, но тупая боль в виске заставляла задуматься о том, насколько сильно он ударился головой. Впрочем, Каддерли был скорее заинтригован, чем испуган, так что он с трудом заставил себя подняться на ноги и осторожно направился к столу в центре.
Покрывало было украшено вышитыми трезубцами, увенчанными тремя бутылочками, странно похожими на бутылку на подставке. Каддерли полагал, что ему были знакомы почти все священные символы центральных Королевств, но этот он узнать не мог. Жал, что он не подготовил парочку заклинаний, которые могли бы раскрыть суть этого алтаря, если это вообще был алтарь. Каддерли улыбнулся своей глупости. Он редко готовил хоть какие-нибудь заклинания, даже когда принимался за дело всерьез, и его успехи в жреческой магии были более чем скромными. Каддерли был скорее ученым, чем священником, и рассматривал свои клятвы Дениеру как мировоззренческую позицию, а не залог верности.
Подойдя к столу, он заметил, что кубок был наполнен прозрачной жидкостью - скорее всего водой, но Каддерли не осмелился погрузить в нее пальцы. Заинтригованный светящейся бутылкой, Каддерли вовсе не собирался обращать внимание не кубок. Но отраженная в исписанном рунами кубке бутылка неожиданно привлекла его внимание, и явно не собиралось отпускать.
Каддерли почувствовал, как его тянет к отражению. Он вплотную подошел к кубку и низко наклонился, чуть не касаясь лицом поверхности. Затем, как от упавшего в воду камня, по поверхности пошли волны. Но вместо того, чтобы отвлечь внимание Каддерли, они стали еще больше притягивать его. Свет играл и переливался в крошечных волнах а отражение бутылки причудливо изгибалось.
Откуда-то Каддерли понял, что вода приятно теплая. Ему хотелось погрузиться в кубок, утопить все звуки внешнего мира в этой спокойной воде и не чувствовать больше ничего, кроме тепла.
И все-таки там было отражение, соблазняюще раскачивающееся, занимающее почти все мысли Каддерли.
Каддерли перевел взгляд на бутылку. Глубоко внутри кто-то предупреждал об опасности, о том, что он должен противиться странно приятным ощущениям. Неживые предметы не должны так завораживать.
- Открой бутылку, - послышался голос в его голове. Он не узнал успокаивающий голос, но тот обещал только удовольствие. - Открой бутылку.
Каддерли держал бутылку в руках, прежде, чем осознал, что делает. Он понятия не имел что это за бутылка, или как здесь появился этот неизвестный алтарь. Здесь была опасность - Каддерли ясно ее чуял - но какая именно, он понять не мог: круги на поверхности поглощали все его внимание.
- Открой бутылку, - снова послышались тихие слова.
Каддерли даже не мог понять, стоит ему сопротивляться или нет, и это ослабило его решимость. Пробка сперва не поддавалась, но потом вышла с громким хлопком.
Хлопок как будто разбудил Каддерли, прозвучав призывом из реального мира, предупреждающем о возможных последствиях, но было уже поздно.
Из бутылки повалил красный дым, поглощая Каддерли и заполняя всю комнату. Он сразу понял свою ошибку и попытался вернуть пробку на место, но наблюдающий за ним из-за шкафа враг был начеку.
- Стой, - последовала властная команда из конца комнаты.
Каддерли уже почти вставил крышку, когда его руки перестали двигаться. А дым все шел. Каддерли не мог ничего сделать, не мог вообще пошевелиться, даже не мог отвести глаза. Все его тело онемело, сжатое магическими тисками. Каддерли смотрел, как рука протянулась и взяла бутылку, но не почувствовал этого. Затем его повернули, и он встретился лицом к лицу с человеком, которого не знал.
Человек махал руками и произносил слова, которых Каддерли не слышал. Он понял, что на него накладывают заклятие и осознал страшную опасность. Разум Каддерли сражался с напавшим на него параличом.
Но все попытки были тщетны.
Каддерли понял, что его глаза слипаются. Он, наконец, начал чувствовать свои конечности, но мир уже потемнел вокруг и сменился ощущением бесконечного падения.

* * * * *

- Иди сюда, садовник, - позвал Барджин. Из того же шкафа, где прятался Барджин, вышел бледный труп Мулливи.
Барджин оглядел свою последнюю жертву. Его внимание привлекли светящаяся трубка Каддерли, болас и еще ряд занятных изобретений, но Барджин прогнал желание что-нибудь взять. На этом он использовал то же заклинание забвения, что и на другом нескладном человеке в погребе. Барджин понимал, что этот был сильнее разумом и волей, и будет подсознательно бороться с его заклятием. Отсутствие каких-либо предметов могло помочь в этой борьбе, что привело бы к катастрофическим последствиям для темного священника, одного в лагере врагов.
Барджин положил руку на рукоять булавы. Возможно, стоит убить его сейчас, добавить к своей армии нежити, чтобы в будущем он не причинял проблем. Но и от этой идеи пришлось отказаться: его богиня, богиня хаоса, не одобрит порчу столь славной шутки. Этот человек послужил катализатором для Проклятия Хаоса; пусть же посмотрит на дело своих рук!

Предыдущая страница 11 Следующая страница


Гимн Хаоса 12

- Унеси его, - приказал Барджин, оставляя Каддерли на попечение зомби. Несмотря на недействующую руку, Мулливи легко поднял Каддерли с пола.
- И принеси лестницу, - добавил Барджин. - Нам нужно вернуться в винный погреб. До заката многое должно быть сделано.
Барджин радостно потер руки. Основная часть ритуала прошла очень легко. Для того чтобы завершить проклятие, обрушить Смертельный Ужас на Библиотеку Наставников, оставалось совершить несколько коротких обрядов.

Глава 10. Головоломка

По выражению лица приближающегося учителя и по тому, что вслед за Авери плелся Керикан Руфо, Даника сразу поняла, что Каддерли что-то натворил. Она оттолкнула книгу, которую читала и сложила руки на стол перед собой.
Авери, обычно вежливый с гостями библиотеки, на сей раз церемониться не стал.
- Где он? - потребовал учитель.
- Он? - ответила Даника. Она прекрасно понимала, что Авери говорит о Каддерли, но тон учителя ей совсем не нравился.
- Ты все прекрасно… - громко начал он, но потом осекся, посмотрел по сторонам и покраснел от смущения.
- Простите, леди Даника, - искренне извинился он. - Я только подумал… То есть, вы и… - Он тяжело переступил с ноги на ногу и сказал, - Я так волнуюсь за этого Каддерли!
Даника приняла извинения, улыбнувшись и кивнув, понимая, и даже сочувствуя Авери. Каддерли обладал слишком живым и непостоянным умом, а, как и большинство религиозных орденов, Орден Дениера был основан на дисциплине. Даника навскидку могла назвать несколько случаев, когда она ждала Каддерли в оговоренном месте в оговоренное время, только для того, чтобы, в конце концов, отправиться в свою келью в одиночестве, проклиная тот день, когда впервые увидела его мальчишескую улыбку и пытливые глаза.
Несмотря на все свои расстройства, молодая женщина не могла мола заглушить сладкую боль в сердце каждый раз, когда смотрела на Каддерли. Ее улыбка стала еще шире, когда она подумала о нем, удирающим от ярости Авери. Впрочем, как только Даника вернулась к реальности и посмотрела через плечо Авери, ее улыбка исчезла. Там, как обычно, слегка опираясь о стену, стоял Керикан Руфо, но на его лице была маска озабоченности, вместо обычного самодовольного выражения, присутствовавшего всякий раз, как ему удавалось поддеть своего соперника.
Даника глянула ему в глаза и гримаса на ее лице подсознательно выразила все испытываемые к нему чувства. Она знала, что он друг Каддерли - ну, вроде того - и никогда слова дурного о нем Каддерли не говорила, но в глубине души она не доверяла этому человеку, совсем не доверяла.
Руфо часто подкатывался к Данике, начиная с ее первого дня в библиотеке, с первого дня их встречи. Даника была молодой и хорошенькой и привыкла к этому, но Руфо как-то особенно ее раздражал. Когда она вежливо попросила его отстать, Руфо просто стоял, нависая над ней, наклонив голову и уставившись застывшим немигающим взором. Даника не знала, что именно заставило ее тогда отказать ему, но подозревала, что именно из-за его темных, глубоко посаженых глаз. В них горел тот же огонек ума, как и у Каддерли, но если взор Каддерли был пытливым, то у Руфо скорее презрительным. Глаза Каддерли ярко сверкали, как будто в поисках ответа на неисчислимые вопросы бытия; Глаза же Руфо тоже собирали информацию, но, как казалось Данике, ради выгоды.
Руфо так и не бросил идею заполучить Данику, даже когда ее приятельские отношения стали темой для сплетен для всей библиотеки. Руфо все равно часто к ней подходил, и так же часто она отсылала его. Но иногда Даника краем глаза видела, как он сидит в противоположном углу комнаты и изучает ее, как будто она была некой интересной книгой.
- Вы знаете где он? - спросил Авери более сдержанным тоном.
- Кто? - спросила Даника, даже не расслышав вопроса.
- Каддерли! - закричал взбешенный учитель.
Даника внимательно осмотрела его, удивленная таким срывом.
- Каддерли, - снова сказал Авери уже более спокойным тоном. - Вы знаете, где можно найти Каддерли?
Даника немного помолчала, обдумывая вопрос и рассматривая физиономию Руфо. Насколько она знала, именно Авери был наставником Каддерли, и если о нем ничего не было слышно, то стоило начать беспокоиться.
- Этим утром я его не видела, - искренне ответила она. - Кажется, вы дали ему какое-то задание - в винном погребе, во всяком случае, так говорят братья дварфы.
Авери кивнул.
- Я тоже так полагал, но, похоже, наш дорогой Каддерли уже наработался. Этим утром он мне не докладывался, а должен бы был, и в комнате его не было - сам проверял.
- А был ли он вообще в своей комнате этим утром? - спросила Даника. Она заметила, что против воли смотрит на Руфо, опасаясь за Каддерли и подозревая, что если с ним случилась, Руфо наверняка был в этом замешан.
Реакция Руфо далеко не рассеяла ее страхи. Он замигал - за ним это нечасто водилось - и приложил все усилия, чтобы казаться безразличным, когда отвел глаза.
- Не могу сказать, - ответил Авери и тоже повернулся к Руфо за объяснениями. Нескладный человек только пожал плечами.
- Он остался в винном погребе, - последовал ответ. - Я работал гораздо дольше его. И, полагаю, было справедливо, раньше него закончить.
Прежде чем Авери успел предложить поискать в винном погребе, Даника, оттолкнув их, сама бросилась туда.

* * * * *

Темнота и вес. Это все, что сейчас понимал Каддерли: темнота и вес чего-то навалившегося на него. И еще боль, которая тоже давала о себе знать. Он не знал где он, как он попал в это темное место и почему не мог пошевелиться. Он лежал лицом вниз на полу, придавленный чем-то. Он пытался позвать на помощь, но грудь была сдавленна.
Пока он лежал, на грани его сознания шевелились образы бродящих скелетов и толстых паучьих сетей, но все было так размыто, не за что было ухватиться сознанию. Где-то - во сне? - он уже видел все это, но имел ли его сон хоть какое-нибудь отношение к реальности, сказать он не мог.
Затем он увидел проблеск пламени факела, далеко, но идущего в его направлении. И когда отблеск света прогнал тени, Каддерли понял, где находится.
- Винный погреб, - прохрипел Каддерли, хоть это усилие и стоило ему страшной боли. - Руфо? - Все было как в тумане. Он помнил, как спустился сюда из кухни помочь Руфо с инвентаризацией и начал работать подальше от этого нескладехи. Явно что-то случилось кроме этого, но Каддерли совсем не помнил этого и как он очутился в таком положении.
- Каддерли? - послышался голос Даники. Теперь в подвале было уже три факела.
- Я здесь, - как можно громче зашептал Каддерли, но это сопение, конечно же, никто не услышал. Факелы носились в разных направлениях, иногда исчезая из поля зрения Каддерли или сверкая за очередным заполненным бутылками шкафом. Теперь уже звали все три человека - Авери, Руфо и Даника, как догадался Каддерли.
- Я здесь! - задыхаясь шептал он так часто, как только мог. И все-таки подвал был велик и заставлен полками с бутылками, и прошло еще много времени, прежде чем его услышали.
Нашел его Керикан Руфо. На этот раз Руфо показался еще ужаснее, когда его угловатое лицо исказили тени. Руфо был удивлен, что нашел Каддерли, затем огляделся, как будто не решив, что делать дальше.
- Не мог бы ты… - начал Каддерли, но задохнулся и замолчал. - Пожалуйста, вытащи… меня… убери вот это.
Руфо все еще колебался. На его лице была гримаса недоумения и озабоченности.
- Сюда, - наконец крикнул он. - Я нашел его.
Каддерли не заметил особого облегчения в голосе Руфо.
Руфо отложил факел и начал разбирать груду бочонков, которые придавили Каддерли к полу. Через плечо Каддерли заметил, как Руфо наклоняет над ним один, особенно тяжелый бочонок, и ему подумалось, что тот это делает нарочно, чтобы уронить ему на голову. Но потом подбежала Даника и помогла Руфо оттолкнуть бочонок.
Все бочонки были убраны до того, как подошел учитель Авери, и Каддерли попытался подняться. Даника не дала ему этого сделать.
- Не двигайся! - твердо сказала она. Выражение ее лица было мрачным, а карие миндалевидные глаза выражали твердость и непреклонность. - Пока я не осмотрела твои раны.
- Со мной все в порядке, - пытался настаивать Каддерли, но быстро понял, что его никто не слушает. Даника была напугана, а спорить с напуганной женщиной бесполезно. Каддерли снова попытался подняться, но на этот раз сильная рука Даники остановила его, нажав на какой-то болезненный участок у основания шеи.
- Я ведь могу и заставить тебя лежать спокойно, - посулила Даника, хотя Каддерли в этом и не сомневался. Он положил голову поудобнее, расслабился и позволил Данике заняться врачеванием.
- Как это произошло? - потребовал запыхавшийся Авери, раздувая круглые красные щеки.
- Когда я ушел, он пересчитывал бутылки, - нервно сказал Руфо.
Каддерли поморщился, пытаясь разобраться в своих расплывчатых воспоминаниях. Ему стало не по себе от мысли, что объяснение Руфо звучало скорее как обвинение, и Каддерли задумался, какую роль Руфо сыграл во всем произошедшем. Воспоминание об ударе чем-то тяжелым - ботинком? - пониже спины промелькнуло в его голове слишком быстро, чтобы за него можно было ухватиться.
- Не знаю, - честно ответил Каддерли. - Просто не могу вспомнить. Я пересчитывал… - Он неожиданно замолчал и раздосадовано потряс головой. Вся жизнь Каддерли зависела от знаний; он терпеть не мог нелогичных загадок.
- И ты опять куда-то уплелся, - закончил за него Авери. - Отправился прогуляться вместо работы.
- Раны не слишком серьезные, - оборвала его Даника.
Каддерли понял, что она нарочно оборвала, уже начавшего злиться Авери, и благодарно ей улыбнулся, вставая. Снова стоять на ногах было очень приятно, но некоторое время Каддерли приходилось опираться на Данику, чтобы не упасть.
Но предположение Авери никак не вязалось с воспоминаниями Каддерли, какими бы запутанными они не были. Ему не верилось, что он просто “уплелся” чтобы попасть в беду.
- Нет, - заявил он. - Совсем не так. Здесь что-то было. - Он посмотрел сначала на Данику, потом на Руфо. - Свет?
Это воспоминание привело за собой другое.
- Дверь! - внезапно закричал он.
Будь свет факела посильнее они бы увидели, как краска схлынула с лица Руфо.
- Дверь, - снова сказал Каддерли. - За стеной бочонков.
- Какая еще дверь? - потребовал Авери.
Каддерли замолчал и задумался, но сказать ему было нечего. Его воля подсознательно боролась с блокирующим память заклинанием Барджина, но все, что он мог вспомнить, это дверь, непонятно где, непонятно куда. А вот куда она ведет, Каддерли надеялся выяснить, разобрав бочонки.
Двери не было.
Каддерли долго стоял, молча разглядывая пыльные кирпичи сплошной стены.
- Какая еще дверь? - снова спросил нетерпеливый учитель.
- Но она была здесь, - настаивал Каддерли, стараясь выглядеть как можно более убедительным. Он подошел к стене и начал ее ощупывать. Это тоже было бесполезно. - Но я помню… - начал протестовать Каддерли. Он почувствовал, как на плечо ему легла рука.
- Ты ударился головой, - тихо сказала Даника. - После такого галлюцинации - обычное дело, но это ненадолго, - быстро добавила она, чтобы успокоить Каддерли.
- Нет, нет, - запротестовал Каддерли, но позволил Данике увести себя.
- Какая дверь? - в третий раз спросил рассерженный Авери.
- Он ударился головой, - вмешалась Даника.
- Я думал… - начал Каддерли. - Должно быть, это был сон… - он в упор посмотрел на Авери, -…но какой странный сон.
Вздох облегчения Руфо услышали все.
- Надеюсь, он не слишком сильно ушибся? - смущенно спросил высокий человек, когда все взоры обратились к нему.
- Не слишком, - с подозрением ответила Даника.
Каддерли не обращал внимания на этот разговор, слишком погруженный в свои воспоминания.
- А что находится под этим подвалом? - внезапно спросил он.
- Тебя это не касается, - вкрадчиво сказал Авери. Скелеты бродили по задворкам сознания Каддерли.
- Склепы? - спросил он.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Сказали же, что тебя не касается! - сурово ответил Авери. - Я уже устал от твоего любопытства, брат.
Каддерли тоже был раздражен своей утратой памяти. Взгляд Авери не предвещал ничего хорошего, но Каддерли был слишком расстроен, чтобы бояться.
- Ш-ш-ш! - иронично зашипел он, приложив палец к сжатым губам. - Вы же не хотите, чтобы Дениер, бог знаний, услышал такое.
Лицо Авери стало пунцовым и Каддерли подумалось, что он сейчас взорвется.
- Отправляйся к целителям, - зарычал на него учитель, - Затем придешь ко мне. У меня есть чем тебя занять до конца дней твоих. - Он резко повернулся и вылетел наружу. Следовавший за ним Руфо часто оборачивался. Даника с силой пихнула Каддерли локтем, попав по больным ребрам.
- Ты совсем не можешь держать язык за зубами, - выговорила она ему. - Если будешь продолжать разговаривать в таком тоне с учителем Авери, видеться мы с тобой будем более чем редко! - Держа факел в одной руке, и поддерживая Каддерли второй, она грубо потащила его в направлении ступеней.
Каддерли посмотрел на нее, полагая что следует извиниться, но заметил, что Даника с трудом сдерживает смех.

* * * * *

Барджин наблюдал за струйкой красноватого дыма, идущего из бутылки и пробивающегося через трещины в потолке в верхнюю библиотеку. Темному священнику все еще надо было исполнить несколько ритуалов, как и было оговорено в Замке Троицы, впрочем, это была простая формальность. Смертельный Ужас был освобожден, и Проклятие Хаоса начинало действовать.
Весь процесс должен занять больше времени, чем во время эксперимента над Хаверли в Замке Троицы. Как утверждал Абалистер, Хаверли принял большую дозу и прямо в лицо. Производство эликсира было слишком дорогим, чтобы продолжать подобные эксперименты, да и зелье в бутылке было сильно разбавлено. Священники будут получать дозу постепенно, каждый час будет вести их к пропасти. Впрочем, Барджин ничего не опасался. Он верил в силы зелья, верил в могущество своей богини, - особенно когда сам стал ее посланником.
- Посмотрим, как поведут себя эти благочестивые дураки, когда откроются их истинные чувства, - усмехнулся он Мулливи. Зомби, естественно, не ответил. Он просто стоял, не двигаясь и не мигая. Барджин одарил его кислым взглядом и стал снова смотреть на курящуюся бутылку.
- Следующие несколько дней будут самыми опасными, - прошептал он самому себе. - После того, священники уже не смогут сражаться со мной. - Он еще раз посмотрел на Мулливи и злобно ухмыльнулся.
- Мы будем готовы, - пообещал Барджин. Он уже поднял несколько десятков скелетов и зачаровал труп Мулливи, дабы еще усилить его. Ну и, конечно же, был еще Халиф, лучший солдат Барджина, ожидающий своего часа в саркофаге за дверью комнаты с алтарем.
Барджин намеревался добавить новых, еще более ужасных монстров к своей армии. Сначала, он применит камень некроманта и призовет всю нежить, какую сможет. Затем, последовав совету Абалистера, откроет дверь в нижние миры и призовет низших демонов, дабы служить советниками и разведчиками.
- Пусть тогда эти глупые священники приходят за нами, - сказал Барджин, доставая древнюю книгу по некромантии из складок своей одежды. - Пусть увидят пришедшую к ним смерть.

Глава 11. Странности

Каддерли сидел перед открытым окном, любовался закатом и кормил Персиваля печеньем с маслом и орехами. Сияющие Равнины сегодня в полной мере оправдывали свое название: росистая трава отражала утренний свет, создавая причудливую игру света. Солнце поднялось выше, и полоса света добралась до подножия Снежных гор. Тень еще оставалась в небольших низинках, а на юге из долины реки Импреск поднимался туман.
- Ой, - вскрикнул Каддерли и отдернул руку от голодной белки. Нетерпеливый Персиваль исхитрился вместе с печеньем прокусить и руку Каддерли. Тот зажал ранку, и кровь быстро остановилась.
Занятый слизыванием остатков масла с лапок, Персиваль даже не заметил какие причинил неудобства.
- Наверное, это я виноват, - признал Каддерли. - Не могу же я ожидать, что ты будешь себя прилично вести, когда перед носом лежат масло и орехи!
Хвост Персиваля возбужденно дернулся, но более ничего не говорило о том, что белка его слушает. Молодой человек опять перевел взгляд на раскинувшийся за окном пейзаж. Солнце, наконец, добралось до библиотеки, и, хоть Каддерли и приходилось щуриться, он наслаждался его теплым прикосновением.
- Будет еще один чудесный день, - заметил он. Впрочем, произнося эти слова, Каддерли понял, что провести этот день ему придется в винном погребе, или еще в какой дыре, подысканной для него учителем Авери.
- Пожалуй, мне удастся обхитрить его, и он меня пошлет подметать снаружи, - сказал Каддерли белке. - Я мог бы помочь старому Мулливи.
Персиваль взволнованно застрекотал, услышав имя садовника.
- Знаю, знаю, - успокаивающе проговорил Каддерли. - Старик тебе не нравится. - Каддерли пожал плечами и улыбнулся, вспомнив, как однажды увидел старого сгорбленного садовника, размахивающего граблями и сыплющего проклятия в сторону дерева на котором сидели Персиваль и другие белки, и жалующегося на обилие скорлупы желудей в том месте, где он только что подмел.
- Держи, Персиваль, - сказал Каддерли, кладя остатки печенья на подоконник. - Мне многое нужно сделать до того, как Авери меня поймает. - Он посадил Персиваля на подоконник, и тот начал жевать, хрустеть и облизывать лапки, греясь в лучах солнца, по всей видимости уже забыв о своих неприятных ощущениях при упоминании Мулливи.

* * * * *

- Ты спятил! - крикнул Иван. - Ты не можешь быть одним из них!
- Дуу-дад! - негодующе ответил Пикел.
- Думаешь, они тебя примут? - рычал Иван. - Скажи ему, парень! - крикнул он только что вошедшему Каддерли. - Скажи этому болвану, что дварфы не могут быть друидами.
- Ты хочешь стать друидом? - спросил заинтересовавшийся Каддерли.
- О-о-ой! - весело пискнул Пикел. - Дуу-дад!
Ивану это представление надоело. Он схватил сковородку, вытряхнув на пол не успевшие зажариться яйца, и швырнул ею в брата. Пикел не успел уклониться, успел лишь нагнуться, приняв удар на макушку головы и совершенно не пострадав. Все еще не остывший Иван потянулся за второй сковородкой, но Каддерли схватил его за руку.
- Подожди, - умолял Каддерли.
Иван приостановился на секунду, даже присвистнул, чтобы не показать свое нетерпение, затем крикнул:
- Слишком долго ждал! - и толкнул Каддерли на пол. Дварф поудобнее ухватил сковородку и бросился в атаку, но уже вооруженный подобным же образом Пикел был готов встретить его.
Каддерли прочел много историй о доблестных рыцарях, где описывалось, как железо ударяло в железо, но и представить себе не мог, что этот звук может ассоциироваться с двумя дварфами, дерущимися на сковородках.
Удар Ивана первым достиг цели, попав по предплечью Пикела. Пикел зарычал и ответил, опустив сковородку прямо на темечко Ивана.
Иван отступил на шаг, пытаясь избавиться от цветных кругов в глазах. Он посмотрел вбок, на замусоренный стол и его посетило внезапное вдохновение - без сомнения результат контузии.
- Горшки? - предложил Иван.
Пикел с готовностью кивнул, и оба ринулись к столу, дабы найти себе по подходящему горшку. Еда полетела в разные стороны, а за ней полетели и горшки, которые не подходили по размеру. Затем Иван и Пикел снова встретились, на сей раз не только с верными сковородками в руках, но и их головы были защищены посудой из-под вчерашнего жаркого.
Каддерли наблюдал за всем этим с немым удивлением, не зная, как следует поступать в такой ситуации. Поначалу все это казалось комедией, но растущее количество ссадин и синяков на руках братьев говорило об обратном. Каддерли видел, как братья спорят и раньше, и, естественно, ожидал всего, чего угодно, но это было слишком дико даже для Ивана и Пикела.
- Прекратите! - закричал на них Каддерли. Вместо ответа в Каддерли полетел мясницкий нож, чуть не задевший голову и погрузившийся глубоко в дубовую дверь позади него. Не веря своим глазам, Каддерли уставился на этот инструмент смерти, все еще слегка дрожащий от силы броска Пикела. Что-то здесь было не так, что-то очень опасное. Впрочем, молодой священник не сдался. Он просто перенаправил свои усилия.
- Есть и лучшие способы подраться! - крикнул он, осторожно пробираясь к дварфам.
- Ммм? - промычал Пикел.
- Способы? - добавил Иван. - Подраться?
Ивану эта идея понравилась - он уже проигрывал кухонную битву - но Пикел воспользовался замешательством брата и удвоил свои усилия. Сковорода Пикела пропела в широком размахе, разбила локоть Ивана и опрокинула светлобородого дварфа навзничь. Пикел не замедлил воспользоваться своим преимуществом. Смертоносная сковорода взлетела для последнего удара.
- Друиды не дерутся металлическим оружием! - заорал Каддерли.
- О-о, - сказал Пикел, придержав удар. Братья переглянулись, пожали плечами и отбросили свои сковородки. Каддерли приходилось быстро соображать. Он смахнул посуду с части длинного стола.
- Садись сюда, - сказал он Ивану, пододвигая стул. - А ты сюда, - посоветовал Пикелу, указывая на табуретку напротив того места, куда уселся Иван.
- Поставьте локти правых рук на стол, - объяснил Каддерли.
- Помериться силой рук? - скептически усмехнулся Иван. - Неси-ка назад мою сковороду!
- Нет! - закричал Каддерли. - Нет. Так лучше! Это истинное испытание силы.
- Ба! - фыркнул Иван. - Да я быстро его уделаю!
- Ой ли? - сказал Пикел.
Они грубо схватились руками и начали бороться до того, как Каддерли успел подать хоть какой-то сигнал. Некоторое время он за ними просто наблюдал, ожидая окончания конфликта, но братья были достойными соперниками, и Каддерли понял, что соревнование может затянуться. Каддерли услышал шаркающие шаги священников за дверью; приближалось время полуденного песнопения. Что бы ни случилось, Каддерли просто не мог опоздать на еще одну церемонию. Он еще чуть-чуть понаблюдал за борьбой, чтобы убедиться, что этого занятия дварфам хватит надолго, покачал головой и вышел из кухни. Он знал Ивана и Пикела уже более десяти лет, с самого своего детства, и никогда не видел, чтобы один поднял руку на другого. Если этого было недостаточно, то нож, все еще торчащий в двери, доказывал, что дела шли совсем не так.

* * * * *

Голос брата Певчего звучал с почти как обычно, наполняя холл чудесными звуками, а собравшихся священников искренним удовольствием, но самые внимательные, включая Каддерли, оглядывались по сторонам, рассматривая толпу, как будто заметили что то не то в звучащей песне. Тональность была правильной, да и слова тоже, но песне, казалось, не хватает силы.
Брат Певчий всего этого не замечал. Он выступал как обычно, те же песни, что он пел в полдень вот уже несколько лет. Однако, в этот раз, он был каким-то рассеянным. Его мысли были обращены к горным речкам, все еще раздувшимся от весеннего таяния снегов и кишащим форелью и серебристыми окунями. Все говорили, что рыбная ловля уступала место только пению в сердце брата Певчего. Впрочем, похоже было, что такой порядок не совсем верен.
Затем это случилось.
Брат Певчий забыл слова.
Он стоял на подиуме главного зала совершенно растерянный, а образы бегущей воды и выпрыгивающей из нее рыбы уносили последние остатки слов из его головы.
В зале поднялся шепот, у некоторых священников от удивления пооткрывались рты. Декан Тобикус, очень спокойный человек, тихонько подошел к подиуму.
- Пожалуйста, брат Песенник, продолжайте, - мягко и успокаивающе сказал он.
Песенник не мог продолжать. Песнь Дениера не шла ни в какое сравнение с веселым плеском прыгающей форели.
Шепот перешел в тихое хихиканье. Декан Тобикус подождал еще немного, затем что-то прошептал в ухо учителя Авери, еще более потрясенного, чем его начальник, и тот распустил собрание. Он повернулся, чтобы поговорить по душам с братом Песенником, но того давно уже не было на месте: он побежал за удочками.

* * * * *

Каддерли воспользовался замешательством и исчез из поля зрения Авери. Он все утро драил полы, но теперь его труды были окончены, по крайней мере до тех пор, пока Авери не найдет его и не даст новых распоряжений. Сейчас Авери был занят, пытаясь выяснить, что произошло с братом Песенником. Если Каддерли правильно понял всю серьезность того, что приключилось с Песенником, учитель Авери потратит на него много времени. Песенника считали одним из самых преданных служителей Дениера, и его главной, и по сути единственной обязанностью была полуденная песнь.
Каддерли тоже был обеспокоен произошедшим, особенно после визита к дварфам этим утром. Что его еще больше беспокоило, так это то, что Даника на церемонию не явилась. Она не имела никакого отношения ни к Огме, ни к Дениеру, и посему ее присутствие было необязательным, но она редко пропускала полуденную песнь, и никогда не предупредив заранее Каддерли.
Что было еще серьезнее, Керикан Руфо нынче тоже не явился.

Предыдущая страница 13 Следующая страница


Гимн Хаоса 14

Поскольку основная часть библиотеки была на первом этаже, неподалеку от главного зала, Каддерли начал свои поиски там. Он очень торопился, так как подозрения продолжали его грызть. Стон, раздавшийся из соседнего коридора, пригвоздил его к месту.
Каддерли резко обернулся и увидел Руфо, кое-как спускавшегося по лестнице, прислонившись спиной к стене. Руфо еле держался на ногах; его лицо было окровавлено, и он чуть не падал при каждом шаге.
- Что случилось? - спросил Каддерли, спеша на помощь.
В глазах Руфо блеснул безумный огонек, и он ударил тянущуюся к нему руку Каддерли. Не удержав равновесия, Руфо растянулся на полу.
То, как Руфо упал, многое сказало Каддерли. Он старался остановить падение только одной рукой, той же рукой, которой отмахнулся от Каддерли. Другая же рука безжизненно обвисла.
- Где она? - потребовал Каддерли, внезапно очень испугавшись. Он схватил Руфо за воротник и, несмотря на его протесты, поднял его на ноги, рассматривая разбитое лицо. Кровь продолжала течь из явно сломанного носа Руфо, а один глаз заплыл и потемнел. Все тело бедняги было покрыто синяками, и, судя по тому как он вздрогнул, когда Каддерли поднял его на ноги, у него была сильно помята брюшная полость, или что пониже.
- Где она? - снова сказал Каддерли.
Руфо сжал зубы и отвернулся. Каддерли с силой развернул его голову.
- Что с тобой произошло? - спросил он.
Руфо плюнул ему в лицо.
Каддерли подавил в себе желание ударить его. В их дружбе всегда были трения, определенный элемент соперничества, который только усугубился, когда появилась Даника. Каддерли, который обычно брал верх и по отношению к Данике, и в отношении учителей, понимал, что Руфо от него не в восторге, но никогда раньше этот нескладный человек не проявлял открытой враждебности.
- Если ты что-то сделал Данике, я вернусь, и мы поговорим, - предупредил Каддерли, впрочем, считая такой исход маловероятным. Он отпустил мокрую тунику Руфо и побежал вверх по лестнице.
Кровавый след привел его в южное крыло третьего этажа, в гостевые покои. Несмотря на важность своего дела, он остановился у комнаты Хистры, услышав доносящиеся оттуда крики. Сперва Каддерли подумал, что жрица богини любви в беде, но как только он схватился за дверную ручку, то сразу понял, что крики носят несколько иной характер.
Он бросился вниз по коридору, слишком обеспокоенный, чтобы смущаться. Кровавый след привел к двери Даники, как и опасался Каддерли. Он громко постучал в дверь и позвал:
- Даника? - Ответа не последовало. Каддерли постучал сильнее. - Даника? - заорал он. - Ты там?
Ответа все равно не было.
Каддерли распахнул оказавшуюся незапертой дверь.
Даника совершенно спокойно стояла посреди комнаты на толстом ковре для упражнений. Раскрытые ладони рук она держала перед собой - поза для медитации - и даже не заметила, что кто-то вошел. Ее внимание было полностью сосредоточено на большом камне, покоящимся на двух деревянных брусьях.
- Даника? - снова спросил Каддерли. - Что с тобой? - Он осторожно подошел к ней. Даника повернула голову, одарив Каддерли пустым взглядом.
- Ничего, - сказала она. - Что со мной вообще может случиться?
Ее светлые волосы слиплись от пота, а на руках подсыхала свежая кровь.
- Я только что видел Керикана Руфо, - отметил Каддерли.
- Как и я, - спокойно ответила Даника.
- Что с ним произошло?
- Он дал волю рукам, - безразлично сказала Даника, поворачиваясь обратно к своему камню. - Мне это не понравилось.
Все это казалось каким-то неправильным; Руфо всегда пялился на Данику, но даже он не был таким болваном, чтобы приставать к ней.
- Руфо напал на тебя? - спросил Каддерли. Даника нервно рассмеялась, чем повергла молодого священника в полное недоумение.
- Я же сказала, он пытался лапать меня.
Каддерли почесал затылок и осмотрелся. Он все еще не мог поверить, что Руфо, вот так открыто, осмелился приставать к Данике, но больше всего его поразила ее неадекватная реакция. Она была сдержанным и дисциплинированным воином. Каддерли никак не ждал такой вспышки гнева.
- У него очень серьезные раны, - сказал Каддерли, ожидая услышать объяснения Даники.
- Заживет, как на собаке, - бросила она.
Каддерли взял ее за руку, собираясь повернуть ее к себе лицом. Реакция Даники была мгновенной. Ее рука метнулась взад и вперед, ослабляя захват, затем, ухватив большой палец Каддерли, она отогнула его назад, почти уронив того на колени. Один ее спокойный взгляд испугал бы кого угодно, и Каддерли искренне полагал, что палец ему все-таки сломают.
Затем, взгляд Даники потеплел, как будто она узнала его. Она отпустила палец и, обняв, притянула его поближе.
- О, Каддерли, - бормотала она между поцелуями. - Неужели я тебя ударила?
Каддерли оттолкнул ее на расстояние вытянутой руки и долго на нее смотрел. Она казалась такой, как обычно, если не считать кровь Руфо на руках и странное выражение глаз.
- Ты пила вино? - спросил Каддерли.
- Нет, конечно, - удивленно ответила Даника. - Ты же знаешь, мне можно только один стакан… - Ее голос постепенно стих и глаза опять затуманились.
- Ты сомневаешься в моей верности клятве? - резко спросила она. Каддерли почувствовал надвигающуюся беду.
- Отпусти меня.
В ее голосе звучали стальные нотки, и когда ошарашенный Каддерли не сразу ответил, Даника перешла в наступление. Она и Каддерли стояли на расстоянии всего лишь двух футов друг от друга, но гибкая монахиня угрожающе взмахнула ногой в направлении лица Каддерли. Каддерли отпустил ее руку и отшатнулся.
- Да что такое с тобой? - вопросил он. Взгляд Даники опять прояснился.
- Ты жестоко избила Руфо, - сказал Каддерли. - Если он позволил себе что-то лишнее…
- Он помешал мне! - оборвала его Даника. - Он… - она перевела взгляд на глыбу камня, потом опять на Каддерли и в ее глазах вспыхнули гневные огоньки. - А теперь ты мне мешаешь.
Каддерли предусмотрительно отпрянул в сторону.
- Я уйду, - пообещал он, косясь в сторону каменной глыбы, - Если ты скажешь мне, чему именно я мешаю.
- Я - истинная последовательница мастера Пенпанга Д'Ана! - крикнула Даника, как будто это могло что-либо объяснить.
- Само собой, - сказал Каддерли. Его согласие слегка успокоило Данику.
- Пришло время выполнить Гигель Нугель, - сказала она, - Железный Череп, но мою концентрацию нельзя прерывать!
Каддерли осмотрел огромную глыбу камня - гораздо большую, чем на рисунке Пенпанга Д'Ана - затем миниатюрное личико Даники, пытаясь переварить эту новость.
- Ты собираешься разбить камень головой?
- Я - истинная последовательница, - повторила Даника. Каддерли чуть не упал в обморок.
- Не надо! - стал умолять он, протягивая руки к Данике. Почуяв неминуемую реакцию Даники, он быстро отдернул руки и поправился.
- Не сейчас, - попросил он. - Это великое событие войдет в историю библиотеки. Нужно сообщить декану Тобикусу. Мы могли бы организовать публичное выступление.
- Это мое личное дело, - ответила Даника. - А не представление чтобы поразвлечь иноверцев.
- Иноверцев? - прошептал Каддерли, понимая, что этот ярлык относится и к нему, однако дело здесь было не только в разнице в вере. - Но, - сымпровизировал он, - Ведь событие должно быть засвидетельствовано и запротоколировано.
Даника с интересом взглянула на него.
- Для будущих учеников, - пояснил Каддерли. - Тех, что придут изучать путь учителя Пенпанга Д'Ана через сотню лет. Почему бы им не поучиться и на успехах учителя Даники? Нельзя же учиться только для себя самой. Наверняка Пенпанг Д'Ан учил совсем не этому.
Даника обдумала его слова.
- Да, нельзя только для себя, - признала она.
Даже ее сговорчивость подтвердила опасения Каддерли, что что-то шло совсем не так. Даника отличалась острым умом и никогда ранее ею не удавалось так запросто манипулировать.
- Я подожду, пока ты все подготовишь, - согласилась она. - Но не задерживайся! Настало время попробовать Железный Череп. Это наверняка! Я - истинная последовательница мастера Пенпанга Д'Ана.
Каддерли не знал, что делать дальше. Он чувствовал, что если оставит Данику, она немедленно возобновит свои самоубийственные упражнения. Он осмотрелся, остановив взгляд на кровати. - Будет неплохо, если ты отдохнешь, - предложил он. Даника взглянула на кровать, потом на Каддерли и на ее лице появилась хитрая улыбка.
- Я знаю кое-что получше, чем отдых, - промурлыкала она, пододвигаясь поближе. От ее страстного поцелуя у Каддерли задрожали колени, а в голове разлился розовый туман.
Но не так. Он напомнил себе, что с Даникой что-то не так. Вообще-то вокруг все было “не так”.
- Мне нужно идти к декану Тобикусу и все устроить, - сказал он, отстраняясь. - Ты отдыхай. Тебе потребуются все силы.
Даника неохотно отпустила его, искренне разрываясь между сознанием долга и любовным томлением.

* * * * *

Каддерли направился на первый этаж. Коридоры были необычно пусты и тихи, и Каддерли мучил себя вопросом куда идти. У него было несколько близких друзей в библиотеке - ну не идти же к Керикану Руфо со своими проблемами, - и он предпочитал держаться подальше от комнат декана и учителей, боясь повстречаться с Авери.
В конце концов, он вернулся на кухню и обнаружил, что Пикел и Иван, почти падая от истощения, все еще борются на руках. Каддерли знал, что дварфы - народ упрямый, но ведь с начала соревнования прошло уже больше часа!
Когда Каддерли подошел к ним, он понял, насколько в действительности упрямыми могут быть братья Болдешолдеры. Лиловые синяки от разорвавшихся вен покрывали руки, а тела тряслись от натуги, но взгляды обоих были непреклонны.
- Я тя уделаю! - рычал Иван.
Пикел рычал в ответ и все сильнее давил на руку.
- Прекратите! - потребовал Каддерли. Оба дварфа на секунду оторвались от состязания, только сообразив, что кто-то вошел на кухню.
- Да я его… - заверил Иван Каддерли.
- Зачем вы деретесь? - спросил Каддерли, догадываясь, что дварфы не вспомнят причину потасовки.
- Ты ж был здесь, - ответил Иван. - Сам видел, что это он начал.
- Ой ли? - саркастически пискнул Пикел.
- Что он начал? - спросил Каддерли.
- Драку! - зарычал взбешенный Иван.
- Как? - Ивану нечего было сказать. Он посмотрел на Пикела, который тоже только пожал плечами.
- Так чего же вы деретесь? - снова спросил Каддерли, отчаявшись дождаться ответа. Оба дварфа мгновенно прекратили борьбу и уставились друг на друга.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Братик! - внезапно вскричал Иван, вскакивая из-за стола. Они обнялись и стали хлопать друг друга по спине с рвением, которое нисколько не уступало их недавнему боевому задору. Совершенно счастливый Иван повернулся к Каддерли.
- Он же мой братик! - провозгласил он.
Каддерли выдавил улыбку и подумал, что дварфов, пожалуй, следует отвлечь, так же как он поступил с Даникой.
- Скоро ужин, - только и сказал он.
- Ужин? - взревел Иван.
- О-о-ой! - добавил Пикел, и оба тут же взялись за дело. Они носились по кухне как два маленьких бородатых торнадо, подготавливая все необходимое для ужина. Каддерли подождал еще несколько минут, чтобы убедиться, что дварфы не возобновят драку, а затем выскользнул из кухни и отправился проведать Данику.
Она была в своей комнате и спокойно спала. Он поправил ее одеяло и направился к камню, раздумывая как от него избавиться.
- И кто только его вообще сюда притащил? - спросил он сам себя, разглядывая каменную глыбу. Потребуется не меньше двух сильных людей, чтобы сдвинуть его с места, но, опять таки, как такое можно тащить по ступеням? Наконец, Каддерли решил, что можно просто сбросить его со стропил на пол. Это явно остановит Данику. Он снова подошел к кровати и взял самые тяжелые одеяла. Связав их вместе, он обвязал один конец вокруг булыжника, а другой перекинул через низкую потолочную балку.
Каддерли уцепился за свешивающийся конец одеяла, и, повиснув на нем, пнул камень. Стропила наклонились, затем опрокинулись, и одеяло затрещало, но, в конечном итоге, спеленанный камень благополучно коснулся пола.
Используя ненужные уже стропила в качестве рычагов, Каддерли исхитрился вытащить одеяла из-под камня. Затем он снова укрыл Данику и поплелся из комнаты, пытаясь понять и дать хоть какое-нибудь объяснение событиям сегодняшнего дня.

* * * * *

Это был прекрасный дуб, действительно очаровательное дерево, и Ньюандер нежно гладил каждую ветку, карабкаясь на верхушку. Вид с верхних ветвей открывался просто чудесный, и друид затрепетал от восторга.
Впрочем, когда Ньюандер повернулся взглянуть на горы на юго-западе, его улыбка померкла.
Там находилась Библиотека Наставников, едва видимая с такого расстояния. Ньюандер вовсе не собирался забредать так далеко; несмотря на всю свободу, которую гарантировал их орден, Аркит будет недоволен.
На ветку рядом с головой друида уселась птичка.
- Пора бы мне и возвращаться, - сказал ей друид, хотя ему очень хотелось остаться здесь, в глуши, подальше от соблазнов цивилизации.
Ньюандер неторопливо слез с дерева. Не видя больше библиотеки, он чуть было не отправился в противоположном направлении. Стыдя себя за страх и слабость, он отправился назад в библиотеку, назад к своим обязанностям.

* * * * *

Вернувшись в комнату, Каддерли собирался только прилечь на минуту. День еще не кончился, но он успел устать как никогда ранее. Скоро молодой священник уже громко храпел.
Сон его был беспокойным. Туманные сновидения были полны ходящими мертвецами, скелетами и отвратительными гулями, тянущимися к нему костлявыми руками и гниющими пальцами.
Он проснулся в кромешной темноте. На лице выступил пот, а одеяла были мокрыми и холодными. Рядом с кроватью послышался шорох. Каддерли не стал раздеваться, ложась в кровать, и быстро нащупал болас и фонарь.
Что-то было совсем рядом.
Крышка фонаря отскочила, и луч света разорвал темноту. Поддавшись страху, Каддерли чуть было не ударил наотмашь в темноту. В последний момент он удержал руку, узнав белую шерстку своего друга.
Испуганный не меньше Каддерли, Персиваль бросился вглубь комнаты, переворачивая все на своем пути, а затем юркнул под кровать. Секунду спустя, бельчонок появился уже у ног Каддерли, прополз по нему и удобно устроился у человека под мышкой.
Каддерли был рад, что теперь он не один. Он закрыл фонарь, но не выпускал его из рук. Вскоре он уже крепко спал.
Ходячие мертвецы уже ждали его.

Глава 12. Время действовать

- Барджин собирается открыть ворота, - сказала Дориген Абалистеру. - На нижних планах уже чувствуют появление портала.
- Когда он откроется? - хмуро спросил волшебник. Абалистер был рад, что Друзил, наконец, будет поближе к Барджину и начнет присматривать за этим опасным человеком. Но его вовсе не радовало такое быстрое развитие событий. Если Барджин собирается открыть портал, значит дела у него идут просто великолепно. Дориген пожала плечами.
- Час, может два. Я же не знаю, как именно он собирается этот портал открыть. - Она взглянула на импа, безучастно сидевшего на столе. Впрочем, оба мага прекрасно знали, что это безразличие - не более чем маска. - Ты считаешь так уж необходимо посылать импа?
- Ты доверяешь Барджину?
- Талона не позволила бы ему взять эликсир, не будь он предан делу всей душой, - ответила Дориген.
- Не воображай, что богиня напрямую заинтересована в нашем предприятии, - предупредил Абалистер, нервно прогуливаясь вокруг дубового стула. - Время Бед прошло и многое переменилось. Аватар Талоны был рад моему присоединению к ее пастве, но я не единственная ее забота. И я даже не предполагаю, что являюсь ее основной заботой. Она направила меня к Друзилу, а тот помог с Проклятием Хаоса. Судьба проклятия теперь в моих… в наших руках.
- Но если бы Барджин был вовсе не священником Талоны… - предложила Дориген, переминаясь с ноги на ногу, ожидая, что Абалистер сам домыслит предупреждение.
Абалистер одарил ее долгим взглядом, удивленный тем, что волшебница разделяет его опасения по поводу Барджина. Дориген была женщиной средних лет, сухая и подтянутая, с бегающими глазами и спутанными начинающими седеть волосами, которые она никогда не утруждала себя расчесывать.
- Может быть, он все-таки священник Талоны, - ответил Абалистер. - Надеюсь, так оно и есть. - Абалистер уже сотни раз проигрывал в голове все возможные сценарии. - Впрочем, очень этому не радуйся. Если Барджин ударит меня в сердце отравленным кинжалом, Талона будет недовольна, но и мстить ему она не будет. Такова цена служения богине вроде нашей.
Дориген секунду переваривала услышанное, а затем согласно кивнула.
- Мы соперничаем со священниками из-за власти, - продолжал Абалистер. - Так было с самого дня основания замка Троицы, и борьба только усилилась с приездом Барджина. Он отобрал у меня мой эликсир. Я признаю свою ошибку в том, что недооценил этого проныру. Но поражение я не приму! Теперь иди к себе и поговори со своими контактами на нижних планах. Немедленно сообщай, если появятся какие-либо изменения в воротах Барджина.
Абалистер взглянул на волшебное зеркало, раздумывая, не подглядеть ли за Барджином для подтверждения докладов Дориген. Однако, Барджин мог легко почувствовать чужое внимание и узнать его источник. Абалистер ни в коем случае не хотел, чтобы священник понял, как он волнуется, не хотел дать тому понять его преимущество в этой игре.
Волшебник обернулся и кивнул Друзилу.
- А святоша-то не робкого десятка, - отметил Друзил. - Открыть портал прямо под врагами, обладающими ТАКОЙ волшебной силой. Бене теллемара. Если священники найдут ворота…
- Он сразу так собирался, - возразил Абалистер. - Мы же знали, что он прихватил материалы для волшебства.
- Он уже открывает ворота, - перебил Друзил. - Значит, наверное, проклятие уже работает! Довольный имп потер свои пухлые кожистые лапки.
- Или его положение стало отчаянным, - быстро ответил Абалистер. Друзил предусмотрительно скрыл свою радость.
- Мы должны приготовить жаровню, - сказал Абалистер, - И поживее. Нужно быть готовыми до того, как Барджин начнет вызов. - Он подошел к собственной жаровне и взял ближайший мешочек, убедившись предварительно, что порошок внутри голубого цвета.
- Я дам тебе два разных порошка, - объяснил волшебник. - Один, чтобы закрыть ворота Барджина, как только ты пройдешь сквозь них, а другой, чтобы снова открыть, когда тебе потребуется вернуться ко мне.
- Хочешь быть уверенным, что ему больше никто не попадется? - спросил Друзил, наклоняя свою любопытную собачью мордочку.
- Я не так уверен в могуществе Барджина, как он сам, - ответил Абалистер. - Если он призовет слишком много обитателей нижних планов, даже самых слабых, то вряд ли сможет их контролировать. Без сомнения он также поднимает и нежить. Ему не удержать под контролем такую армию, если священники библиотеки Наставников атакуют. Барджин о себе слишком хорошо думает. Боюсь, все может рухнуть.
- Боишься? - хитро спросил Друзил. - Или надеешься?
Запавшие глаза Абалистера опасно сузились.
- Посмотри на это с другой точки зрения, дорогой Друзил, - промурлыкал он. - Со своей собственной. Ты что, хочешь, чтобы у Барджина были еще помощники с твоей вонючей родины? Может так случиться, что еще один имп, или, скажем, мидж, узнает тебя и скажет, что ты служишь мне?
Абалистеру было приятно видеть внезапно осунувшееся личико импа.
- Прознав, что ты мой посланец, - продолжал меж тем Абалистер, - Барджин в лучшем случае прогонит тебя, и то, если тебе сильно повезет.
Друзил взглянул на жаровню Абалистера и согласно кивнул.
- Проходи, как только Барджин откроет ворота, - наставлял Барджин, подбрасывая голубой порошок в жаровню. Пламя ревело и переливалось всеми цветами радуги. Проходя мимо волшебника, Друзил взял два крошечных мешочка и сжал их коготками на своих крыльях.
- Закрой ворота, как только выйдешь из пламени, - продолжал Абалистер. - Он не поймет, отчего вспыхнуло пламя. Решит, что это результат твоего прохода.
Друзилу не терпелось оказаться подальше от Абалистера и еще больше ему хотелось скорее самому увидеть, что происходит в библиотеке. Он кивнул, прыгнул в жаровню и исчез.
- Планы Абалистера послужат всем, - пробормотал под нос Друзил несколько минут спустя, плавая в пустоте на самом краю материального плана, ожидая открытия ворот Барджина. Имп понял, что волшебником правили ревность и страх. За все это время Барджин не проявил слабости и Абалистер знал, так же как и Друзил, что саботаж ворот не сильно повредит планам священника. И все-таки Друзил был более чем доволен, разглядывая мешочки с порошками Абалистера. Его интриговала самоуверенность Барджина. Первые победы священника, и в замке Троицы, и, вполне возможно, в подземельях библиотеки, нельзя просто сбрасывать со счетов. Пусть Абалистер трясется из-за своего положения в замке, Друзила интересовало только проклятие хаоса; он так долго ждал!
Что касается проклятия, Барджин, без сомнения, заслуживал самого пристального внимания.

* * * * *

Жуткая, когтистая лапа сжала сердце Каддерли. Он бросился в сторону, вскинув руки в бесполезной попытке защититься.
Проснувшись на каменном полу, Каддерли потребовалось несколько минут, чтобы понять, что происходит. Было утро, и его кошмары быстро улетучивались, уступая его мягким лучам. Каддерли пытался сосредоточиться на них, чтобы лучше понять скрытый смысл, но кошмарам было не по силам справиться с дневным светом. Покорно пожав плечами, Каддерли стал вспоминать предыдущий день, до того как уснул.
Немного отдохнуть! Сколько же прошло времени? Он покосился на свои отметки на полу. Пятнадцать часов?
Персиваль был в комнате, но явно давно уже не спал. Белка сидела на столе Каддерли, прямо напротив окна, сосредоточенно грызя желудь. Рядом валялись скорлупки, оставшиеся от аперитива.
Каддерли уселся рядом с кроватью, снова пытаясь разобраться в сумятице своих снов, ища хоть какие-нибудь зацепки, чтобы распутать всю вереницу событий. Его слабо светящийся фонарик лежал под скрученными простынями.
- Что-то здесь не так, - сказал Каддерли Персивалю, рассеянно взяв и завернув фонарь. - Что-то, чего я не понимаю. - В его голосе было больше смущения, чем уверенности. Вчера казалось отдаленной эпохой, и он серьезно сомневался, где кончались воспоминания и начинались сны. Насколько необычными были вчерашние события? Какие из недавних странностей были лишь порождениями его страхов? Даника может быть очень упрямой, напомнил он себе, да и кто может предсказать поведение дварфов?
Бессознательно, Каддерли почесал огромный синяк на голове. Проникающий в комнату дневной свет, казалось, расставил все по своим местам. Все его страхи, что в библиотеке творилось нечто неладное, казались теперь детскими фантазиями.
Но тут же страх снова захватил его, на сей раз основываясь на совершенно реальном ощущении. В дверь постучали, и послышался до боли знакомый голос.
- Каддерли? Каддерли, мальчик, ты там?
Учитель Авери.
Персиваль засунул желудь за щеку и бросился вон из комнаты. Каддерли еще не успел встать на ноги, когда вошел учитель.
- Каддерли, - кричал он, спеша к нему. - С тобой все в порядке, мой мальчик?
- Ничего особенного, - промямлил Каддерли, уворачиваясь от пытающегося его обнять Авери. - Я просто упал с кровати.

Предыдущая страница 15 Следующая страница


Гимн Хаоса 16

Авери прямо с лица спал.
- Это же ужасно! - воскликнул он. - Так, так ведь нельзя! - Глаза Авери дико блуждали, затем он прикусил свои пальцы и широко улыбнулся. - Мы заставим дварфов сделать ограждение. Да, так и сделаем! Нельзя же позволить тебе постоянно падать и калечиться! Ты слишком важен для ордена Дениера, чтобы допустить такую глупую трагедию!
Каддерли посмотрел на него мутным взглядом, гадая, издевается учитель, или дела действительно настолько плохи.
- Все в порядке, - робко ответил Каддерли.
- Ну, конечно, - начал разглагольствовать Авери. - Только так ты и мог сказать. Такой хороший парень! Никогда не обращаешь внимания на свою боль. - Авери хлопнул его по спине, исхитрившись попасть по самому больному месту.
- Вы пришли дать мне список работ на сегодня, - спросил Каддерли, пытаясь сменить тему.
- Работ? - спросил Авери, казавшийся по-настоящему ошарашенным. - Да нет, ты на сегодня свободен. Даже если работа и есть, не обращай на нее внимания. Мы же не можем занимать такого ценного ученого домашней работой. Делай, что хочешь. Наверняка, тебе лучше знать, где ты наиболее полезен.
Каддерли не верил ни одному слову. А если бы даже и поверил, все равно не смог бы это осмыслить.
- Так зачем же вы здесь? - спросил он.
- Неужели мне нужно объяснять, почему я хочу повидаться со своим любимым учеником, - ответил Авери, снова от души хлопнув Каддерли по спине. - Нет. Я просто зашел пожелать доброго утра, что с удовольствием и делаю. Доброго утра! - Он уже собрался уходить, но внезапно повернулся и набросил на Каддерли медвежью шкуру. - Воистину доброе сегодня утро!
Глаза Авери вдруг наполнились слезами, и он положил руку на плечо молодого человека.
- Как только ты попал к нам, я сразу понял, что ты вырастешь прекрасным парнем, - сказал он.
Каддерли ожидал, что тот немедленно сменит тему, как часто делал в годы его, Каддерли, юности. Но Авери продолжал говорить.
- Мы боялись, что ты пойдешь в своего отца - он был очень умным человеком, прямо как ты. Но совершенно неуправляемым, видишь ли. - Послышался утробный смех Авери. - Я обозвал его последователем Гонда! - священник хохотал вовсю, и на плечо Каддерли обрушился целый град ударов.
Каддерли так и не понял, в чем был юмор, но ему было очень интересно услышать что-нибудь о своем отце. Этой темы всегда избегали в библиотеке, а Каддерли, не помнящий ничего до своего прибытия в библиотеку, особо и не любопытствовал.
- Да так оно и было, - продолжал Авери, становясь спокойным и мрачным. - Или, боюсь, даже хуже. Он не мог здесь оставаться. Мы не могли позволить ему использовать наши знания для его непонятных целей.
- Куда он отправился? - спросил Каддерли.
- Я не знаю. Это же было двадцать лет назад! - ответил Авери. - После того мы видели его лишь однажды, когда он представил декану Тобикусу своего сына. Теперь ты понимаешь, мой мальчик, почему я к тебе все время придираюсь, почему я боюсь, что твой путь приведет тебя к неприятностям?
У Каддерли пересохло во рту, и он даже не пытался что-либо сказать, хотя ему очень хотелось узнать побольше от неправдоподобно разговорчивого учителя.
Он просто напомнил себе, что такое поведение было нехарактерным для Авери, и это лишь подтверждало то, что что-то было не так.
- Ну, что же, - сказал учитель. Он снова хлопнул его по спине, затем оттолкнул молодого человека и зашагал к двери. - Не трать попусту этот прекрасный день! - крикнул он уже по ту сторону двери.
Персиваль снова появился в окне, работая над еще одним желудем.
- Даже не спрашивай, - предупредил его Каддерли, но если бельчонок и был заинтересован, то не подавал виду. - Вот тебе и помечтали, - хмуро отметил Каддерли. Если он когда-либо и сомневался в своих воспоминаниях о прошедшем дне, то сейчас все сомнения развеялись в свете откровенности Авери. Каддерли быстро оделся. Ему надо было навестить Ивана и Пикела, чтобы убедиться, что они снова не передрались, а также Керикана Руфо, который мог замышлять что-нибудь против Даники.
Коридор был на удивление пуст, хотя был самый разгар утра. Каддерли направился на кухню, но передумал, когда дошел до спиральной лестницы. Единственным изменением в дневной рутине библиотеки перед всей этой катавасией было прибытие друидов.
Их разместили на четвертом этаже. Обычно, там жили неофиты обитающих в библиотеке религиозных орденов, а также прислуга, но друиды выразили желание жить подальше от скопления ученых. Не без колебаний, поскольку он не хотел тревожить нелюдимых служителей леса, Каддерли пошел вверх по ступеням, а не вниз. Он, в общем-то, не верил, что Аркит, Клео, и Ньюандер были источником проблемы, но они были мудры и опытны и могли дать дельный совет по сложившейся ситуации.
Первое, что указывало на то, что и здесь что-то было неладно, было странное рычание и царапающие звуки. Он стоял перед дверью в покои друидов в укромном уголке северного крыла, и никак не мог решиться войти, опасаясь, что друиды могут быть заняты какими-то своими ритуалами.
Но воспоминания о Данике и Авери и брате Певчем подстегнули его. Он легонько постучал в дверь.
Тишина.
Каддерли нажал на ручку и открыл дверь. В комнате царил полнейший беспорядок, явно дело лап взволнованного бурого медведя, который лежал на подломившейся под его весом кровати и непринужденно рвал подушку. По полу недалеко от него ползла огромная черепаха.
Медведь, кажется, совсем не обращал на него внимания, так что осмелевший Каддерли открыл дверь пошире. Ньюандер сидел на подоконнике, тоскливо разглядывая горные вершины. Его слипшиеся светлые волосы свешивались на плечи.
- Аркит и Клео, - рассеянно отметил друид. - Аркит - это который медведь.
- Ритуал? - спросил Каддерли. Он помнил, как друид по имени Шаннон претерпевала телесные изменения прямо на его глазах, и еще он знал, что умение превращаться в животных характерно для всех могущественных друидов. И все-таки снова увидеть такое было просто удивительно.
Ньюандер пожал плечами, не зная ответа. Он лишь взглянул на Каддерли грустными глазами.
Каддерли направился к нему, но Аркиту, медведю Аркиту, эта идея, кажется, не понравилась. Он встал на задние лапы и зарычал. Каддерли буквально прирос к месту.
- Держись от него подальше, - объяснил Аркит. - Я не знаю, чего ему надо.
- Ты спрашивал?
- Он не отвечает.
- Тогда как ты можешь быть уверен, что это действительно Аркит? - спросил Каддерли. Шаннон объяснила, что смена облика у друидов чисто физическая, никак не влияющая на их умственные способности. Превратившиеся в зверей друиды могли даже говорить по-человечьи.
- Это он, - ответил Ньюандер. - Я узнаю животное. Пожалуй, сейчас он даже больше Аркит, чем когда-либо.
Каддерли немного запутался в этой игре слов, но, кажется, основную идею он уловил.
- Тогда, черепаха - это Клео? - спросил он. - Или Клео - на самом деле черепаха?
- Да, насколько я понимаю, и то и другое.
- Тогда почему Ньюандер все еще Ньюандер? - настаивал Каддерли, начиная догадываться о причине отчаяния молодого друида.
Он увидел, как на лице Ньюандера появилась гримаса боли, и понял, что другого ответа и не надо. Он быстро поклонился и закрыл дверь. Он пошел прочь, но потом передумал и побежал.
Ньюандер уселся обратно на подоконник и посмотрел на своих попутчиков. Что-то случилось здесь, пока его не было, но он не был уверен к добру это или к худу. Ньюандер боялся за своих товарищей, но и завидовал им. Неужели они нашли какую-то тайну, пока он отсутствовал, нечто, что помогло им полностью стать частью природы? Он и прежде видел, как Аркит превращается в медведя, и сразу же узнал его, но никогда прежде превращение не было столь полным. Этот медведь не обращал ни малейшего внимания на его попытки заговорить; Аркит полностью стал медведем, и телом и духом. Это же относилось и к Клео, черепахе.
Ньюандер же оставался человеком, теперь один в этом даме полном соблазнов цивилизации. Он надеялся, что скоро его друзья вернутся; он боялся сбиться с пути без их руководства.
Ньюандер взглянул через окно на величественные горы и мир, который он так сильно любил. Но из-за всей этой любви друид так и не понимал, где же его место.

* * * * *

Добежав до кухни, Каддерли обнаружил, что дварфы не прекратили драку. Горшки, сковородки, кухонные ножи так и свистели в воздухе, разбивая керамическую утварь, со звоном отскакивая от металлической и делая выбоины в стенах.
- Иван! - заорал Каддерли, и отчаяние в его голосе остановило драку.
Иван посмотрел на него пустыми глазами, а Пикел из своего угла комнаты отозвался
- О-о-о-о.
- Почему снова деремся? - спросил Каддерли.
- Это все из-за него! - прорычал Иван. - Он испортил мне суп. Набросал туда корешков, листьев и травы. Говорит - так будет по друидски. Подумать только, дварф - друид.
- Придерживай свои порывы, Пикел, - торжественно посоветовал Каддерли. - Сейчас не самое подходящее время, чтобы думать о вступлении в орден друидов.
Большие, круглые глаза Пикела опасно сощурились.
- Друиды сейчас не принимают посетителей, - пояснил Каддерли, - Даже тех, кто хочет получить посвящение. Я только что от них. - Каддерли покачал головой. - Что-то непонятное происходит в библиотеке, - сказал он уже Ивану. - Посмотрите на себя. За все те годы, что я вас знал, вы никогда не дрались.
- Да никогда раньше мой тупой братец не утверждал, что он - друид.
- Дуу-дад! - резко отозвался Пикел.
- Допустим, - сказал Каддерли, любопытно косясь на Пикела. - Но посмотрите, что вы сделали с кухней! Вам не кажется, что это слегка чересчур?
Слезы хлынули из глаз двоих братьев, когда они осмотрели свою бесценную кухню. Все горшки были перевернуты, полка с пряностями была разбита вдребезги, а сами пряности рассыпаны по полу; их печь, сконструированная самим Пикелом, была почти полностью разрушена и не подлежала восстановлению.
Каддерли был рад, что его слова произвели такое впечатление, но слезы дварфов поразили его до глубины души.
- Все буквально рехнулись, - сказал он. - Друиды в своей комнате притворяются животными. Учитель Авери ведет себя так, как будто я его лучший ученик. Даже с Даникой что-то не в порядке. Вчера она чуть не изуродовала Руфо, и все не может выбросить из головы эту чепуху с Железным Черепом.
- А-а, тогда все понятно с этим Камнем, - отметил Иван.
- Вы об этом знали?
- Вчера его принесли, - пояснил Иван. - Тяжелый такой. Она была здесь утром, просила поставить камень обратно на стропила.
- Вы же не…
- Само собой поставили, - ответил Иван, надувая свою внушительную грудную клетку. - Кто же еще смог бы эту штуковину… - дварф внезапно остановился. Каддерли уже не было в кухне.
Возобновившиеся стоны из комнаты Хистры преследовали Каддерли все время, пока он бежал по третьему этажу. Сейчас стоны только усилились, говоря о необузданной страсти, которая еще больше напугала Каддерли. Вся дорога до комнаты Даники, казалось, была во сне.
Он вломился в комнату Даники, даже не удосужившись постучать. Сердце подсказывало ему, что он найдет.
Даника лежала на полу в центре комнаты, на ее лбу запеклась кровь. Каменный блок так и не сломался, но ее усилия отодвинули его на несколько футов назад. Его тоже покрывала в нескольких местах запекшаяся кровь, указывая на то, что монахиня билась об него головой несколько раз, даже после того, как проломила себе череп.
- Даника, - выдохнул Каддерли, подбегая к ней. Он откинул ей голову назад и погладил бедняжку по лицу, все еще такому изящному под запекшейся кровью.
Даника слегка пошевелилась, положив безвольную руку на плечо Каддерли. Один глаз у нее открылся, но вряд ли она что-либо видела.
- Что ты с ней сделал? - послышался крик от двери. Каддерли обернулся и увидел Ньюандера, сжимающего в руке готовый к бою посох.
- Ничего я с ней не делал, - возразил Каддерли. - Она сама. Вон об тот камень. - Он указал на окровавленный булыжник и друид ослабил хватку на посохе. - Что происходит? - потребовал Каддерли. - С твоими друзьями, с Даникой? Со всеми, Ньюандер? Что-то ведь происходит!
Ньюандер беспомощно покачал головой.
- Это проклятое место, - согласился он, опуская глаз к полу. - Я чувствовал это с самого моего возвращения.
- Это? - переспросил Каддерли, надеясь, что Ньюандер знает нечто, неизвестное ему.
- Какое-то искажение, - попытался объяснить друид, но споткнулся, как будто сам еще не до конца осознал свои страхи. - Что-то здесь не согласуется с природой, что-то…
- Да, - согласился Каддерли. - Что-то здесь не так.
- Проклятое место, - повторил Ньюандер.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Тогда мы должны выяснить, как оно проклято и почему.
- Не мы, - поправил Ньюандер. - Я неудачник, дружок. Тебе придется найти ответы самому.
Каддерли уже не удивился неожиданно бесхарактерному ответу, так что даже и не спорил. Он аккуратно взял Данику на руки и отнес на кровать, где к нему присоединился Ньюандер.
- Ее раны - не слишком серьезные, - объявил друид после краткого осмотра. - У меня тут есть кое-какие травы. - Он потянулся к поясному кошелю. Каддерли перехватил его руку.
- Что происходит? - снова тихо спросил он. - Неужели все священники посходили с ума.
Ньюандер отстранился и шмыгнул носом.
- Мне наплевать на твоих священников. Я переживаю за свой собственный орден, и за себя!
- Аркит и Клео, - хмуро отметил Каддерли. - Ты можешь им помочь?
- Помочь им? Поверь мне, им-то как раз помощь и не нужна. Помощь нужна мне! Они слились с природой. Их сердца воплотились в животных. Я бы сказал, пожалейте Ньюандера. Он нашел свой голос, и это не лай и не рычание и даже не щебет птички!
Каддерли усмехнулся глупым словам друида. Тот считал себя неудачником только потому, что не превратился в какое-нибудь животное и не ползал по полу.
- Ньюандер - друид, - продолжал тот, полностью захваченный жалостью к самому себе. - Да нет, не сказал бы. По мне так вовсе не друид.
Каддерли присмотрелся к Ньюандеру. Тот явно был не в себе, но на взгляд Каддерли все равно оставался самым разумным человеком в библиотеке. Каддерли очень нужна была чья-нибудь помощь.
- Тогда будь Ньюандером - целителем. Я оставлю Данику под твою ответственность. - Исцели ее и не подпускай к этому камню! - Как будто подтверждая свои слова, Каддерли подбежал к камню и перевернул его, даже не заботясь о том, как он может повредить пол.
- Не позволяй ей ничего делать, - твердо продолжал он.
- Ты что же доверишься неудачнику? - спросил Ньюандер несчастным голосом. Каддерли не колебался.
- Жалостливость тебе не идет. - Он схватил друида за грудки. - Даника - самый дорогой для меня человек на этом свете. Но мне нужно что-то делать, пусть еще не совсем ясно, что именно. Ньюандер будет заботиться о Данике - и еще - я ему полностью доверяю.
Друид хмуро кивнул и засунул руку в кошель.
Каддерли быстро направился к двери, но на секунду задержался и обернулся. Ему не хотелось оставлять Данику, даже с Ньюандером, которому он безоговорочно доверял, несмотря на все его, Ньюандера, самокопания. Каддерли прогнал сомнения. Если он действительно хотел помочь Данике, помочь всем в библиотеке, ему нужно выяснить, что происходит. Найти источник всех этих неприятностей, и что-то с ним сделать. Как он понял, все теперь зависело от него. Он кивнул Ньюандеру и вышел из комнаты.

Глава 13. В склепе

Туннель был соткан из ревущего и крутящегося пламени, но проход был недолог. Призывающий огонь не повредил Друзилу, пришедшему из другого мира. Барджин открыл портал в точно предсказанное Дориген время и Друзил поспешил на зов священника.
Клуб красного дыма - Друзил подбросил закрывающего ворота порошка, - сигнализировал Барджину, что первый призванный союзник уже прибыл. Он уставился на оранжевое пламя, наблюдая, как гротескное лицо принимает очертания. Затем из пламени показалось кожистое крыло, потом еще одно, и спустя мгновение, Друзил выпорхнул на свободу.
- Кто осмелился призвать меня? - рыкнул имп, стараясь прикинуться туповатым жителем нижних планов, пойманным магическим зовом Барджина.
- Имп? - отпарировал священник. - Я потратил столько усилий для того, чтобы призвать какого-то там импа?
Друзил обернулся своими крыльями и зарычал - ему совсем не понравился тон Барджина.
Импу было известно, что показное презрение - всего лишь часть ритуала призыва. Если вызывающий принимал ситуацию без препирательств, то давал значительное преимущество своему оппоненту. Магия призыва была в первую очередь соревнованием воли участников, где предполагаемая сила зачастую была гораздо важнее реального могущества.
Друзил знал, что священник был заинтригован тем, что вообще хоть кто-то ответил на его зов. А имп, умный и изобретательный, был завидным уловом. Но Барджину приходилось казаться разочарованным, приходилось заставить Друзила поверить, что он способен призвать гораздо больших и сильных демонов. Друзил оставался спокоен.
- Я могу идти? - спросил он, повернувшись к жаровне.
- Стой! - крикнул Барджин. - Не воображай тут, предупреждаю тебя. Я тебя не отпускал и не отпущу еще много дней. Как тебя зовут?
- Куэльтар кви теллемар гви, - ответил Друзил.
- Слуга придурка? - смеясь перевел Барджин, впрочем так и не понявший, что подразумевал имп. - Пожалуй, тебе стоит придумать себе прозвище получше.
Друзил качнулся назад, с трудом веря, что Барджин понимает общее наречие нижних планов. Этот священник был полон сюрпризов!
- Друзил, - внезапно ответил имп, так сам и не понявший, зачем открыл свое настоящее имя. Тихая улыбка Барджина сказала ему, что священник мог повлиять на такой правдивый ответ. Да, снова подумал Друзил, этот священник действительно полон сюрпризов.
- Друзил, - пробормотал Барджин так, как будто уже слышал это имя, что вовсе не порадовало импа. - Добро пожаловать, Друзил, - искренне сказал Барджин. - Будь счастлив, что тебя призвал именно я. Ты - существо хаоса, и не будешь разочарован тем, что тебе предстоит увидеть за время нашего недолгого здесь пребывания.
- Я видел Бездну, - напомнил ему Друзил. - Тамошние чудеса ты себе даже представить не сможешь.
Барджин согласился и кивнул. Как бы сильно проклятие хаоса не ударило по мозгам священникам библиотеки Наставников, оно, естественно, не могло сравниться с бесконечным адским хаосом Бездны.
- Мы находимся в катакомбах твердыни, посвященной добру и порядку, - пояснил Барджин.
Друзил смешно сморщился, будто Барджин сказал что-то, чего он не знал.
- Это мы скоро изменим, - заверил его Барджин. - На это место пало проклятие, которое повергнет добреньких священников на колени. Даже импу, который видел Бездну, спектакль должен понравиться.
Черные глаза импа загорелись неподдельным огнем. Именно для этого он дал рецепт проклятия Абалистеру. Тот выражал озабоченность, даже недовольство по поводу выбора цели Барджином и его недавними успехами, но Друзил не был марионеткой Абалистера. Если Барджин на самом деле сможет покорить Библиотеку наставников, то мечты импа о полном хаосе в целом регионе Королевств осуществятся.
Он окинул взглядом комнату, впечатленный работой Барджина, особенно декорациями вокруг драгоценной бутылки, но больше всего его впечатлила фигура у входа в комнату.
Там стоял новый охранник Барджина с ног до головы закутанный в сереющее полотно. Часть ткани соскользнула, открыв часть лица мумии - сухой бледной кожи, натянутой на череп, с несколькими подгнившими местами, не выдержавшими испытание временем.
- Нравится? - спросил Барджин.
Друзил не знал, что сказать. Мумия! Мумии были одной из самых могущественных разновидностей нежити, сильными, злобными тварями, ненавидящими все живое и почти неуязвимыми. Немногие могли поднять такое чудовище; еще более немногие осмеливались, опасаясь что монстр может выйти из под контроля.
- Священники и ученые наверху скоро станут совсем беспомощными, - пояснил Барджин. - Тогда-то мы их и возьмем тепленькими. Взгляни на моего друга, Друзил, - ликовал священник, продвигаясь к Халифу. Он уже было собирался обнять жуткое существо, но вовремя передумал и отдернул руку. - Ну, скажи, не хорош! И он так меня любит. - Чтобы продемонстрировать свою власть над монстром, Барджин повернулся к мумии и скомандовал, - На колени, Халиф!
Чудовище с трудом опустилось на колени.
- Есть и другие сохранившиеся трупы, так что можно поднять и других, - соврал Барджин. У него больше не было праха, и любые попытки оживить мумифицированное тело без такого подспорья могли привести лишь к появлению еще одного бестолкового зомби.
Восторг Друзила нисколько не уменьшился, пока Барджин показывал ему катакомбы. На всех важных узлах подземелья были расставлены защитные глифы, как огненные, так и электрические, и целая армия скелетов сидела в своих могилах, ожидая команды Барджина.
Друзилу не надо было напоминать, что все эти приготовления могли оказаться ненужными. Если проклятие хаоса сработает как надо, то никакие враги уже не пробьются вниз, чтобы потревожить Барджина.
- Осторожность, - пробормотал Барджин, как будто прочитав мысли Друзила, когда они вернулись в центральную комнату. - Я всегда предполагаю худшее, поэтому часто бываю приятно удивлен, когда дела идут хорошо.
Друзил не смог скрыть ни свое согласие, ни свое возбуждение. Он восхищался интеллектом Барджина; тот никогда не полагался на случай.
- Скоро библиотека будет моей, - заверил Барджин импа, в чем тот, в общем-то, и не сомневался. - Когда библиотека - опора всего Импреского региона, будет повержена, то и лес Шимиста, и окрестности озера Импреск падут предо мной.
Друзилу нравилось, что он слышал, но Барджин говорил о своей победе, а не триумвирата, что несколько раздражало импа. Друзилу вовсе не нужна была грызня между правящими фракциями замка Троицы, а буде таковая случится, имп должен был выбрать правильную сторону. Сейчас он был даже рад, что Абалистер подослал его к Барджину, так как теперь он мог сам оценить обе стороны надвигающейся ссоры.
- Все уже почти закончилось, - повторил Барджин. - Проклятие воздействует на чувства священников и вскоре библиотека погрузится в полный хаос.
- А откуда ты знаешь, что происходит наверху? - спросил Друзил, поскольку так и не заметил каких-либо окон или проходов наружу. Единственная показанная ему Барджином лестница была разбита вдребезги, а дверь, к которой она вела, была недавно заложена кирпичами. Слабым местом плана Барджина была полная изоляция, и он не знал, что именно происходит наверху.
- Я могу только догадываться, - признал Барджин. - За новой стеной, которую я тебе показывал, расположен винный погреб. Я слышал, как в течение дня туда спускались многие священники, хватая первые попавшиеся под руку бутылки - некоторые из которых чрезвычайно дороги - и прямо там же их распивали. Их слова и действия говорят о растущем хаосе, так как все это явно выходит за пределы принятых в библиотеке норм поведения. Впрочем, ты прав в своих выводах, друг имп. Мне действительно хочется знать побольше о происходящем наверху.
- Итак, ты вызвал меня…
- Итак, я открыл ворота… - поправил Барджин, бросив хитрый взгляд в сторону Друзила. - Я надеялся заполучить демона помогущественнее.
Опять эта игра в призыв, подумалось Друзилу, но спорить он не стал. Ему и самому было интересно посмотреть, что происходит вверху, так что служба разведчика казалась импу очень заманчивой.
- Пожалуйста, хозяин, - заныл имп. - Разреши, я посмотрю. Ну, пожалуйста, пожалуйста.
- Да, да, - снисходительно улыбнулся Барджин. - Можешь пока лететь последить за всем, а я призову еще демонов.
- Можно ли пробраться через винный погреб?
- Нет, - объяснил Барджин, схватив за руку Мулливи. - Мой добрый садовник хорошо заделал дверь.
- Проведи импа через западный туннель, - приказал Барджин. - Затем сразу возвращайся ко мне! - Раздувшийся и отвратительно воняющий труп прошаркал на негнущихся ногах через всю комнату. Нисколько не смущенный мерзким видом существа, Друзил вспорхнул и устроился у него на плече.
- Осторожно, на улице день, - крикнул ему вслед Барджин. Друзил усмехнулся в ответ, прошептал слова заклинания и стал невидимым.
Взволнованный Барджин вернулся к вратам, надеясь, что ему и дальше будет везти с вызовом. Для таких небольших ворот имп был славной добычей, впрочем, знай Барджин, что именно за имп к нему явился и кто его хозяин, или что имп запечатал ворота, как только вошел, он бы так не радовался.
Он работал более часа, выкрикивая основные заклинания вызова и названия всех мелких демонов, каких только знал. Пламя плясало вовсю, но больше фигур в нем не появлялось. Барджина это не очень смутило. Жаровня будет гореть много дней, а камень некроманта, который еще не успел проявить себя, продолжал посылать призыв всей нежити в округе. У Барджина будет много возможностей пополнить свои силы.

* * * * *

Каддерли бродил по коридорам библиотеки, пораженный их пустотой неестественной тишиной. Многие священники, как гости, так и хозяева, вроде брата Певчего, покинули библиотеку без всяких объяснений, а многие из тех, что остались, предпочитали тишину своих комнат. Каддерли отыскал Ивана и Пикела на кухне, занятых приготовлением огромного количества различных блюд.
- Ну, что, перестали драться? - спросил Каддерли, на ходу хватая печенье и запихивая его в рот. Тут он понял, что вот уже целый день ничего не ел, и что Даника с Ньюандером тоже наверняка голодны.
- Драться? - проворчал Иван. - Нет времени драться, парень! Готовим тут, еще с самого вечера. Не так уж много народу явилось на ужин, но те, что пришли, до сих пор здесь.
Каддерли охватило мерзкое предчувствие. Он прошел через всю кухню и выглянул в другую дверь, ведущую в огромный обеденный зал. Там было несколько священников, в том числе и учитель Авери, запихивающих в себя еду обеими руками. Некоторые уже упали на пол, так наевшись, что не могли пошевелиться, но их руки все равно тянулись к еде.
- Вы же убиваете их, - сказал Каддерли уставшим голосом. Молодому ученому казалось, что он начал улавливать суть происходящего. Он подумал о Хистре и ее бесконечной страсти, о Данике, которая внезапно занялась уроками, которые никак не соответствовали ее нынешним достижениям, и о друидах, Арките и Клео, так преданных своим догматам, что потеряли свои личности.
- Они будут есть, пока вы ставите перед ними еду, - объяснил Каддерли. - И будут есть, пока не умрут.
И Пикел и Иван перестали перемешивать что-то в своих горшках и уставились на молодого священника.
- Прекратите готовить, - попросил Каддерли.
Впервые за последнее время Каддерли заметил хоть в чьих-то глазах понимание. Оба дварфа, казалось, испытывали отвращение к себе за невольное участие в этой гастрономической оргии. Они прямо-таки отшатнулись от своих бесценных горшков.
- Прекратите готовить.
Иван мрачно кивнул.
- О-о, - добавил Пикел.

Предыдущая страница 17 Следующая страница


Гимн Хаоса 18

Каддерли долго разглядывал братьев, чувствуя, что сумел вправить им мозги, чувствуя, что может доверять им, как доверяет Ньюандеру.
- Я вернусь сразу, как только смогу, - пообещал он, затем взял пару тарелок, собрал немного поесть и ушел.
Внимательный наблюдатель без труда заметил бы, как изменилась походка молодого священника, когда он вышел из кухни. Вниз Каддерли спускался осторожно, как бы опасаясь чего-то, что не в состоянии был понять. Он все еще не в состоянии был разобраться в сути проклятия, или его причине, даже не мог вспомнить, что происходило с ним в катакомбах. Но Каддерли становилось ясно, что судьба взвалила на него огромную ответственность, и цена победы или поражения была воистину огромна.
К счастью, Ньюандер отлично справлялся со своим заданием. Даника все еще была в своей кровати. Она пришла в сознание, но не могла пошевелиться, так как друид заставил ветки ивы протиснуться в открытое окно и привязать ее к кровати. Ньюандер, кажется, тоже был в неплохом настроении, и оно еще улучшилось, когда Каддерли протянул ему принесенную еду.
- Ты все прекрасно сделал, - отметил Каддерли.
- Немного магии, - ответил друид. - Ее раны были не очень тяжелыми. Что ты узнал?
Каддерли пожал плечами.
- Немного, - ответил он. - Что бы ни было не так с этим местом, со временем оно только ухудшается. Впрочем, у меня появилась идея, как выяснить побольше.
Ньюандер оживился, ожидая какое-нибудь откровение.
- Я собираюсь поспать.
Честное лицо друида сморщилось от смущения, но уверенная улыбка Каддерли предвосхитила уже готовые сорваться вопросы. Ньюандер взял тарелку и начал есть, бормоча себе под нос.
Каддерли наклонился к Данике. Она едва-едва была в сознании, и лишь смогла прошептать:
- Железный череп.
- Забудь о нем, - тихо ответил Каддерли. - Тебе нужно отдохнуть и выздороветь. Что-то происходит, Даника, происходит с тобой и с библиотекой. Не знаю почему, но на меня, кажется, это никак не повлияло. - Он замолчал, подыскивая слова.
- Кажется, я сделал что-то, - начал он. Ньюандер за его спиной встревожено зашевелился. - Не могу объяснить… Не понимаю, но у меня есть чувство, что я как-то вызвал все это.
- Конечно же ты не можешь винить себя, - сказал Ньюандер. Каддерли повернулся к нему.
- Я не собираюсь никого винить, - ответил он ровным голосом, - Но мне кажется, я сыграл какую-то роль во всем этом. Если это так, то нужно искать не вину, а решение.
- И как ты собираешься искать? - голос друида был полон сарказма. - Завалишься спать?
- Это трудно объяснить, - Каддерли встретил взгляд друида. - У меня были сны - очень четкие сны. Кажется, есть какая-то связь…
Взгляд Ньюандера смягчился.
- Можешь не объяснять, - сказал он, больше не сомневаясь. - Иногда сны имеют силу пророчеств, а у нас все равно нет другого пути. Отдыхай, я послежу.
Каддерли поцеловал бледную щеку Даники.
- Железный череп, - прошептала женщина.
Каддерли оттащил одеяла в угол комнаты и улегся, положив рядом чернильницу, перья и пергамент. Он положил руку на глаза и заполнил свои мысли скелетами и гулями, призывая ночной кошмар.

* * * * *

Скелеты прямо-таки ждали его. Каддерли чувствовал запах разложения и пыли, и слышал шарканье лишенных плоти ног по полу. Он бежал в красном тумане, ноги были налиты чугуном. В конце коридора он заметил дверь по пробивающемуся из трещин свету. Но его ноги были слишком тяжелыми, и он не мог туда попасть.
Холодные струйки пота залили одежду Каддерли и бежали по лицу. Он резко открыл глаза, но над ним стоял только друид.
- Что ты видел, парень, - спросил Ньюандер. Друид быстро передал ему писчие принадлежности.
Каддерли попытался озвучить мерзкую сцену, но она быстро уплывала из сознания. Он схватил перо и начал писать и рисовать, стараясь ухватить как можно большее, изо всех сил хватаясь за гаснущие обрывки своего кошмара.
Когда он закончил, был уже полдень и сон полностью улетучился. Каддерли помнил скелетов и запах пыли, но детали были очень неясными. Он посмотрел на пергамент и был очень удивлен увиденным, как будто все это было написано другим человеком. Наверху были написаны слова: «Медленно… красный туман… тянутся ко мне… слишком близко!» Внизу был рисунок длинного коридора, по бокам которого стояли саркофаги и треснувшая дверь в конце.
- Я знаю это место, - осторожно начал Каддерли, но внезапно замолчал, так как поток его мысли был прерван блокирующим память заклинанием Барджина.
Прежде чем он справился с такой незадачей, из коридора раздался истошный вопль. Он взглянул на Ньюандера, который был обеспокоен ничуть не меньше.
- Это явно не жрица Сун, - отметил Друид. Оба тут же выбежали в коридор.
Там стоял священник в сером капюшоне, державший в руках свои внутренности, с жутким, почти экстатическим выражением лица. Его туника тоже была серой, впрочем, сейчас она вся была залита кровью, и с каждой секундой все больше крови вытекало из его распоротого живота.
Каддерли и Ньюандер не могли сдвинуться с места, да и незачем было, человеку было уже не помочь. Они только с ужасом наблюдали, как тот рухнул лицом вниз, а вокруг него расплывалась лужа крови.

Глава 14. Беспокоящие ответы

Мулливи шел не очень быстро и Друзил воспользовался передышкой, чтобы возобновить контакт со своим хозяином. Абалистер ответил ему немедленно.
«Приветствую, хозяин», - начал имп.
«Ты нашел Барджина?»
«В подземельях, как ты и предполагал»
«Дурак»
Друзил не был уверен, что разделяет мнение волшебника, но тому необязательно было знать об этом.
«Он нашел себе союзников. Нежить. В том числе и одну мумию»
Друзил широко улыбнулся, когда почувствовал реакцию Абалистера на эти слова. Волшебник не собирался передавать свою следующую мысль, но контакт был очень прочным и Друзил все равно ее услышал.
«Ни за что бы не поверил, что ему это удастся»
Эти слова сопровождались целой бурей эмоций, и, понял Друзил, страх там был не на последнем месте.
«У великой библиотеки Наставников большие проблемы», - добавил Друзил, просто чтобы поддразнить волшебника. - «Если у Барджина все получится, Смертельный Ужас приведет нас к великой победе. Без защиты священников из библиотеки весь регион будет повержен»
Друзил понял, что Абалистер сомневается, не была ли цена слишком высокой, и решил, что на сегодня волшебнику хватит информации. Кроме того, он уже мог видеть дневной свет, по мере того, как приближался к выходу из туннеля. Имп разорвал прямую связь, но позволил волшебнику остаться в его сознании и видеть его глазами. Друзил хотел, чтобы Абалистер как следует посмотрел на величие проклятия хаоса.

* * * * *

Белая белка сидела высоко в ветвях дерева, пытаясь разобраться в том, что говорил ей ее нос. Мулливи подошел к краю земляного туннеля, затем немедленно развернулся и скрылся в нем. Появился новый, незнакомый запах. Персиваль ничего не видел, но, как и многие другие животные на которых часто охотятся, он быстро научился доверять не только своим глазам.
Персиваль последовал за запахом - тот быстро двигался - вдоль по обсаженной деревьями аллее. Дорога была тихой, вот уже в течение двух дней, хотя солнце ярко светило в чистом голубом небе.
Бельчонок навострил свои уши, когда дверь библиотеки открылась как бы сама собой, и странный запах проник внутрь.
Необычность всего происходящего надолго приковала внимание белки, но солнце было слишком теплым, а ягоды и орехи росли повсюду в изобилии, как будто ожидая, когда их соберут. Персиваль редко останавливался на одной мысли надолго, и теперь он заметил несколько желудей, лежащих на земле, и был очень рад, что садовник так и не вышел из своего туннеля.

* * * * *

Друзил воспринимал все происходящее в библиотеке совсем не так, как Каддерли. Растущий хаос казался импу чудесной вещью. Он нашел нескольких священников в читальном зале, неподвижно сидящих перед раскрытыми книгами и так поглощенных чтением, что едва помнивших, что надо время от времени дышать. Друзил лучше многих пронимал принцип действия проклятия хаоса; если Барджин прямо сейчас вломится в зал со своими скелетами, то эти священники не будут даже сопротивляться, а возможно даже и не заметят.
Больше всего Друзилу понравился спектакль в обеденном зале, где прожорливые священники продолжали набивать себе животы, а остальные лежали на полу в полуобморочном состоянии. За противоположным концом стола трое священников насмерть дрались за единственную оставшуюся ножку индейки.
Споры, особенно между священниками разных конфессий велись по всей библиотеке, часто перерастая в драки. Наименее набожные или самые ленивые просто ушли из библиотеки, и никто не собирался их останавливать. Те же, кто остался верен своим богам, были так погружены во всевозможные ритуалы, что не замечали ничего вокруг. В одной из комнат для занятий, на втором этаже, Друзил обнаружил целую кучу последователей Огмы, лежащих на полу - те дрались до тех пор, пока могли еще пошевелить рукой или ногой.
Когда час спустя Друзил закончил осмотр, он был полностью удовлетворен тем, что проклятие хаоса сработало даже лучше, чем он ожидал.
Залетев за угол, и уже подлетая к туннелю, Друзил почувствовал настойчивые попытки хозяина связаться с ним.
«Все видел?» - Мысленно спросил он Абалистера. Впрочем, имп прекрасно знал, что волшебник смотрел во все глаза и теперь был осведомлен не хуже него.
«Смертельный Ужас», - несколько кисло подтвердил Абалистер.
«Барджин принес нам великую победу». Напомнил Друзил вечно скептичному волшебнику. Тот ответил незамедлительно.
«Библиотека еще не завоевана. Не рассчитывай на нашу победу, пока Барджин не будет полностью контролировать все строение»
Друзил ответил тем, что полностью выкинул волшебника из своих мыслей прямо посреди фразы. «Теллемара» , - пробормотал имп. Проклятие работало. Прямо сейчас оставшиеся в библиотеке священники не смогут справиться с армией нежити Барджина, а их способность к обороне падала с каждой прошедшей минутой. Вскоре, многие из них просто поубивают друг друга, а оставшиеся разбредутся кто куда. Чего же тут еще не хватает для победы?
Друзил не стал обращать внимание на последнее предупреждение Абалистера. Барджин наверняка победит, решил имп, и на этом как-то надо было сыграть. С тех пор, как эликсир был провозглашен посланником Талоны, священники замка Троица получили наибольшую власть в триумвирате. Когда библиотека наставников будет в руках Барджина, да еще в ней будет сильная армия нежити, эта власть только усилится.
Говоря в целом, Абалистер был неплохим «хозяином», но Друзил был импом, существом хаоса, а импы служили в первую очередь только себе.
Рано было еще судить окончательно, но Друзил начинал подозревать, что у Барджина его ждет гораздо более приятная служба, чем у Абалистера.

* * * * *

- Сделай же что-нибудь для него, - взмолился Каддерли, но Ньюандер только беспомощно покачал головой.
- Илматер! - выдохнул умирающий священник. - Боль… - он запнулся. - Это так пре… - затем он дернулся в последний раз и затих.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Кто мог такое сделать? - спросил Каддерли, хотя подозревал, что знает ответ.
- Разве последователи Илматера, Плачущего Бога, не посвящают себя страданиям? - спросил друид, подталкивая Каддерли к очевидному решению. Тот мрачно кивнул.
- Служители Илматера часто подвергают себя самоистязанию, но обычно этот ритуал не имеет серьезных последствий.
- Не имел, - сухо поправил Ньюандер.
- Пойдем, - сказал Каддерли, опуская на пол мертвого священника. Выйдя в коридор тот оставил за собой четкий кровавый след, впрочем и Каддерли и Ньюандер легко могли догадаться куда он вел.
Каддерли не утрудил себя тем, чтобы постучать в слегка приоткрытую дверь. Он распахнул ее и тут же отвернулся, слишком напуганный, чтобы войти. Посреди комнаты лежали остальные пять священников Илматера в окровавленных одеждах.
Ньюандер бросился посмотреть, не остался ли кто-то в живых, но очень быстро вернулся, мрачно качая головой.
- Священники Илматера никогда не доводили себя до такого, - сказал Каддерли скорее себе, чем друиду, - А друиды никогда не собирались полностью стать животными - душой и телом. - Он взглянул на внимательно слушающего его друида. - Даника никогда настолько не увлекалась занятиями, чтобы несколько раз удариться головой об камень.
Ньюандер начал улавливать мысль.
- Почему это не подействовало на нас? - спросил Каддерли.
- Боюсь, на меня подействовало, - ответил погрустневший друид.
Каддерли присмотрелся к нему поближе и все понял. Ньюандер переживал не за своих, ставших животными собратьев, а из-за того, что сам не стал таким.
- Меня не хватает для избранного мной пути, - пояснил друид.
- Что-то ты слишком много судишь, - прервал его Каддерли. - Мы знаем, что что-то не так, - он махнул рекой в сторону комнаты, где произошла кровавая резня, - Очень серьезно не так. Ты слышал служительницу Сун. Ты видел этих священников и своих братьев-друидов. По какой-то причине на нас двоих это не подействовало, и, пожалуй, я знаю еще двоих, на которых действие проклятия оказалось гораздо слабее, и это вовсе не причина рыдать. Что бы ни случилось, оно угрожает всей библиотеке.
- Ты мудр для такого юнца, - признал Ньюандер, - Но что же нам делать? Без всякого сомнения, остальные друиды и девчонка нам не помогут.
- Мы пойдем к декану Тобикусу, - с надеждой сказал он. - Он управляет библиотекой вот уже много лет. Может, он знает, что делать. - Каддерли не пришлось выражать вслух свои надежды, что старый и мудрый декан не попал под действие проклятия.
Путь вниз только подтвердил их опасения. Коридоры были тихими и пустыми, пока в одном из них им не повстречалась компания пьяных священников. Как только они увидели Каддерли и Ньюандера, то немедленно рванулись за ними. Каддерли и друид не знали, собираются ли эти люди напасть или уговорить их присоединиться к компании, да и не собирались выяснять это.
Как только они завернули за угол, Ньюандер повернулся и произнес простенькое заклинание. Он материализовал веревку на уровне ног, и пьяная, бегущая со всех ног толпа, просто не заметила ловушку. Все они повалились друг на друга и тут же устроили потасовку, естественно, тут же забыв что за кем-то гнались.
Каддерли возлагал большие надежды на покои декана, пока они с Ньюандером не прошли через огромные двойные двери в южном крыле второго этажа. Вокруг было неестественно тихо и не было видно ни души. Дверь в офис декана была одной из немногих, оставшихся закрытыми. Каддерли медленно подошел и постучал.
Сердцем он чувствовал, что ему никто не ответит.
Декан Тобикус никогда не был впечатлительным человеком. Он любил заниматься самонаблюдением, проводил часы, уставившись на ночное небо, или просто в никуда. Он часто погружался в свое сознание и, в общем-то, там они его и нашли, когда вошли в комнату. Он неподвижно сидел за своим огромным дубовым столом, и, по всей видимости, не двигался уже довольно давно. Его губы покрылись пленкой и запеклись, хотя кубок полный воды стоял совсем рядом.
Каддерли позвал его несколько раз по имени, а затем хорошенько потряс, но декан не подавал никаких признаков, что услышал его. Каддерли толкнул его в последний раз - Тобикус упал, да так и остался лежать, как будто не заметив произошедшего. Ньюандер наклонился осмотреть его.
- От него мы никаких ответов не дождемся, - объявил он.
- Похоже, больше негде искать, - ответил Каддерли.
- Давай вернемся к девчонке, - сказал друид. - Не стоит оставаться здесь, и я боюсь за Данику, учитывая что пьяная толпа носится по коридорам.
Выйдя из зала, никаких следов пьяных хулиганов они не обнаружили, и обратный путь прошел без приключений.
Но, войдя в комнату Даники, они вздохнули бы не так легко, если бы заметили прячущуюся в тенях темную фигуру, наблюдающую за Каддерли с непередаваемой ненавистью.

* * * * *

Когда Каддерли с Ньюандером вернулись, Даника уже не спала, а смотрела перед собой немигающим взором. Ньюандер тут же направился к ней, полагая, что девушка прибывает в том же отрешенном состоянии, что и декан, но Каддерли понял, в чем дело.
- Она медитирует, - пояснил он. - Борется с этим по-своему.
- Нельзя говорить наверняка, - возразил Ньюандер. Каддерли не сдавался.
- Посмотри на нее хорошенько, - заметил он. - Посмотри на ее концентрацию. Говорю же, она борется с собой.
Ньюандер не очень хорошо знал Данику, а посему решил не возражать Каддерли.
- Ты говорил, что знаешь других, на которых все это не подействовало? - сказал он, желая вернуться к неотложным делам.
- Дварфы - повара, - ответил Каддерли. - Иван и Пикел Болдешолдеры. Признаю, они вели себя довольно странно, но всякий раз мне удавалось вразумить их.
Ньюандер задумался на несколько минут, тихо усмехнувшись, когда припомнил Пикела, зеленобородого дварфа, которому почему-то захотелось вступить в орден друидов. Желание, конечно, было абсурдным, но Пикел был приятным парнем - для дварфа, конечно. Ньюандер сцепил пальцы и позволил себе с надеждой улыбнуться, когда услышал подсказку в сообщении Каддерли.
- Магия, - сказал он, повернувшись к молодому священнику. - Всем известно, что дварфы очень устойчивы к наведенным состояниям. Возможно, эти повара справились там, где не смогли люди.
Каддерли взглянул на увитую ветвями кровать.
- И Даника справится со временем, я знаю, - сказал он и тут же повернулся к Ньюандеру. - Но как насчет нас? Почему на нас-то не подействовало?
- Как я тебе уже говорил, - ответил Ньюандер, - Весьма вероятно, что на меня очень даже подействовало. Меня здесь не было весь вчерашний день, я гулял в горах, наслаждался солнцем и ветром. Вернувшись, я нашел Аркита и Клео, медведя и черепаху, и с тех пор, надо признать, мне тоже не по себе.
- Но ты же сопротивляешься, - сказал Каддерли.
- Пожалуй, - поправил друид. - Не могу быть полностью уверен. В последнее время сердце мое не лежит к животным, чего нельзя сказать о двух моих друзьях.
- Итак, ты сомневаешься в своем призвании, - отметил Каддерли. Ньюандер кивнул.
- Это все не так просто. Мне очень хочется присоединиться к Аркиту и Клео, присоединиться к их поискам природного порядка, но еще я хочу…
- Ну же, - подстегнул его Каддерли, как будто полагая эти откровения жизненно важными.
- Я хочу узнать побольше о Дениере и других богах, - признал Ньюандер. - Я хочу наблюдать, как растет человеческий мир, как появляются города. Я хочу… хочу, - внезапно Ньюандер потряс головой. - Да не знаю я, чего хочу!
Серые глаза Каддерли загорелись.
- Даже в глубине сердца ты не можешь понять себя, - сказал он. - Такое бывает нечасто, пожалуй это тебя и спасло. Это да еще тот факт, что тебя не было здесь, когда все началось.
- Что тебе известно? - спросил Ньюандер, в его голосе прорезались подозрительные нотки. В ответ Каддерли только пожал плечами.
- Это всего лишь теория.
- Ну а как насчет тебя? - спросил Ньюандер. - Почему на тебя не подействовало?
Каддерли лишь усмехнулся, не находя подходящего ответа.
- Ничего не могу сказать, - честно признался он. Затем, снова взглянул на Данику. - Но я знаю, как это выяснить.
Ньюандер проследил его взгляд.
- Собираешься опять уснуть?
Каддерли хитро ему подмигнул.
- Вроде того.
Ньюандер не возражал. Ему все равно хотелось побыть одному и обдумать свое затруднительное положение. Он не мог принять объяснение Каддерли, касающееся того факта, что его не затронуло обрушившееся на библиотеку проклятие, хотя он надеялся, что объяснение будет не менее простым. Ньюандер подозревал, что происходит что-то еще, что-то, чего он не понимал, что-то прекрасное или ужасное - здесь нельзя было быть уверенным. Но сколько бы он не размышлял, друид не мог избавиться от образа Аркита и Клео, довольных и умиротворенных, не мог избавиться от страха, что его нерешительность сподвигла его подвести Сильвануса в час сильной нужды.

* * * * *

Каддерли долго сидел с закрытыми глазами и скрещенными ногами, по очереди расслабляя каждую часть своего тела, позволяя разуму погрузиться в физическое «Я». Этому он научился у Даники - одна из немногих вещей, раскрытых ей о своей религии - и нашел эту практику полезной, приносящей отдохновение, да и просто приятной. Сейчас, правда, у медитации была более важная роль.
Каддерли медленно открыл глаза и осмотрел комнату, видя ее в нереальных тонах. В первую очередь он сосредоточился на огромном камне, заляпанном кровью Даники. Он покоился меж двух опрокинутых стропил, а затем исчез, канул в черноту. За ним были шкафчик и гардероб Даники, но, спустя несколько мгновений, исчезли и они.
Он посмотрел налево, на Ньюандера, бдительно сторожившего дверь. Друид с любопытством рассматривал его, но Каддерли едва это заметил. Мгновение спустя и друид и дверь стали провалами в черноту.
Каддерли мысленно абстрагировался от остальной комнаты - стола Даники и ее оружия - двух кристаллических кинжалов, висящих в ножнах на стене; окна, наполненного ярким утренним светом; и, наконец, от самой Даники, все еще погруженной в медитацию на увитой ветвями кровати.
- Бедная Даника, - пробормотал Каддерли, хотя даже сам не услышал своих слов. Затем Даника и вообще все исчезло из его мыслей.
Он опять вернулся к расслаблению - сначала пальцы, затем ступни, потом ноги, пальцы рук, ладони, руки - пока не достиг полного расслабления. Дыхание было медленным. Глаза открыты, но ничего не видели.
Была только тихая пустота, покой.
В таком состоянии Каддерли не мог вызывать мысли. Он надеялся, что мысли сами придут к нему, что подсознание подскажет ответ. Он не имел понятия о проходящем времени, и осознавал только бесконечную пустоту, простое, упорядоченное существование.
Затем, в этой пустоте появились живые мертвецы. В отличие от снов, костлявые фигуры здесь не представляли угрозы, как будто он был сторонним наблюдателем, а не участником. Они просто плелись куда-то, расступались перед ним, оставляя проход. Вот уже и знакомая дверь, с трещинами, пропускающими свет - последний образ его сновидений.
Картинка начала блекнуть, как будто какая-то невидимая сила пыталась остановить его, барьер, который, как показалось Каддерли, имел магическую природу.
Образы стали серой кашей на мгновение, затем все опять прояснилось; и вот он уже у двери, проходит в дверь.
Комната с алтарем!
Каддерли смотрел с надеждой и страхом, как комната потемнела, и остался лишь один, мерцающий красным светом предмет - бутылка. Он видел, что бутылка была закрыта, а потом чьи-то руки - его собственные! - открутили пробку.
Все вокруг заполнил красный дым, поглощая все остальные образы.
Каддерли снова осмотрел комнату Даники. Все было на месте, даже Ньюандер оставался на своем посту у двери, с тем лишь исключением, что в воздухе теперь висела почти незаметная розоватая дымка.
Каддерли почувствовал, как сердце забилось быстрее, по мере того, как стало понятно назначение этой дымки. Его взгляд упал на Данику, все еще погруженную в медитацию. Мысли Каддерли потянулись к ней и он получил ответ. Как он и предполагал, Даника сражалась с пропитавшим все розовым туманом, стараясь справиться с его ослабляющим разум эффектом.
- Сражайся, Даника, - услышал он свой голос, и эти слова вывели его из транса. С выражением отчаяния на лице он взглянул на Ньюандера.
- Я - всему причина, - сказал он и поднял руки так, как будто они были испачканы в крови. - Я ее открыл.
Ньюандер поспешил к Каддерли и встал рядом с ним на колени, пытаясь успокоить его.

Предыдущая страница 19 Следующая страница


Гимн Хаоса 20

- Открыл?
- Бутылку, - пробормотал Каддерли. - Бутылку! Светящуюся красным бутылку. Туман - ты видишь туман?
Ньюандер посмотрел вокруг и покачал головой.
- Он здесь… повсюду, - сказал Каддерли, схватив друида за руку, опираясь на нее, чтобы встать. - Мы должны закрыть эту бутылку.
- Где? - спросил друид.
Каддерли внезапно замер, раздумывая над вопросом. Он помнил скелетов, пыльный воздух, коридоры с рядами альковов.
- В винном погребе действительно есть дверь, - наконец сказал он. - Дверь в нижние катакомбы, подземелья, больше не используемые библиотекой.
- Мы должны пойти туда? - спросил Ньюандер, поднимаясь.
- Нет, - продолжил Каддерли. - Пока нет. Катакомбы не пустые. Нужно подготовиться. - Он взглянул на Данику, видя ее в совсем другом свете теперь, когда он понял всю ее внутреннюю борьбу.
- Она будет сражаться вместе с нами? - Спросил Ньюандер, проследив его взгляд.
- Даника и так уже сражается, - заверил его Каддерли. - Но туман висит вокруг и он очень настойчив, - юноша смущенно посмотрел на Ньюандера. - Я все еще не могу понять, почему это не подействовало на меня.
- Если ты действительно причина всему этому, как ты сам полагаешь, - ответил друид, имевший без сомнения гораздо больший опыт магической практики, - То поэтому тебя и могли пощадить.
Каддерли обдумал его слова, но все это уже не имело значения.
- Как бы то ни было, - уверенно сказал он, - Мы - я - должен закрыть бутылку. - Несколько минут он пытался вспомнить, какие на его пути могут быть препятствия и представлял еще более пугающих чудовищ, рыскающих за пределами его ночного кошмара. Каддерли знал, что в этой борьбе ему понадобится мощная поддержка, которая поможет дойти до комнаты с алтарем.
- Иван и Пикел, - сказал он Ньюандеру. - Ты сказал, дварфы устойчивы к магии. Они нам и помогут.
- Иди же к ним.
- Останься с Даникой, - ответил Каддерли. - Никого, кроме меня и братьев дварфов в комнату не пускай.
- У меня есть способы отстраниться от мира, - заверил его Ньюандер.
Выйдя в коридор, Каддерли сразу же услышал тихое пение друида. Деревянная дверь Даники, неожиданно оживленная заклинанием друида, исказилась и расширилась, намертво врастая в косяк.

* * * * *

Когда Каддерли вошел на кухню, Иван и Пикел, как ни странно, не дрались, но и не готовили. Они тихо и понуро сидели за главным кухонным столом напротив друг друга.
Как только они заметили Каддерли, Иван с отсутствующим видом протянул ему одноручный арбалет, сделанный без единого изъяна.
- Захотелось поработать, - объяснил дварф, даже не взглянув на прекрасную вещицу.
Каддерли не был удивлен. Казалось, в эти дни многим людям в библиотеке Наставников чего-то «хотелось».
- С чего бы все это? - внезапно спросил Иван.
Каддерли не понял. Пикел с мрачным выражением, совсем не подходящим его беспечному лицу, кивнул на дверь, ведущую в обеденную залу. Каддерли осторожно пересек кухню, и когда выглянул за дверь, сразу понял причину плохого настроения дварфов. Половина прожорливых священников, включая Авери, оставалась за столом, так как они явно не могли подняться. Другая же половина, что еще хуже, валялась на полу в собственной блевотине. Даже не подходя к ним, Каддерли понял, что некоторые из них были мертвы, и когда он вернулся на кухню, его лицо имело пепельный оттенок.
- Ну, так почему? - снова спросил Иван.
Каддерли долго смотрел на него, даже не зная, с чего начать рассказ о бутылке, и своей, до сих пор непонятной, роли во всем этом деле. Наконец, он пробормотал, - Я не уверен, в том, что произошло, но кажется знаю, как это остановить.
Он думал, что такое заявление взволнует дварфов, но те остались совершенно равнодушными.
- Поможете мне? - спросил Каддерли. - Мне не справиться в одиночку.
- Чего надо? - небрежно спросил Иван.
- Тебя, - ответил Каддерли. - И твоего брата. Проклятие - а это проклятие - исходит с этажей, ниже подвального. Я должен спуститься туда и покончить с проклятием, но я боюсь, что место охраняется.
- Охраняется? - заартачился Иван. - Откуда тебе знать?
- Умоляю, просто поверьте мне, - ответил Каддерли. - Я плохо обращаюсь с оружием, но я видел, как вы двое деретесь, и мне бы пригодились ваши сильные руки. Пойдете со мной?
Дварфы обменялись уставшими взглядами и пожали плечами.
- Я лучше буду готовить, - заметил Иван. - Я давно уже забросил приключения. А Пикел лучше будет… - Он внезапно замолчал и внимательно взглянул на брата.
Лицо Пикела приобрело самодовольное выражение, он покачал своей зеленой бородой.
- Друидом! - заорал Иван, вскакивая на ноги и хватая ближайшую сковородку. - Ты тупой, влюбленный в птичек, обнимающийся с дубами…
- О-о ой! - воскликнул Пикел, вооружаясь скалкой. Через мгновение Каддерли был между ними.
- Это часть проклятия, - закричал он. Неужели вы не видите? Оно заставляет вас спорить и драться!
Оба дварфа отступили назад и опустили ни в чем не повинную посуду.
- О-о, - с любопытством пробормотал Пикел.
- Если вы хотите сражаться с настоящим врагом, - начал Каддерли, - Тогда пойдемте в мою комнату и помогите мне подготовиться. Там, в катакомбах, что-то есть, что-то ужасное и злое. Если мы это не остановим, то вся библиотека обречена.
Иван наклонился в сторону и посмотрел на своего точно также наклонившегося брата. Они опять пожали плечами и одновременно бросили свое оружие в угол.
- Сначала пойдем к обжорам, - проинструктировал Каддерли. - Нужно устроить их как можно удобнее.
Дварфы кивнули.
- Потом я возьму свой топор, - заявил Иван. - А братец возьмет свое дерево.
- Дерево? - тихо спросил Каддерли в спины удаляющимся дварфам. Но один только вид зеленой гривы волос, отросших до спины и огромных, узловатых и плохо пахнущих ног, кое-как помещающихся в изящных сандалиях, отбил у Каддерли всякую охоту повторять вопрос.

Глава 15. Кровь на руках

Каддерли долго копался во множестве кожаных ремней, висящих в его шкафу, и, наконец, выбрал один со странным, широким и неглубоким футляром сбоку. Арбалет прекрасно помещался там, даже место для заряжающего механизма было предусмотрено. Как обычно, Иван и Пикел все сделали на совесть.
Каддерли вытащил арбалет сразу, как только положил его в футляр. Он испытал спусковой механизм, разрядив его несколько раз вхолостую. Все работало просто и плавно, и немного попрактиковавшись, Каддерли наловчился орудовать арбалетом одной рукой.
Затем, Каддерли вытащил перевязь и перебросил ее через плечо, осторожно поправив шестнадцать вставленных в нее дротиков так, чтобы до них легко можно было дотянуться. Он содрогнулся от мысли о том, что будет, если его кто-то ударит в грудь, так что оставалось только надеяться, что дротики и перевязь были сделаны как следует. Взглянув в зеркало, он почувствовал себя намного лучше, как будто факт ношения на себе своих последних изобретений позволял ему хоть как-то контролировать происходящее. Но уже начавшая появляться улыбка немедленно исчезла, как только он подумал о предстоящем задании. Пришлось напомнить себе, что это не игра. Из-за его поступка уже умерло несколько человек, и над всей библиотекой нависла угроза.
Каддерли подошел к закрытому и запечатанному железному ящику, стоящему в другом конце комнаты за дверью. Он вставил ключ в замочную скважину и надолго остановился, в точности вспоминая то, что нужно будет сделать, когда ящик будет открыт. Он не раз репетировал всю процедуру, но никогда не полагал, что все это ему понадобится.
Как только ящик был открыт, все вокруг Каддерли погрузилось в непроницаемую тьму. Это не удивило молодого ученого; Каддерли хорошо заплатил Хистре, чтобы та произнесла заклятие темноты на содержимое ящика. Это было неудобно, - кроме того, Каддерли не нравилось связываться с Хистрой, - но необходимо, чтобы защитить одну из самых ценных вещей Каддерли. В одном из древних манускриптов Каддерли наткнулся на рецепт очень сильного яда, используемого темными эльфами. Редкие ингредиенты было очень трудно найти, в частности один грибок рос только в туннелях глубоко под поверхностью, а приготовления к изготовлению яда, которое алхимик Белаго тоже проводил под землей, были очень запутанны, но Каддерли проявил настойчивость. С благословения и поддержкой декана Тобикуса его старания обернулись пятью малюсенькими колбочками с ядом.
По крайней мере, Каддерли надеялся, что это яд. Нечасто удается испытать такие вещи.
Даже, несмотря на кажущийся успех с приготовлением, оставалось одно серьезное ограничение. Это была смесь дроу, приготовленная при участии странных магических энергий, встречавшихся только в Подземье, лишенном света мире глубоко под поверхностью. Было совершенно точно известно, что если яда дроу коснётся луч солнца, то яд моментально потеряет свою силу. Даже открытый воздух мог уничтожить дорогое зелье, так что Каддерли предпринял некоторые шаги, например заклятье тьмы, дабы защитить свое сокровище.
Он закрыл глаза и работал по памяти. Сперва он открутил маленькое отделение своего украшенного перьями кольца и положил его рядом, на заранее определенное место. Затем, он взял одну из колбочек из коробки, осторожно вытащив пробку. Далее он вылил содержимое в раскрытое кольцо и опять соединил его.
Каддерли вздохнул с облегчением. Если бы он все это пролил, то выкинул бы на ветер около тысячи золотых, потраченных на ингредиенты и много недель работы. Кроме того, пролей он хоть каплю себе на руку, или попади яд в крохотную царапинку, он, без всякого сомнения, уже громко храпел бы прямо возле ящика.
Но ничего такого не произошло. Каддерли мог быть очень собранным, когда захочет, да и долгие тренировки с колбочками с водой сыграли свою роль.
Тьма рассеялась, как только Каддерли закрыл крышку. Иван и Пикел уже были в комнате. Они стояли возле молодого человека с оружием наготове и хмурыми лицами, недовольные появлением темноты.
- Ты в своем репертуаре, - проворчал Иван, ослабляя хватку на своем огромном двулезвийном топоре.
Каддерли не сразу нашелся что ответить. Он просто сидел, уставившись на дварфов. Оба были одеты в доспехи из переплетенных колец, запылившиеся от многих недель лежания без дела и проржавевших во многих местах. Иван надел шлем, украшенный оленьими рогами о восьми концах, а Пикел просто нахлобучил кухонный горшок! Несмотря на свою тяжелую броню, Пикел так и не снял свои изящные сандалии.
Но самым удивительным было оружие Пикела. Смотря на него, Каддерли понял, почему Иван его так назвал. Это на самом деле было «дерево» - полированный ствол с черной и гладкой корой. Такой породы дерева Каддерли не знал. В высоту дубина была около четырех футов - почти с Пикела, на широком конце имела фут в диаметре и вдвое меньше у рукояти. Кожаные кольца в изобилии покрывали дубину, чтобы ее было удобно держать в разных положениях, но она все равно казалась странной и неуклюжей.
Как будто почувствовав сомнения Каддерли, Пикел несколько раз взмахнул дубиной и, не прилагая особых усилий, провел несколько атакующих и защитных приемов.
Каддерли с пониманием кивнул, искренне обрадованный тем, что не он был целью разминочных ударов Пикела.
- Готов идти? - спросил Иван, поправляя кольчугу.
- Почти, - ответил Каддерли. - Надо еще кое-что собрать, и я хочу взглянуть на Данику перед отходом.
- Мы можем помочь? - предложил Иван.
Каддерли видел, что дварфам не терпелось поскорее взяться за дело. Он знал, что прошло уже много лет с тех пор, как братья забросили приключения, много лет было отдано приготовлению еды в библиотеке Наставников. Как ни крути, это была неплохая жизнь, но мысль о предстоящих опасностях явно очаровала братьев. Огонек в их глазах ни с чем нельзя было спутать, а движения братьев были нервными и поспешными.
- Сходите в алхимическую лабораторию Белаго, - ответил Каддерли, полагая, что пусть уж лучше дварфы будут заняты. Он описал оборудование для дистилляции и зелье, которое Белаго готовил для него. - Если у него есть еще, то обязательно принесите, - наставлял Каддерли, полагая это достаточно простым заданием.
Дварфы уже убежали по коридору, когда Каддерли осознал, что давно уже не видел Белаго, с тех самых пор, как проклятие пало на библиотеку. Что случилось с алхимиком? Работала ли еще лаборатория? Неужели смеси для его масла удара все еще стекали в пробирки? Каддерли отбросил сомнения, веря, что Иван с Пикелом сами во всем разберутся.
Персиваль снова появился на окне, возбужденно вереща, как обычно. Каддерли подошел и нагнулся над подоконником, чтобы послушать своего маленького друга. Конечно же, он не понимал трескотни белки, так же как ребенок не понимает свою собаку, но у них с Персивалем появилось некое взаимопонимание, он прекрасно знал, что Персиваль понимает некоторые простые слова и фразы, в основном относящиеся к еде.
- Меня некоторое время не будет, - сказал Каддерли. Белка наверняка не понимала обращенные к ней слова, но разговор с Персивалем часто помогал Каддерли разобраться в своих мыслях. Персиваль никогда, естественно, не отвечал, но Каддерли часто находил их спрятанными в его собственных словах.
Персиваль уселся на задние лапки, облизывая передние и быстро пробегая ими по мордочке.
- Что-то плохое произошло, - попытался объяснить Каддерли. - Что-то, чему я был причиной. Сейчас это надо исправить.
На зверька подействовали, конечно, не слова, а его спокойный тон. Персиваль перестал вылизываться и замер.
- Так вот, я уйду вниз, в туннели под библиотекой, которые больше не используются.
Что-то из сказанного прямо поразило белку. Персиваль забегал кругами, щебеча и щелкая, и Каддерли удалось успокоить зверька очень нескоро. Он знал, что Персиваль хочет сказать что-то важное - по меркам Персиваля - но у него совсем не было на это времени.
- Не беспокойся, - сказал Каддерли скорее себе, чем Персивалю. - Я скоро вернусь, и все будет по-старому. - Слова прозвучали фальшиво. Ничего уже не будет по-старому. Даже если он сможет закрыть бутылку и таким образом снять проклятие, ничто уже не вернет жрецов Илматера и мертвых обжор из столовой.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Каддерли отогнал эти темные мысли. Нечего надеяться на успех, если начнешь поиски с отчаяния.
- Не беспокойся, - спокойно сказал он.
Белка опять дико запрыгала, и на сей раз Каддерли проследил направление взгляда зверька. Каддерли обернулся, ожидая увидеть вернувшихся Ивана или Пикела.
Вместо этого он увидел Керикана Руфо, и что гораздо важнее, кинжал в его руке.
- Ну что еще? - слабым голосом спросил Каддерли, хотя и так видел его намерения. Левый глаз Руфо заплыл, а нос смотрел скорее в сторону щеки, нежели вперед. Все эти ранения только подчеркивали нечеловеческую ненависть, блестевшую в темных, холодных глазах.
- И где сейчас твой свет? - усмехнулся он. - Теперь-то он тебе не пригодится, не так ли? - Он заметно хромал, но все равно продвигался вперед.
- Что ты делаешь?
- Неужели несравненный Каддерли не в состоянии догадаться сам? - издевался Руфо.
- Ты на самом деле не хочешь этого, - сказал Каддерли как можно спокойнее. - Есть обстоятельства…
- Что? - дико закричал Руфо. - О, но я действительно этого хочу. Я хочу подержать твое сердце в руках. Я хочу отнести его твоей дорогой Данике, и показать ей кто был сильнее.
Каддерли подыскивал слова. Он хотел было упомянуть слабое место в плане Руфо - если он действительно принесет Данике его сердце, то она его тут же убьет - но даже это, догадывался Каддерли не остановит Керикана Руфо. Он был полностью захвачен проклятием и нисколько не заботился о последствиях. Неохотно, но не имея других возможностей, Каддерли пропустил один палец в петлю болас и отпрыгнул к кровати.
Руфо бросился прямо на него, выставив перед собой кинжал, и Каддерли перекатился через кровать, выходя из под удара. Руфо быстро отпрыгнул назад, быстрее, чем Каддерли ожидал от избитого человека, чтобы отрезать Каддерли от двери. Он стал бегать вокруг кровати, широко размахивая кинжалом, стараясь попасть в живот Каддерли.
Каддерли легко уворачивался от кинжала и отвечал, щелкая своим болас над протянутой рукой Руфо. Уже сломанный нос Руфо хрустнул от удара, и новая струйка крови потекло по уже запекшимся каплям на его губе. Руфо, поглощенный ненавистью, даже не заметил еще одного ранения.
Хоть удар и не был очень сильным, он сбил Каддерли с ритма. Каддерли смог снова схватить болас, но шнур теперь висел более свободно и он не мог немедленно ударить снова. Руфо, кажется, почувствовал слабину. Он зло ухмыльнулся и снова бросился в атаку.
Персиваль спас жизнь Каддерли, прыгнув с окна и намертво вцепившись в лицо Руфо. Одним ударом Руфо отправил белку в полет в угол комнаты. Персиваль не нанес никакого ущерба, но Каддерли не терял времени даром.
Пока Руфо занимался белкой, он несколько раз дернул болас, затягивая шнур поудобнее.
Руфо даже не заметил две струйки крови, бегущие вниз из свежего укуса на щеке. “Я вырежу тебе сердце!” - снова пообещал он, безумно смеясь.
Каддерли пару раз резко дернул рукой, притворяясь, что собирается нанести удар. Уходя в защиту, Руфо таки выдавил из себя парочку слабых взмахов, которые не достигли цели. Наконец, Каддерли послал болас на всю длину. Он вывернул запястье, возвращая болас в руку, но не с обычной проворностью.
Руфо вымерял темп ударов и ждал своего момента. Когда Каддерли снова ударил, Руфо уклонился, а потом бросился к своему сопернику.
Приманка Каддерли сработала. При этом ударе он укоротил ремешок, вернув болас в руку гораздо быстрее, чем ожидал Руфо. Тот только сделал первый шаг в сторону Каддерли, как молодой ученый ударил снова, на сей раз гораздо ниже.
Руфо взвизгнул от боли и схватился за разбитую коленку. Впрочем, он был под воздействием проклятия и почти невосприимчив к боли. Его визг перешел в рычание, и он опять бросился вперед, отчаянно размахивая кинжалом.
Каддерли вновь пришлось перекатиться через кровать, дабы избежать клинка, но на сей раз, Керикан Руфо уже успел обежать вокруг кровати, и встретил его с другой стороны. Каддерли понял, что у него проблемы. Не мог же он обмениваться ударами - кинжал против болас. В обычных обстоятельствах болас был бы достаточно эффективным, но в таком состоянии только очень сильный и точный удар мог сразить Руфо. Но такая атака могла бы очень дорого стоить Каддерли, к тому же он сомневался, что сможет пробиться через дикую защиту Руфо.
Они некоторое время обменивались выпадами и ложными ударами, при этом Руфо ухмылялся, а Каддерли думал, не проще ли будет выпрыгнуть из окна.
Затем, внезапно, все строение содрогнулось, как будто было поражено молнией. Взрыв рокотал несколько секунд и Каддерли понял его источник, как только услышал единственное слово, донесшееся из коридора.
- О-о!
Руфо заколебался и обернулся через плечо к открытой двери. Каддерли понимал, что его внезапное преимущество было не очень-то честным, но решил беспокоиться об этом попозже. Он бросил оружие со всей силы. Руфо повернулся как раз вовремя, чтобы поймать летящие диски прямо между глаз.
Голова Руфо откинулась назад, и больше он не улыбался. На его лице появилось удивленное выражение, глаза съехались к переносице, как будто желая увидеть новый синяк.
Каддерли, чей взгляд был прикован к искаженным чертам лица Руфо, услышал, как кинжал зазвенел по полу. Секунду спустя, Руфо с грохотом последовал за ним. Но Каддерли никак не реагировал. Он просто стоял, держа размотанный болас в руке.
Когда Каддерли все-таки собрался смотать свое оружие, его стошнило. Болас был покрыт кровью, а к одному из дисков приклеился кусочек брови Руфо. Каддерли осел на кровать, выпустив болас из руки. ОН чувствовал себя преданным, самим собой и своей игрушкой.
Все священники библиотеки были обязаны уметь управляться каким-то оружием, как правило чем-то более обыденным, таким как посох, булава или дубинка. Каддерли начал заниматься с посохом и мог весьма неплохо управляться своей тростью для ходьбы, но он никогда не чувствовал себя спокойно, держа в руках оружие. Как ему говорили, он жил в опасном мире, но сам Каддерли провел почти все время в безопасных пределах библиотеки Наставников. Он даже никогда не видел гоблина, кроме одного уже мертвого, который был одним из самых непокладистых слуг в библиотеке, да и был тот гоблин полукровкой. Но учителя не позволяли отлынивать от занятий с оружием; каждый бал должен их посещать.
Каддерли наткнулся на болас в древнем хафлингском трактате, и быстро собрал себе такой же. Кое-кто из учителей препятствовал занятием с болас, называя его скорее игрушкой, чем оружием, но оно подходило под требования, выдвинутые в этическом кодексе Дениера. Сопротивление учителей, особенно учителя Авери, только укрепило решимость Каддерли пользоваться древним оружием.
Для Каддерли болас заменил часы яростных драк, на часы веселых развлечений. Он выучил несколько трюков, которые не причиняли особого ущерба. Но в глубине души он и сам считал свое оружие всего лишь игрушкой. Однако теперь, покрытый кровью Руфо, болас уже не казался таким забавным.
Руфо застонал и слегка приподнялся. Каддерли был рад, что тот все еще жив. Он глубоко вздохнул и потянулся к своему болас, напоминая себе о серьезности предстоящего задания, о том, что ему придется быть храбрым и невозмутимым, чтобы дожить до конца.
Персиваль уже сидел рядом на кровати, как бы поддерживая своего хозяина. Каддерли погладил белую шубку своего друга, затем мрачно кивнул и убрал болас в футляр на поясе.
- Дохлый? - спросил Иван, входя в комнату. За ним по пятам плелся Пикел в тлеющей одежде. Персиваль выпрыгнул в окно, и Каддерли, как только взглянул на братьев, чуть не бросился вслед за ним. Украшающие шлем Ивана рога, его лицо и борода, торчавшая в разные стороны, были покрыты сажей. Один из его тяжелых башмаков порвался, и из него торчали голые пальцы.
Пикел выглядел не намного лучше. Осколки керамики изрезали его закопченную физиономию, улыбнувшись, он выставил на всеобщее обозрение отсутствующий зуб, и осколок стекла намертво застрял в его шлеме-горшке.
- Что, Белаго не было на месте? - ровно спросил Каддерли. Иван пожал плечами.
- Нет его нигде, - ответил он, - Но мы нашли твою жидкость - все те несколько капель. - Он поднял небольшую мензурку. - Мы подумали, что тебе будет надо еще, так что мы…
- Открыли вентиль, - закончил за него Каддерли.
- Бум! - добавил Пикел.
- Так он дохлый? - переспросил Иван, и его будничный тон заставил Каддерли вздрогнуть.
Оба дварфа заметили подавленное состояние молодого священника. Они переглянулись и покачали головами.
- Лучше привыкай ко всему этому, - сказал Иван. - Если хочешь приключений, то нельзя пугаться того, что может свалиться тебе на голову. - Он перевел взгляд на Керикана Руфо, - Или под ноги!
- Я ведь никогда не собирался ввязываться в приключения, - несколько кисло ответил Каддерли.
- А я никогда не собирался быть поваром, - возразил Иван. - Но так уж вышло. Ты сказал нам нужно кое-что сделать. Ну, так давай! А если кто попадется нам под руку, ну…
- Он не умер, - вмешался Каддерли. - Положите его на кровать и привяжите хорошенько.
Иван и Пикел снова переглянулись, но на сей раз они кивнули друг другу, одобряя решительный тон Каддерли.
- О-о, - отметил Пикел, явно впечатленный.
Каддерли протер болас, поднял свою трость с набалдашником и мех с водой, и направился вниз по лестнице. Для него было большим облегчением увидеть, что дверь в комнату Даники все еще являет единое целое с косяком, и еще большим облегчением было услышать спокойный голос Ньюандера, ответивший на стук.
- Как она? - немедленно спросил Каддерли.
- Она все еще погружена в медитацию, - ответил Ньюандер. - Но она удобно устроена.
Каддерли вызвал в памяти образ Даники, погруженной в медитацию и борющейся с настойчивой красной дымкой.
- Я могу снять заклинание и впустить тебя, - предложил друид.
- Нет, - ответил Каддерли, как бы ему не хотелось снова увидеть Данику. Он запомнил ее спокойной и умиротворенной, и не хотел, чтобы ее борьба, беспокоила его и отвлекала от предстоящего дела. - Когда я вернусь, то твое заклинание, наверное, уже не понадобится.
- Так ты хочешь, чтобы я остался с Даникой?
- Со мной дварфы, - пояснил Каддерли. - Они больше подходят для путешествия по подземным туннелям, чем друид. Оставайся с ней и оберегай ее.
Иван и Пикел подошли поближе и по нетерпеливому блеску в их глазах, Каддерли понял, что пора идти. Уходя, Каддерли несколько раз оглядывался на дверь Даники, буквально разрываясь изнутри. Что-то внутри него протестовало против такого путешествия, уверяя его, что лучше остаться рядом с Даникой вместе с вооруженными до зубов друзьями и дождаться завершения этого ночного кошмара.
Такие доводы, впрочем, недолго было опровергнуть. Вокруг него гибли люди. Сколько еще Кериканов Руфо пряталось в тенях, вынашивая планы убийства?
- Дорогой Каддерли, - раздался мурлыкающий голос, только усиливший решимость Каддерли. Хистра стояла за дверью, лишь слегка приоткрытой, но и этого было достаточно, чтобы увидеть, что на ней была только прозрачная накидка. - Заходи, посидим вместе.
- О-о, - сказал Пикел.
- Она хочет явно большего, чем просто посидеть, парень, - усмехнулся Иван.
Не обращая на них, на всех внимания, Каддерли пробежал мимо двери. Он почувствовал, как Хистра схватила его за шкирку, и услышал стук распахнувшейся двери.
- Немедленно вернись! - закричала жрица Сун, выпрыгивая на середину коридора.
- О-о, - снова заметил восхищенный Пикел.
Хистра сконцентрировалась, собираясь произнести магическую команду своему будущему любовнику, чтобы тот «вернулся». Но Пикел, несмотря на свое восхищение, сохранил прагматическое отношение к ситуации. Как только Хистра начала заклинание, он своей закопченной рукой схватил ее за зад и затолкнул обратно в комнату.
- О-о, - сказал Пикел в третий раз, когда зашел в комнату, чтобы закрыть дверь, и Иван, стоявший за спиной брата, от души с ним согласился. Дюжина обессилевших молодых людей уже валялась на полу.
- Вы уверенны, что хотите уйти? - промурлыкала Хистра перепачканным братьям.
Когда раскрасневшиеся братья догнали Каддерли, он был уже на первом этаже, наполняя мех из фонтана в главном холле.
- Зверская штука, - прошептал Иван Пикелу. - Масло с водой. Однажды я это попробовал… - Он вытащил язык от отвращения.
Каддерли улыбнулся замечаниям дварфов. Он вовсе и не собирался пить святую воду. Когда мех был полон, он вытащил узкую трубку и облепил один конец шариком какой-то липкой дряни. Эту конструкцию он вставил в горлышко своего меха и заткнул трубочку меньшим шариком той же дряни.
- Со временем поймете, - это было все, что он сказал любопытным дварфам.
Братья Болдешолдеры разнервничались, когда зашли на кухню и увидели, что там полным полно священников. Всех этих импровизированных поваров возглавлял учитель Авери, впрочем, их старания не имели большого успеха, так как каждый из них уделял больше времени запихиванию еды в себя, нежели готовке.
Но что больше всего встревожило Каддерли, так это реакция его друзей. Ясно было, что они готовы бросить начатые поиски, как будто их толкала некая большая сила.
- Боритесь, - сказал им Каддерли, поняв, что их желания навеяны распространившимся проклятием. Иван и Пикел очень дорожили своей кухней, и обоим нравилось кормить голодных священников досыта. Они посмотрели вокруг на разгромленную кухню, на прожорливых священников, и на мгновение Каддерли показалось, что дальше он пойдет один. Но Ньюандер, утверждавший что дварфы устойчивы к магии, оказался прав и на этот раз, поскольку Болдешолдеры лишь с хмурым видом пожали плечами, и подтолкнули Каддерли дальше, к двери, которая вела в винный погреб.
Заплесневевшая лестница была тихой и темной; факелы давно уже никто не менял. Каддерли открыл фонарь и спустился на несколько ступеней, ожидая пока братья зажгут факелы. Иван, наконец, спустился, закрыв и заперев окованную железом дверь; он даже утрудился поставить на место железный засов.
- Позади неприятностей не меньше, чем впереди, - объяснил дварф в ответ на вопросительный взгляд Каддерли. - Если всей этой братии приспичит еще и выпить, неприятностей от них будет - хоть отбавляй.
Беспокойство братьев было оправданным, так что Каддерли повернулся и пошел вниз. Но Пикел схватил его и сам пошел первым, постукивая дубиной по своему шлему-горшку.
- Держись между нами, - пояснил Иван. - Нам такое не в новинку!
Такая самоуверенность успокоила Каддерли, но вот грохот спускающихся по ступеням дварфов успокоить, естественно, никого не мог.
В подвале было абсолютно темно, но чувствовалось, что они не одни. У первого же ящика с бутылками они нашли подтверждение, что кто-то еще здесь был. Битое стекло покрывало весь пол и многие бутылки - бутылки, которые Каддерли только накануне так бережно пересчитывал - исчезли. След вел к еще одному мертвому священнику. Его живот сильно раздулся, сам же он лежал свернувшись на полу, окруженный пустыми бутылками.
Сбоку послышалось шуршание, и Каддерли направил в ту сторону луч света. Там был еще один священник, тщетно пытающийся подняться. Он был слишком пьян чтобы хотя бы заметить свет, и его живот тоже раздулся сверх меры. Несмотря на такое положение, он все еще держал бутылку возле рта, упрямо вливая в себя все больше жидкости.
Каддерли бросился к пьянчужке, но Иван придержал его.
- Показывай свою дверь, - сказал ему Иван и только потом кивнул Пикелу. Когда Каддерли с Иваном двинулись дальше вглубь погреба, Пикел направился к страждущему. Вскоре Каддерли услышал глухой удар, стон и звон разбившейся о камень бутылки.
- Для его же блага, - пояснил Иван.

Предыдущая страница 21 Следующая страница


Гимн Хаоса 22

Они подошли к тем стойкам, где когда-то был найден Каддерли, и снова молодого ученого охватила паника, так как двери там все равно не было. Иван с Пикелом отодвинули стойки с вином, и все трое обыскали каждый дюйм стены.
Каддерли, заикаясь, начал извиняться; возможно вся его теория была неверной. Но Иван и Пикел упрямо продолжали поиск, веря в своего друга. И вскоре они нашли ответ, но не на стене, а на исцарапанном полу.
- Стойки кто-то тащил, - заявил Иван. Он наклонился, изучая пыль и ее отсутствие в отметинах. - Совсем недавно.
Узкий луч света из фонаря Каддерли сделал поиски несложными, и по мере их движения по следу, Каддерли волновался все больше.
- Как я мог такое пропустить?” - бормотал он. Луч света опять перепрыгнул на стойки с вином. - Мы - Руфо и я - пришли вот оттуда, так что дверь не могла быть там, где мы нашли сваленные шкафы. Все это подстроили специально. Я должен был догадаться.
- Тебя же ударили по голове, - напомнил ему Иван. - А это - хитрая уловка.
След привел к еще одной стойке, стоящей очень близко к стене. Еще до того, как Иван пнул ее в сторону, все догадались, что таинственная дверь находится прямо за ней. Иван, кивая и улыбаясь, подошел к ней и дернул за ручку, но дверь не поддалась.
- Заперто, - прорычал дварф, исследуя замочную скважину над ручкой. Он взглянул на брата, который с готовностью кивнул.
- Двери у нас открывает Пикел, - пояснил Иван Каддерли. Тот понял в чем дело только когда Пикел перехватил свою дубину наподобие тарана и встал на одну линию с дверью.
- Постойте! - осадил их Каддерли. - Можно все сделать проще.
- Ты еще и замки вскрывать умеешь? - мрачно спросил Иван.
- Ох, - простонал разочарованный Пикел.
- Можно и так сказать, - хитро ответил Каддерли. Но вместо отмычек он достал свой арбалет. Каддерли надеялся, что ему удастся испытать свое новое изобретение, так что с трудом сдерживал дрожь в руках, когда заряжал болт.
- Посторонись, - предупредил он, прицеливаясь в замочную скважину. Арбалет щелкнул, и болт врезался в цель. Мгновение спустя средняя секция болта лопнула, раздавив колбочку с маслом удара, и последовавший взрыв оставил только закопченную дыру на месте замка. Дверь приоткрылась на дюйм и свободно повисла.
- Я тоже такой хочу! - весело крикнул Иван.
- О-о-ой! - согласился с ним Пикел.
Но их радость была недолгой, так как за открытой дверью они обнаружили не начало сломанной лестницы, как предполагал Каддерли, а кирпичную стену.
- Новая работа, - пробормотал Иван после короткого осмотра. Он бросил хитрый взгляд на Каддерли. - У тебя есть болт и для этого, парень?
Иван не удосужился выслушиванием ответа. Его руки пробежали по стене, нажимая в некоторых местах, как будто проверяя ее прочность.
- У Пикела есть ключ, - заявил он, отходя с дороги.
Каддерли начал возражать, но Пикел не обратил на него внимания. Дварф издал забавный скулящий звук, а его волосатые ноги ступали на месте, как будто он заводил себя наподобие пружины. Затем, с рычанием, Пикел бросился вперед, плотно прижав к себе таран.
Кирпичи и скреплявший их раствор разлетелись в разные стороны. Несколько взрывов указывало на то, что с другой стороны были начертаны защитные глифы, но порыв Пикела не удалось остановить, ни этой несерьезной стене, ни магической защите. Да и сам Пикел остановиться уже не мог. Как Каддерли предупреждал их ранее, как пытался он им объяснить и сейчас, лестница за дверью вела вниз.
- О-о-о! - послышался стихающий крик Пикела, за которым последовал глухой удар.
- Братик! - закричал Иван и прежде чем Каддерли смог его остановить, тоже бросился в образовавшееся отверстие. Его факел разок полыхнул в облаке пыли, а потом и дварф и свет исчезли из поля зрения.
Каддерли содрогнулся от его последних слов:
- Я вижу…

Глава 16. Живые мертвецы

Каддерли медленно спустился по веревке, следя за своими действиями; он вычитал такую технику в одном манускрипте. Он держал веревку и впереди и позади себя, захлестнув веревкой одно бедро и, используя ноги, чтобы контролировать спуск. Он слышал, как ворчат братья дварфы, пока отвязывал веревку, так что понял, что оба живы. Ну что ж, хоть какое-то утешение. Когда он приблизился к кругу света от факела дварфов, то увидел, как Пикел носится кругами, а Иван прямо за ним, прихлопывая последние струйки дыма, идущие от тлеющего зада его брата.
- О-о, о-о, о-о, о-о! - орал Пикел, не забывая самостоятельно хлопать свой огузок.
- Стой спокойно, ты вонючий целователь дубов! - ревел Иван, дико колотя того.
- Тихо! - предостерег их Каддерли, как только сам вошел в туннель.
- О-о, - ответил Пикел, в последний раз почесав обожженное место. Затем дварф заметил каменную кладку стен и позабыл обо всем на свете. Со счастливым видом он отправился изучать работу древних мастеров.
- Кто-то нам здесь совсем не рад, - рассудил Иван. - Его огненные глифы хорошо приложили моего братика, прямо пониже спины!
Каддерли согласился с выводами Ивана, чувствуя, что должен знать, кто поставил глифы, что видел кого-то в той комнате с бутылкой…
Впрочем, вспомнить все никак не удавалось, а времени на раздумья не было. Более того, никто из дварфов сильно не пострадал; а от тряски от шлема Ивана даже отвалилась часть приросшей за года грязи.
- Как далеко до твоего проклятущего пузырька? - спросил Иван. - Думаешь, нам еще попадутся магические барьеры? - тут лицо Ивана просветлело. - Тогда нужно пускать дварфа вперед, знаешь ли. - Он ударил кулаком в грудь. - Дварфу все нипочем. Дварф такую ловушку пережует и выплюнет в лицо тому гаду, который ее поставил. Думаешь, мы с ним встретимся? Ну, с тем любителем огненных потех? Мне есть о чем с ним поговорить. Он обжег моего братика! Нет, я принципиально против того, чтобы всякая мразь калечила моего братика!
По мере произнесения этого монолога, взгляд Ивана становился все более отрешенным, и Каддерли понял, что дварф теряет контроль над собой. В свою очередь Пикела тоже полностью поглотило его занятия. Он стоял на четвереньках, обнюхивая трещины между камнями и то и дело восклицая «О-о!» Около дюжины обезумевших от отчаяния пауков бились в бороде Пикела, тщетно пытаясь освободиться от собственных сетей.
Каддерли покачал своим кристаллическим болас перед лицом Ивана, направив на сверкающее оружие узкий луч света из своей трубки. Возбужденная болтовня дварфа стала стихать по мере того, как его затягивали переливы света в гранях кристалла.
- Помни, зачем мы здесь, - подсказал дварфу Каддерли. - Сосредоточься, Иван Болдешолдер, если мы не снимем проклятие, то вскоре вся библиотека будет потеряна. - Каддерли так никогда и не узнал, что именно - его слова или переливы света на гранях кристалла, напомнили Ивану о необходимости бороться с упрямым проклятием, но глаза Ивана неожиданно широко открылись, как будто он только что очнулся ото сна, и он так энергично потряс головой, что пришлось опереться на топор, чтобы не упасть.
- В какую сторону, парень, - спросил просветлевший дварф.
- Вот это уже ближе к делу, - заметил Каддерли, переводя дыхание. Он взглянул на Пикела, гадая, не понадобится ли ему такая же помощь. Неважно, тут же решил Каддерли. Пикел никогда не был в здравом рассудке, даже без всяких проклятий.
Каддерли посмотрел на пол в поисках следов своего прошлого путешествия, но ничего не нашел. Он посветил в оба конца кирпичного коридора, но они были совершенно одинаковыми и не вызывали никаких воспоминаний.
- В эту сторону, - наконец сказал он, чтобы хоть куда-то пойти. Проходя мимо Ивана, Каддерли бросил через плечо, - И приведи своего брата. - Каддерли услышал звон металла за спиной - как будто ударили топором по горшку - и спустя мгновение сопящие Иван и Пикел его догнали.
После многочисленных тупиков и кружных путей, которые приводили обратно к началу пути, они набрели на древний склад с широкими коридорами, уставленными полусгнившими ящиками. “Я здесь уже был,” - произнес вслух Каддерли, пытаясь подстегнуть свою память.
Иван наклонился к полу, ища подтверждение словам Каддерли. Впрочем, как и во всех коридорах, следов было не разобрать. По полу явно кто-то ходил, но либо некто нарочно стер все следы, либо здесь просто прошло слишком много народу, чтобы дварф хоть что-то разобрал.
Каддерли закрыл глаза и попытался вспомнить свою прошлую прогулку по туннелям. Перед глазами пробежали воспоминания о скелетах и коридорах со зловещими альковами, но они не складывались в какой-то логический рисунок. Не хватало какой-то отправной точки, чтобы можно было рассортировать их.
Тут он услышал сердце подземелья.
Где-то далеко, неторопливо и ритмично, капала вода. Этот звук он слышал и в прошлый раз. Звук шел как бы ниоткуда, и им нельзя было пользоваться в качестве маяка, но он мог прекрасно оживить память. Хоть промежутки между шлепками и были одинаковыми, в некоторых коридорах звук был громче и гораздо настойчивее, в других же тише и более удаленным. В прошлый раз Каддерли, слишком обеспокоенный своими переживаниями, лишь подсознательно замечал этот звук, но он оставил свой отпечаток в памяти. Теперь Каддерли доверился своим инстинктам. Вместо того, чтобы накручивать себя пустым беспокойством, он двинулся вперед, руководствуясь только подсознанием.
Иван и Пикел лишних вопросов не задавали; ничего лучше они предложить не могли. Так было пока они не подошли к тройной арке, и лицо Каддерли заметно просияло, теперь даже сам Каддерли поверил, что знает, куда они направляются.
- Налево, - настаивал Каддерли, и действительно на левой арке было гораздо меньше паутины, чем на всех остальных, как будто там кто-то проходил. Каддерли повернулся к дварфам как только прошел через арку, на его лице было написано смятение и ужас.
- Чего ты там увидел? - спросил Иван, проталкиваясь мимо Каддерли под арку.
- Скелеты… - начал Каддерли. Пикел тут же встал в боевую стойку, а Иван выставил факел вперед, осматривая пыльную комнату.
- Не вижу я никаких скелетов, - заметил Иван после небольшой паузы. Встреча с живыми мертвецами оставалась кошмарным бредом для Каддерли. Он не мог точно вспомнить, где он их встретил, и не знал, почему они вспомнились именно сейчас.
- Они могут быть неподалеку, - добавил он шепотом. - Почему-то мне кажется, что они рядом.
Иван и Пикел расслабились и одновременно наклонились, чтобы перекинуться взглядами за спиной молодого ученого. Иван обиженно пыхтел, следуя за пламенем факела в левый коридор.
- Скелеты, - снова объявил Каддерли, как только они прошли через арку. Он узнал это место - уставленный ящиками коридор, достаточно широкий, чтобы десять человек могли пройти рядом. Чуть дальше в стенах коридора были выбиты альковы.
- Ты опять за свое? - спросил Иван. Каддерли показал лучом света в направлении альковов.
- Там, - объяснил он.
Для Каддерли его собственное предупреждение показалось зловещим, но дварфы повели себя, как будто это было приглашением. Вместо того, чтобы приглушить факелы и незаметно подкрасться, они вызывающе вышли на середину коридора и размашистыми шагами отправились вперед, остановившись только у первого алькова.
- О-о ой, - воскликнул Пикел.
- Ты прав, парень, - согласился Иван. - Это скелет. - Он положил топор на плечо, другую руку упер в бедро и подошел прямо к алькову.
- Ну? - заорал он на кости. - Ты и дальше собираешься сидеть там и гнить, или все-таки выйдешь и попытаешься остановить меня.
Несмотря на браваду дварфов, Каддерли подошел осторожно.
- Как ты и говорил, - сказал ему Иван, - Но он, вроде, никуда не собирается идти.
- Они двигались, - настаивал Каддерли, - Преследовали меня.
Братья опять наклонились в сторону - они, похоже, уже начали привыкать к этому маневру - и переглянулись за спиной у Каддерли.
- Мне это не приснилось, - зарычал на них Каддерли, отходя назад, чтобы заслонить дварфов друг от друга. - Смотрите! - он направился к скелету, но быстро передумал и направил луч света в альков. - Видите порванную паутину? А обрывки паутины на костях? Раньше это все было соединено, а теперь паутина порвана. Либо этот скелет недавно ходил на прогулку, либо кто-то сюда спускался и нарочно его тормошил, чтобы создать такое впечатление.
- Ты один сюда спускался, - вырвалось у Ивана прежде, чем он сообразил, что фраза прозвучала скорее как обвинение.
- Так ты думаешь, это я прорывался через паутину? - закричал Каддерли. - Я бы даже близко к этой гадости не подошел. Зачем мне тратить время и силы на это?
За этим последовал очередной маневр дварфов с наклоном, но когда Иван выпрямился на этот раз, с его лица пропали все сомнения.
- Чего ж они сидят как истуканы? Если они собираются драться, почему…
- Потому, что мы сами не напали на них! - внезапно прервал Каддерли. - Ну конечно, - продолжил он, осознав откровение в своих словах. - Скелеты не поднялись против меня, пока я сам первый не ударил одного из них.
- Что ж ты бросился на кучу костей? - тут же спросил Иван.
- Я не бросался,” - запинаясь начал Каддерли. - То есть… Мне показалось, что он двинулся.
- Ага! - крикнул Пикел. Иван разъяснил найденную братом нестыковку.
- Значит, скелет двинулся до того, как ты его ударил и ты заблуждаешься.
- Да не двигался он, - парировал Каддерли. - Мне так показалось, но это только была мышь, или крыса, или нечто подобное.
- Мыши не похожи на кости, - сухо сказал Иван. Каддерли ожидал такое замечание.
Пикел пискнул и сморщил нос, притворяясь грызуном.
- Если мы оставим их в покое, может они нас пропустят, - рассудил Каддерли. - Кто бы их ни поднял, должно быть дал им приказ защищать себя.
Иван обдумал предложение, затем кивнул. Все это звучало достаточно убедительно. Он подал знак Пикелу, который оттолкнул Каддерли с дороги, наклонил свою дубину наподобие тарана, и прежде чем онемевший от ужаса молодой ученый смог остановить его, бросился в сторону алькова. Страшный удар превратил череп в кучку осколков и пыли, а затем врезавшийся в скелет Пикел разбросал оставшиеся кости в разные стороны.
- С этим драться уже не придется, - заметил довольный Иван, стряхивая кусочек ребрышка с плеча только что вернувшегося брата.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Каддерли так и не двинулся с места. Его рот был открыт и сам он не мог поверить в происходящее.
- Нужно было проверить, - настаивал Иван. - Нельзя же оставлять за спиной живых мертвецов.
- У-у ох, - простонал Пикел. Каддерли и Иван повернулись на зов, и луч света высветил то, что напугало Пикела. Как верно отметил Иван, тому скелету было уже не подняться, но десятки других уже поднялись и надвигались на них. Иван хлопнул Каддерли по спине.
- Хорошо соображаешь, парень, - поздравил его дварф. - Ты был прав! Вот оказывается, как их можно было растормошить!
- Чего тут хорошего? - образы его прошлого путешествия по катакомбам нахлынули на него, особенно тот момент, когда он отпрянул от первого ударенного им скелета, только для того, чтобы попасть в открытые объятия второго. Каддерли отпрыгнул в сторону. Скелет из прилегающего коридора почти добрался до него.
Пикел тоже его заметил. Неустрашимый дварф перехватил свою дубину обеими руками и шагнул вперед, одновременно сплеча замахиваясь своим оружием. Удар пришелся скелету сбоку головы, и череп покатился по коридору. Осиротевшие кости еще какое-то мгновение стояли прямо, но этого времени Пикелу хватило на то, чтобы еще раз ударить, полностью уничтожая человеческий остов.
Каддерли пронаблюдал за черепом, пока тот совсем не укатился из виду, а затем закричал:
- Бежим!
- Бежим! - отозвался Иван, бросая факел, и они вместе с Пикелом бросились по коридору прямо на наступающего врага.
Это было не совсем то, что имел в виду Каддерли, но когда он понял, что не в состоянии управлять дикими братьями, то только пожал плечами, выхватил болас и последовал за ними, на полном серьезе взвешивая ценность дружбы, против таких испытаний.
Ближайшие скелеты не сумели вовремя отреагировать на атаку дварфов. Иван разрубил первого аккуратно пополам размашистым ударом своего топора, а затем, поднимая топор для нового удара, всадил другое лезвие в грудную клетку следующей намеченной жертвы. Особо не утруждая себя тонкостями фехтования, дварф поднял оружие, а вместе с ним и запутавшегося скелета, сделал круговой замах и опустил всю конструкцию на череп следующего монстра. Оба скелета были безнадежно сцеплены друг с другом, но то же самое можно было сказать и о топоре Ивана.
- Ты мне нужен, братик, - закричал Иван, когда к нему приблизился еще один скелет, тянувшийся к нему грязными, но острыми костями пальцев.
Пикел начал гораздо лучше, врезавшись в первые ряды как скатившийся с гор камень, сразу же разломав трех скелетов, а остальных заставив отступить на несколько футов. Но такая атака не прошла без последствий, так как Пикел запнулся и не смог остановиться. Бесстрашная нежить набросилась на него со всех сторон. Пикел перехватил свою дубину пониже, выставил ее на длину руки и начал быстро крутиться.
Скелеты были безмозглыми существами, а не думающими войнами. Выставив вперед руки, они тупо и бесстрашно шли вперед, а крутящаяся дубинка Пикела крошила им пальцы ладони и руки. Дварф дико смеялся каждой отбитой кости, полагая, что так может продолжаться вечно.
Потом Пикел услышал зов брата. Он прекратил крутиться, и постарался выбрать правильное направление, а потом стал топтаться на месте, готовясь прыгнуть.
- О-о-о! - зарычал дварф и рванулся вперед, легко разорвав кольцо скелетов. К несчастью, некоторое головокружение подвело его, и как только он вырвался из кольца, то сразу же врезался головой в кирпичную стену.
- О-о, - послышалось еле слышное эхо из-под горшка теперь уже сидящего у стены Пикела.
Только один скелет проскользнул мимо дварфов - с таким противником Каддерли рассчитывал справиться. Он занял позицию поудобнее, опершись на пятки, как однажды ему показывала Даника, и сделал несколько предупреждающих ударов болас.
Скелет не обратил ни малейшего внимания на все эти пляски и шел прямо на Каддерли.
Болас ударил прямо в скуловую кость, повернув череп так, что тот теперь смотрел прямо назад. Скелет все равно приближался и Каддерли ударил вновь, на этот раз пытаясь разбить корпус существа. Как только болас полетел, Каддерли понял свою ошибку.
Болас пробил грудную клетку скелета, но запутался, когда Каддерли попытался его вытащить. И, что хуже, внезапный рывок затянул петлю на его пальце, привязав Каддерли к скелету.
Ничего не видящий скелет замахал руками. Каддерли бросился на пол, поднял свою трость и нанес ею удар по ребрам, надеясь освободить болас. Как только трость вклинилась в позвоночник, изобретательный молодой ученый стал действовать иначе. Увидев в застрявшей трости прекрасный рычаг, Каддерли отпустил ее и тут же со всей силы ударил по набалдашнику.
Сильный удар передался по всему позвоночнику, отчего череп оторвался, взлетел в вверх и отскочил от потолка. Затем инерция разломала останки чудовища.
Каддерли был рад, что свободно обращался с обоими видами оружия, но радость мгновенно улетучилась, как только он посмотрел на то, что происходило дальше по коридору, в мерцающем круге света брошенного Иваном факела. Оба дварфа валялись на земле, Иван был безоружен и пытался увернуться от костлявых рук, а Пикел сидел, прислонившись к стене, с горшком, покоящемся прямо на плечах, причем к нему подбиралось скелетов ничуть не меньше, чем к Ивану.

* * * * *

Друзил подозрительно взглянул из-под кожистого крыла на темную комнату. Огонь в жаровне прогорел уже до углей, - Барджин бы ни за что не оставил межплановую дверь открытой на время сна, - а другого источника света не было. Это не очень мешало импу, который бессчетные годы скитался в кружащихся серых туманах нижних миров.
Но что-то не давало ему покоя. В комнате мирно спал Барджин, уверенный в своей победе. Мулливи и Халиф несли караул у дверей, спокойные, как сама смерть, да и им было приказано не двигаться, если не произойдет что-то чрезвычайное.
К облегчению Друзила пока еще ничего не произошло. Никто не входил в комнату, дверь оставалась закрытой, и Друзил не чувствовал ни магической слежки, ни телепатической связи с Абалистером.
Впрочем, спокойствие окружающей обстановки не прогнало чувство беспокойства. Что-то прервало сон Друзила; и тому показалось, что это еще один зов настойчивого Абалистера. Друзил напряг крылья и погрузился внутрь себя, обращаясь к более тонким внутренним чувствам, которые служили импу не хуже, чем глаза служат человеку. Он представил пространство за дверью, тщательно вглядываясь в лабиринт переплетенных коридоров.
Внезапно крылья импа распахнулись. Скелеты поднялись!
Друзил коснулся своего магического дара и стал невидимым. Один взмах крыльев пронес его между Мулливи и мумией, и Друзил быстро пробормотал ключевое слово, не давшее глифам взорваться, когда имп пролетал мимо них. И вот он был снаружи, иногда летя, а иногда идя на цыпочках, слегка постукивая коготками, выбирал дорогу к склепам. Его слух уже подтвердил то, что он почувствовал раньше: битва была в самом разгаре.
Имп на мгновение задержался, чтобы оценить ситуацию. Без всякого сомнения, скелеты дрались, а это могло значить лишь то, что на данный уровень проникли чужие. Возможно, это одурманенные зельем священники пробрались сюда, мало что соображая, и скоро они будут уничтожены нежитью. Но Друзил не мог отбросить возможность, что кто бы это ни был, он мог придти сюда с более конкретной целью.
Друзил оглянулся через плечо, на коридоры, которые вели к Барджину. Он разрывался. Если он пошлет свои мысли Барджину и установит с ним канал телепатической связи, то их отношения зайдут дальше, чем это одобрил бы Абалистер. Если тот когда-либо узнает, то может и изгнать импа обратно в бездну - судьба, которой имп, одаривший мир проклятием хаоса, для себя вовсе не желал.
Имп напомнил себе, что именно Барджин, а не Абалистер был во главе битвы. Находчивый Барджин, могучий священник, который решительно ударил в самое сердце порядка в Снежных горах.
Друзил послал телепатический сигнал спящему священнику. Барджин проснулся через секунду, и тут же понял, какая на него обрушилась опасность.
«Я отвлеку их, если они прорвутся через скелетов», заверил Друзил священника, «Но готовься к обороне!»

* * * * *

Иван понимал, что ему не хватает места. Костлявая рука схватила его за плечо, и все, чего он добился ответным ударом, была оторванная фаланга пальца. Опытный дварф решил воспользоваться головой. Он затопал короткими ногами, и когда очередной скелет потянулся к нему, прыгнул вперед.
Шлем Ивана был украшен оленьими рогами, трофей, завоеванный с помощью «дварфского лука» - то есть молота, сбалансированного для броска на дальние дистанции - в споре с эльфом из леса Шимиста. Прикрепляя рога на шлем, Иван применил старый трюк с использованием различных металлов, и сейчас ему оставалось только молиться, чтобы они выдержали.
Он врезался в ребра скелета, зная что рога наверняка запутаются, затем распрямился, и скелет повис над землей. Иван не был уверен, много ли ему даст этот маневр, ибо скелет, завязший у него над головой, все равно продолжал молотить его кулаками.
Иван потряс головой, но острые пальцы скелета уже накрепко вцепились в его шею, оставив несколько глубоких царапин. Другие были уже рядом.
Решением проблемы оказалась совершенно неожиданная вещь - альков. Иван проходил туда без труда, чего не скажешь о подвешенном на рогах скелете. Иван нагнул голову и бросился вперед, задыхаясь от смеха. Удар, когда ноги и голова скелета встретились со стеной, почти не замедли его. Закружилась круговерть из обломков костей, пыли и паутины, и с Ивана чуть не слетел шлем, когда он ударился головой. Спустя мгновение гордый победитель вышел в коридор, на его рогах висели остатки грудной клетки и паутина. Он избавился от непосредственной опасности, но оставался еще целый коридор врагов.
Пикела спас Каддерли. Оглушенный дварф сидел у стены, не в состоянии избавиться ни от звона в ушах, ни от толпы скелетов.
- Друид Пикел, - заорал Каддерли, пытаясь подыскать что-то, что вернет того к реальности. - Думай как друид. Представь животных! Стань животным!
Пикел приподнял свой горшок и непонимающе посмотрел на Каддерли.
- Э-э?
- Животные! - взвизгнул Каддерли. - Друиды и животные. Животное легко смогло бы подняться! Прыгни… как змея, Пикел. Свернувшаяся змея!
Горшок опять сполз на глаза Пикелу, но Каддерли не был разочарован, так как услышал идущее из-под горшка шипение, и заметил, как напряглись мускулы дварфа.
Дюжина скелетов потянулась к нему.
И свернувшаяся змея прыгнула.
Пикел был в каком-то остервенении: он бил обеими руками, пинался обеими ногами, и даже вцепился зубами в руку какого-то скелета. Но как только Пикел твердо встал на ноги и поднял свою дубину, он начал самую страшную и яростную драку, которую когда-либо доводилось видеть Каддерли. Его и самого несколько раз достали, но дварфу было все равно. В его голове звенела только одна мысль - воспоминание о том, что брат звал его на помощь.
Он увидел Ивана, выходящего из алькова, и даже его топор, запутавшийся в двух скелетах, которые неуклюже пробирались к нему. Пикел догнал их задолго до того, как они добрались до его брата.
Ствол дерева опускался снова и снова, как бы в наказание за то, что те осмелились украсть оружие брата.
- Хватит, братец, - весело крикнул Иван, выхватывая топор из груды костей. - Там осталось еще много ходящих врагов.
Каддерли обогнал медлительных скелетов и присоединился к братьям.
- Куда? - спросил он задыхаясь.
- Вперед, - тут же ответил Иван.
- О-о ой, - согласился Пикел.
- Просто держись между нами, - проворчал Иван, сшибая череп со слишком уж наглого скелета.
По мере продвижения по коридору, Каддерли кое-как приспособился к ситуации. Свой болас он кидал только в черепа - меньше шансов, что застрянет - и пользовался тростью, чтобы отгонять наседающих скелетов.
Но двое воинов по бокам молодого ученого наносили врагам значительно больший урон. Пикел рычал как медведь, лаял как собака, ухал совой и шипел змеей, но какой бы звук не исторгал из себя дварф, все заканчивалось убийственным ударом дубины.
Иван дрался не менее яростно. Дварф получал удар за каждый нанесенный им самим, но в то время как скелетам удавалось только лишь поцарапать его, каждый удар Ивана превращал одного из врагов в груду раздробленных костей.
Троица проложила себе путь через арку, затем по вихляющему коридору, потом через еще одну арку. Вскоре большинство скелетов было позади, нежели впереди и расстояние между ними все увеличивалось. Казалось, дварфам нравится битва, в которой у них были все преимущества, и Каддерли постоянно приходилось им напоминать, что пришли они сюда не за этим, так как дварфы все порывались вернуться и поискать еще скелетов.
Наконец, непосредственная угроза миновала, и у Каддерли появилось время собраться с мыслями. Он знал что дверь, та самая дверь со светом, не могла быть далеко отсюда, но бесконечное переплетение коридоров никак не могло подстегнуть его память.

* * * * *

Учитывая одно только количество уничтоженных скелетов, Друзил заключил, что пришельцы не были жертвами проклятия. Он быстро пристроился к бегущим пришельцам, стараясь держаться в тени, несмотря на то, что был невидим. Не позволяя Каддерли и дварфам выпасть из поля зрения, имп телепатически связался с Барджином, и на этот раз попросил о прямой помощи.
«Дай мне власть повелевать скелетами» , потребовал Друзил.
Барджин сомневался, не желая отдавать бразды правления импу, который мог пытаться перехватить власть.
«Скажи слово, или приготовься к неприятной встрече», предупредил Друзил. «Я могу хорошо послужить тебе, хозяин, но только, если выбор твой будет мудр».
Барджин только проснулся, и обнаружил беду у порога, и вовсе не собирался терять того, чего с таким трудом достиг. Он все еще не доверял импу - да и кто такому поверит? - но решил, что справится с Друзилом, если что. Кроме того, если имп направит скелетов против него, он вполне может сломить волю импа и перехватить контроль.
«Уничтожь пришельцев» , пришел телепатический приказ Барджина, за которым последовал перечень всех команд, понимаемых скелетами.
Друзилу не нужны были указания, что делать с пришельцами; защитить бесценный флакончик было для него важнее, чем всем Барджинам вместе взятым. Он зазубрил все команды, а затем, увидев, что Каддерли с дварфами остановились отдохнуть в пустом тупиковом туннеле, вернулся, чтобы собрать остатки мертвого воинства.
В следующий раз, когда пришельцы с ними встретятся, они уже не будут бестолковой бандой. «Мы их окружим и ударим одновременно», - поклялся Друзил скелетам, хотя его слова ничего не значили для безмозглых чудовищ. Но они были необходимы самому Друзилу. «Мы порвем на клочки дварфов и человечка», - продолжал имп, все больше распаляясь. Фантазии импа на этом не остановились, взвешивая возможность повести скелетов против Барджина. Друзил прогнал глупую идею сразу, как только она пришла ему в голову. Пока что Барджин ему хорошо служил, как и Абалистер ранее.
Но кто знает, что готовит будущее?

Предыдущая страница 23 Следующая страница


Гимн Хаоса 24

Глава 17. Битва Даники

Непреодолимые желания рвали Данику на части, то вырастая да таких жизненно необходимых потребностей, то исчезая, только затем, чтобы дать место новым. Именно так Даника и понимала ад, дисциплина и строгие правила ее любимой религии были сметены волнами хаоса. Она пыталась противиться этим волнам, отогнать образы Железного Черепа, желания, вспыхивающие в ней, каждый раз, как ее касалась рука Каддерли, да и многие другие, но не могла найти надежной опоры в бешено скачущих мыслях.
Даника коснулась того, что не смог извратить даже хаос. Чтобы выдержать битву в настоящем, молодая женщина послала свои мысли в прошлое.
Она снова увидела своего отца Павла, невысокого, но плечистого человека со светлыми волосами, начинающими седеть на висках. Больше всего ей запомнились серые глаза, в которых всегда плескалась нежность, когда они смотрели на малышку. Еще там была ее мать и тезка, безоглядно влюбленная в ее отца. Даника была точной копией этой женщины, с тем исключением, что волосы ее матери были цвета воронова крыла, а не светлыми, указывая на ее восточные корни. Она была маленькой и светлокожей, как и ее дочь, с такими же прозрачно-коричневыми, миндалевидными глазами, не темными, а почти золотистыми, которые могли искриться невинностью или же быстро принять выражение железной решимости.
Образы родителей померкли и уступили место морщинистому, умудренному жизнью мастеру Туркелу. У него была толстая кожа, задубевшая от часов, проведенных за медитациями на горе, высоко над теми местами, где уже кончались деревья. Мастер нередко впадал в крайности, его яростный стиль борьбы в жизни скрывался под вуалью непробиваемого спокойствия. Его ярость во время спарринга нередко пугала Данику, заставляя ее думать, что тот потерял контроль над собой.
Но время научило Данику, мастер Туркел никогда не терял контроля. Дисциплина была сердцем его, их, религии, та самая дисциплина, в которой сейчас так нуждалась Даника.
Она училась у своего дорогого наставника шесть лет, до того дня, когда Туркел честно признал, что ему уже нечему ее научить. Несмотря на ее нетерпение изучить подлинные работы Пенпанга Д'Ана, Даника очень грустила, когда покидала Вестгейт и направлялась в библиотеку Наставников.
Там она встретила Каддерли.
Каддерли! Она полюбила его сразу же, как только увидела гоняющим белую белку по роще, окаймляющей извилистую дорогу к главным дверям библиотеки. Каддерли не сразу заметил ее, только когда налетел на куст репейника. Этот взгляд потряс Данику и тогда, и сейчас, когда она боролась за сохранение самой своей сущности. Само собой, Каддерли был смущен, но внезапная вспышка света в его глазах, глазах еще более чистого серого цвета, чем у ее отца, и то, как его рот слегка приоткрылся, а потом расплылся в мальчишеской улыбке, заставило Данику почувствовать необычную теплоту во всем теле.
Его ухаживание было одинаково волнующим и непредсказуемым; Даника никогда не знала, какая новая выходка Каддерли обрушится на нее в следующий момент. Но за всей этой непредсказуемостью скрывался твердый характер, на который Даника всегда могла положиться. Каддерли дал ей дружбу, делил с ней радости и горе, и самое главное, уважение к ней и ее занятиям, никогда не соревнуясь с мастером Пенпангом Д'Аном за ее время.
Каддерли?
Глубоко в закоулках разума она услышала эхо, успокаивающий, но твердый голос Каддерли, призывающий ее «сражаться».
Сражаться?
Даника посмотрела внутрь, на бесконечные волны желаний, грозящих потопить ее, а затем еще глубже на их источник. Он был внутри нее, а не в комнате. Она увидела красный туман, пропитывающий ее мысли, неуловимую силу, подчиняющую ее своей воле. Видение быстро, почти мгновенно прошло, но Даника всегда была упрямой. Она призвала видение обратно, и на сей раз крепко держалась за него. Теперь она осознала врага, что-то, с чем можно было сражаться.
«Сражайся, Даника», - сказал Каддерли. Она это знала, она слышала эхо. Даника сфокусировала свои мысли в противоположном направлении к призывам тумана. Она отвергала все, что подсказывали ей желания. Если сердце говорило ей, что что-то было правильным, она называла сердце лживым.
«Железный Череп», - требовал голос внутри нее.
Даника противилась ему, припоминая боль и теплую кровь, стекающую по лицу, воспоминание, которые говорили ей, какой она была глупой, пытаясь разбить камень.

* * * * *

Это был не зов, который можно услышать просто ухом, зову не нужен был ни ветер, ни открытое пространство. Энергия, исходящая из некромантского камня Барджина была обращена только к определенным существам, чудовищам негативного плана, земли мертвых.
В нескольких милях от Библиотеки Наставников, там, где некогда был городок шахтеров, зов был услышан.
Мертвенно-бледная рука, высохшая и отвратительно пахнущая, прорвала дерн и потянулась к миру живых. Затем появилась еще одна, потом еще, невдалеке друг от друга. Вскоре ужасная стая гулей вылезла из своих нор.
Пригибаясь, держа колени у самой земли, стая отправилась к источнику зова, к библиотеке Наставников.

* * * * *

Ньюандер мог только догадываться, какие страсти раздирали девушку. Пот пропитал одежду Даники, она корчилась и стонала под окутавшими ее ветвями. Поначалу друид думал, что ей больно, и быстро подготовил успокаивающее заклятие. К счастью, он сообразил, что кошмары Даники могут быть вызванными самостоятельно, что она нашла, как и обещал Каддерли, какой-то путь борьбы с проклятием.
Ньюандер сел рядом с ней на кровать и взял руки Даники в свои. Он не звал ее, не делал ничего, что могло бы помешать ее концентрации, просто наблюдал за ней, опасаясь, что его догадка была неверна.
Даника открыла глаза.
- Каддерли? - Затем она увидела, что сидящий над ней человек был не Каддерли, и поняла, что была связана. Она напрягла мускулы и слегка пошевелилась, насколько позволяли ветви, проверяя их прочность.
- Успокойся, девочка, - мягко сказал Ньюандер, чувствуя ее растущее отчаяние. - Твой Каддерли был здесь, но не мог остаться и оставил меня приглядывать за тобой.
Даника перестала вертеться, узнав акцент человека. Она не знала его имени, но его говор и присутствие ветвей недвусмысленно указывали на его профессию.
- Ты один из друидов? - спросила она.
- Меня зовут Ньюандер, - ответил друид, низко кланяясь, - Друг твоего Каддерли.
Даника не стала задавать вопросов, а попыталась определить, куда она попала. Она поняла, что находится в своей комнате, комнате, в которой она прожила более года, но что-то было в ней не так. Дело даже было не в Ньюандере с его ветвями. Что-то в этой комнате, самом надежном убежище Даники, буквально оставалось на грани сознания и мучило ее душу. Взгляд Даники упал на глыбу камня, заляпанную чем-то темным с одной стороны. Боль в голове подтвердила ее догадки, подтвердила, что темные пятна были ее собственной кровью.
- Как я могла быть такой дурой? - простонала Даника.
- Дело не в этом, - заверил ее Ньюандер. - Над всей библиотекой нависло проклятие, проклятие, которое твой Каддерли отправился снимать.
Даника снова инстинктивно поняла, что друид говорит правду. Она представила свою борьбу с красным туманом, борьбу, в которой у нее появилось временное преимущество, но которая была далека от завершения. Даже пока Даника лежала здесь, она понимала, что красный туман продолжал штурмовать ее разум.
- Где он? - в ужасе спросила Даника.
- Он пошел вниз, - ответил Ньюандер, не видя смысла в сокрытии фактов от связанной женщины. - Он говорил о курящейся бутылке, глубоко в подземельях.
- Дым, - завороженно отозвалась Даника. - Красный туман. Он вокруг нас, Ньюандер.
Друид кивнул.
- То же самое говорил Каддерли. Именно он открыл бутылку и теперь намеревается закрыть ее.
- Один?
- Нет, нет, - заверил ее Ньюандер. - С ним пошли два дварфа. На них проклятие подействовало не так сильно, как на остальных.
- Остальных? - Даника задохнулась. Она знала, что ее собственная сопротивляемость воздействующим на разум чарам была выше, чем у обычного человека, и ее внезапно охватил страх за остальных священников. Если она исхитрилась самостоятельно разбить голову о камень, то какие несчастья могли пасть на менее дисциплинированных священников?
- Да, остальных, - угрюмо ответил Ньюандер. - Проклятие пало на всю библиотеку. Вряд ли кому-то удалось избежать его, твой Каддерли исключение. Дварфы лучше других переносят магию, так что братья повара себя неплохо чувствуют.
Даника с трудом могла переварить то, что слышала. Последнее, что она помнила, это как она нашла Каддерли без сознания, придавленным бочонками в винном погребе. Все после этого казалось странным сном, с ускользающими образами странных вещей. Сейчас, сконцентрировавшись, она вспомнила приставания Керикана Руфо, и то, как она его за это наказала. Еще лучше она помнила каменную глыбу, вспышки боли, и собственный отказ признать тщетность попыток.
Даника не осмелилась представить себе то, что происходило в библиотеке, если слова друида были правдой, если проклятие охватило всю библиотеку. Вместо того, она сконцентрировала свои мысли на более личных вещах, на Каддерли и его поисках в пыльных, опасных подвалах.
- Мы должны пойти помочь ему, - заявила она, возобновив свои попытки освободиться от ветвей.
- Нет, - сказал Ньюандер. - Мы останемся здесь, по просьбе самого Каддерли.
- Нет, - упрямо заявила Даника, покачав головой. - Конечно же, Каддерли сказал бы такое, пытаясь защитить меня - и, похоже, мне нужна была защита до недавнего времени. Возможно, Каддерли и дварфы нуждаются в нас, и я не собираюсь лежать, спутанной твоими ветвями, пока ему угрожает опасность.
Ньюандер собрался было спросить, почему она полагает подземелья опасными, когда сам вспомнил неприязненные описания этого места Каддерли.
- Пусть твои растения отпустят меня, Ньюандер, ну, пожалуйста, - взмолилась Даника. - Можешь оставаться здесь, если пожелаешь, но я должна быстрее идти к Каддерли, пока проклятый туман не завладел мной!
Ее последнее утверждение, о том, что туман может снова завладеть ей, только усилило убежденность Ньюандера, что женщину надо держать под присмотром, что ее освобождение от проклятия, ежели таковое вообще имело место, может быть временным. Но друид не упустил из вида и решимость в голосе молодой женщины. С самого дня своего приезда он слышал множество историй о Данике из самых разных источников, и не сомневался, что та будет серьезным подспорьем для Каддерли, если только сможет сохранить ясность рассудка. И все же друид не мог недооценивать силу проклятия - доказательства в изобилии бродили по всей библиотеке - отпускать Данику было очень рискованно.
- Чего ты добьешься, продержав меня здесь? - спросила Даника, как будто прочитав его мысли. - Если Каддерли ничего не грозит, то он найдет и остановит проклятие до того как я… мы доберемся до него. Но если дварфы встретились с опасностью, им без сомнения понадобится наша помощь.
Ньюандер махнул руками и резко свистнул ветвям. Те отреагировали на его зов, отпустив Данику, кровать и убрались обратно в окно.
Даника долго разминала руки и ноги, прежде чем смогла встать, и даже тогда она поднялась довольно неуверенно, нуждаясь в поддержке Ньюандера.
- Ты уверена, что сможешь идти? - спросил друид. - Твоей голове сильно досталось.
Даника резко освободилась из рук Ньюандера и пошатываясь пошла на середину комнаты. Там она начала свои обычные упражнения все более и более попадая в привычные движения. Ее руки то порхали, то резко устремлялись вперед, каждому движению предшествовало другое. Время от времени ее нога со свистом взлетала высоко над головой.
Ньюандер сперва с недоверием смотрел на эти упражнения, но затем улыбнулся и кивнул, признавая, что женщина полностью контролирует свои движения, которые казались друиду такими грациозными и притягательными, почти как движения животных.
- Тогда нам пора идти, - предложил Ньюандер, берясь за свой дубовый посох и направляясь к двери.
Возобновившиеся звуки из комнаты Хистры приветствовали их, как только они вошли в коридор. Даника тревожно взглянула на Ньюандера и направилась к двери жрицы. Рука Ньюандера сжала ее плечо.
- Проклятие, - пояснил друид.
- Но мы же должны помочь, - начала возражать Даника, но внезапно остановилась, осознав причину этих криков.
Ее лицо стало красным как помидор, и Даника хихикнула, несмотря на серьезность ситуации. Ньюандер заторопил ее, и она не сопротивлялась. На самом деле, уже Даника тянула друида вперед, когда они проходили мимо закрытой двери Хистры.
Их первой остановкой была комната Каддерли, и они вошли как раз в тот момент, когда Керикан Руфо стягивал последнюю веревку из тех, которыми его связал Иван.
При виде этой сцены глаза Даники вспыхнули яростным огнем. Воспоминания о попытках Руфо трогать ее пронеслись в голове, и волна чистой ненависти, усиленной красным туманом, захватила Данику.
- Где Каддерли? - спросила она сквозь сжатые зубы.
Ньюандер, конечно же, ничего не знал о Руфо, но друид сразу понял, что Даника не очень сильно любит этого нескладного человека.
Руфо, наконец, освободил запястье и, пошатываясь, побрел прочь от кровати. Он отводил взгляд, явно не желая встречаться с Даникой или с кем бы то ни было еще. Совершенно подавленный, избитый человек хотел только заползти под кровать в своей темной комнате. Впрочем, он имел несчастье, или же неосторожность пройти вблизи Даники.
- Где Каддерли? - снова спросила она, заступая Руфо дорогу.
Руфо ухмыльнулся и нанес удар слева, который так и не достиг цели. Прежде чем Ньюандер смог вмешаться, Даника перехватила руку Руфо, и тот отправился в ближайший угол. Ньюандер услышал глухой стук, хотя за движением Даники было невозможно уследить. Друид не был уверен, ударила ли девушка Руфо или нет, но, судя по тому, как тот взвизгнул и встал на цыпочки, можно было догадываться.
- Даника! - крикнул Друид, оттаскивая ее от помятого Руфо. - Даника, - прошептал он ей прямо в ухо, - Это проклятие. Помнишь проклятие? Борись с ним, девочка!
Даника немедленно расслабилась и позволила Руфо ускользнуть. Упрямец не мог отказать себе в удовольствии повернуться и еще раз гадко ухмыльнуться Данике в лицо.
Нога Даники угодила ему прямо в ухо, и Руфо выкатился в коридор.
- Это я нарочно, - заверила Даника Ньюандера, не пытаясь бороться с обхватившими ее руками, - Проклятие там или не проклятие!
Друид кивнул и расслабился; Руфо явно сам напросился. Он отпустил Данику, как только услышал удаляющиеся шаги по коридору.
- А он упрямец, - заметил Ньюандер.
- Все верно. Он, должно быть, натолкнулся на Каддерли и дварфов.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

- Ты заметила синяки на его лице? - спросил друид. - Похоже, он не преуспел и в той драке.
Даника молча согласилась, полагая, что лучше будет не говорить Ньюандеру, что большинство синяков - ее работа.
- Итак, Руфо не смог задержать их, - заключила Даника. - Они добрались до винного погреба, так что и нам надо бы поторапливаться.
Друид колебался
- В чем дело?
- Я боюсь тебя, - признал друид, - И за тебя - насколько ты свободна от тумана? Меньше, чем я полагал. Видела бы ты свое лицо, когда мы наткнулись на этого…
Я признаю, что, несмотря на все мои усилия, туман не развеялся, - ответила Даника. - Но заверяю тебя, твои слова вернули мне контроль над собой, даже, несмотря на Керикана Руфо. Наша ссора с ним началась раньше этого проклятия. Я не забуду, как он таращился на меня, или что он пытался со мной сделать. - В карих глазах Даники вспыхнуло подозрение, и она слегка отстранилась от друида.
- А почему эта штука не действует на друида Ньюандера? И что это есть такое у Каддерли, что освобождает его от действия тумана?
- Что касается меня, то я не знаю, - немедленно ответил Ньюандер. - Твой Каддерли считает, что я свободен потому, что в моем сердце нет скрытых желаний, да к тому же я пришел в библиотеку после того, как началось проклятие. Я понял, что что-то не так, как только поднялся к своим друзьям - возможно, это знание помогло справиться с эффектом проклятия.
Даника не казалась убежденной.
- Я - дисциплинированный воин, - ответила она, - Но проклятие легко пробралось в мои мысли, даже сейчас, когда я понимаю всю его опасность.
Ньюандер пожал плечами - у него не было объяснений.
- Это была теория Каддерли, а не моя, - напомнил он.
- А что думает сам Ньюандер?
И снова друид только пожал плечами.
- Касательно Каддерли, - сказал он чуть погодя, - Именно он открыл бутылку, и уже это могло спасти его. Обычно в магических проклятиях тот, кто навлек его, не страдает от последствий.
Даника не могла сразу принять то, что сказал Ньюандер, но тот говорил с неподдельной искренностью. Она успокоилась и пошла дальше.
Кухня все еще принадлежала обжорам. Еще несколько свалились не в силах больше передвигаться, но остальные все еще шатались вокруг, грабя запасы дварфов.
Ньюандер с Даникой старались держаться от них подальше, продвигаясь к двери в подвал, но одному толстому священнику приглянулась красивая молодая женщина.
- А вот и еще один аппетитный кусочек, - произнес он, не забыв громко рыгнуть несколько раз. Вытирая жирные пальцы об еще более жирное одеяние, он направился прямиком к Данике.
Он почти достиг ее - и Даника подумала, что ей придется избить его - когда пухлая рука схватила его за плечо и грубо повернула.
- Стой! - закричал учитель Авери. - Что это ты делаешь?
Сбитый с толку, священник уставился на Авери, как и стоящая за ним Даника.
- Даника, - пояснил Авери. - Даника и Каддерли! Держись от нее подальше. - Прежде чем человек смог извиниться, прежде чем Даника смогла успокоить Авери, пухлый учитель замахнулся и ударил другой рукой, в которой держал баранью ногу. Удар пришелся прямо в висок незадачливому священнику. Тот упал как подкошенный и не двигался.
- Но, учитель… - начала Даника. Авери оборвал ее.
- Не стоит меня благодарить. Я присматриваю за моим другом Каддерли, и, естественно, за его друзьями тоже. Не стоит благодарности. - И он отправился восвояси, не дожидаясь ответа, наслаждаясь бараньей ногой и выискивая, что бы еще съесть.
Ньюандер и Даника бросились к упавшему человеку, но тот внезапно очнулся и потряс головой. Священник провел рукой по испачканной бараньим жиром голове, с интересом принюхался, и, осознав, что влага не была его собственной кровью, начал вылизывать собственные пальцы.
Но радость двух компаньонов улетучилась, как только они достигли двери в подвал, и нашли ее закрытой изнутри. Даника немного повозилась с запором, пытаясь узнать, что же держало дверь, пока друид готовил заклятие.
Ньюандер проговорил несколько слов - Данике показалось, что они эльфийские - и дверь застонала, как будто в ответ. Деревянные доски исказились и сжались, дверь стала слегка подаваться под рукой Даники.
Когда заклинание было завершено, Даника налегла на дверь с еще большим рвением. Между дверью и косяками теперь были огромные щели, через которые стал виден тяжелый засов.
Даника сконцентрировалась и ударила раскрытой ладонью. Ее удар свалил бы любого, но дверь была очень старой, из древнего дуба, и очень толстой, так что никакого эффекта все ее старания не возымели. Эту дверь сделали для защиты в первые годы существования библиотеки. Если очередному набегу гоблинов удавалось сломить внешнюю оборону, священники могли отступить в подземелья. За всю историю библиотеки такое происходило только дважды, и оба раза дубовая дверь останавливала налетчиков. Ни огонь гоблинских факелов, ни их грубые тараны не сломили эту дверь, так что Даника, несмотря на все свои способности, ничего не могла с ней поделать.
- Похоже, что Каддерли и дварфам придется обойтись без нашей помощи, - хмуро заметил Ньюандер, хотя в его голосе был намек на облегчение. Даника не собиралась сдаваться.
- На улицу, - резко скомандовала она, направляясь обратно через кухню. - Там может быть окно или еще какой-нибудь путь вниз.
Ньюандер так не думал, но его никто не спрашивал, и, в общем-то, даже не ждал. Друид пожал плечами и бросился догонять Данику.
Они разделились сразу за дверями библиотеки, Даника стала искать у основания южной двери, Ньюандер - северной. Девушка успела пройти только несколько шагов, когда к ней присоединился желанный друг.
- Персиваль, - обрадовалась она, когда белая белка уставилась на нее с краешка крыши, возбужденно стрекоча. Даника наверняка знала, что что-то озадачило белку, но хотя она и понимала некоторые из его писков, за таким потоком бурной речи уследить была просто не в состоянии.
- Ох, Персиваль, - пожурила она его, прерывая беличью трескотню. - Я же ничего не понимаю.
- Зато я понимаю, - сказал друид, быстро подходя к Данике. Белке он сказал, - Продолжай, пожалуйста, - и издал серию писков и пощелкиваний.
Персиваль начал снова с такой скоростью, что Ньюандер с трудом поспевал.
- Похоже, мы нашли путь вниз, - объявил Ньюандер Данике, когда Персиваль закончил. - Если, конечно, мы можем доверять зверьку.
Даника пристально посмотрела на белку, затем поручилась за него.
Первое место, куда привел их Персиваль, было старым сараем у боковой стены библиотеки. Как только они вошли, то сразу поняли, почему белку так волновало это место: с потолка все еще свисали цепи, и пол под ними был весь в каплях крови.
- Мулливи? - спросила Даника ни к кому в особенности не обращаясь Ее вопрос воодушевил Персиваля на целый поток трескотни. Даника терпеливо ожидала пока Персиваль закончит, потом повернулась к Ньюандеру за переводом.
- Этот Мулливи, - спросил друид, озабоченно осматриваясь, - Он мог быть садовником?
Даника кивнула.
- Он был садовником несколько десятков лет.
- Персиваль утверждает, что его сюда привел другой человек, - пояснил друид. - А потом они вдвоем отправились к той дыре.
- Дыре?
- Он имеет в виду туннель, насколько я понимаю, - пояснил Ньюандер. - Все это произошло несколько дней назад, пожалуй. Персиваль не очень хорошо понимает, что такое время. Удивительно, что он вообще смог вспомнить событие такой давности. Белки, видишь ли, не отличаются долгой памятью.
Персиваль спрыгнул со шкафа и бросился к двери. Даника и Ньюандер побежали следом, Даника еще успела прихватить несколько факелов из тех, что Мулливи всегда держал в сарае.
Казалось, что Персиваль играет с ними в какую-то изощренную игру, поскольку им приходилось следовать за его зигзагообразными скачками по заросшей кустарником неровной земле к югу от библиотеки. Наконец, после множества неверных поворотов они встретились с белкой у пригорка. Внизу, почти полностью заросший кустарником, находился древний подземный ход, ведущий куда-то в горы, приблизительно в направлении библиотеки.
- Этот проход может вывести нас куда угодно, - заметил Ньюандер.
- Сколько времени нам потребуется, чтобы пробиться через дверь в кухне? - спросила Даника в основном для того, чтобы напомнить о скудности выбора. Дабы подчеркнуть свою правоту, Даника взглянула на запад, где солнце уже садилось за пики Снежных гор.
Ньюандер взял у нее факел, произнес несколько слов, и в его раскрытой ладони вспыхнул огонек. Он не обжигал друида, но его было достаточно, чтобы зажечь оба факела, прежде чем Ньюандер погасил его.
Они шли рядом, замечая, что в пыли, покрывающей пол туннеля, были следы - скорее всего отпечатки ботинок, хотя некоторые были странным образом смазаны.
Никто из них не знал, что зомби приволакивают ноги когда ходят.

Глава 18. Генерал Друзил

Иван стер полоску крови с шеи своего брата.
- Друид? - спросил Иван, но теперь в его голосе было уже мало сарказма. Новый стиль боя Пикела явно впечатлил Ивана, и дварф никак не мог понять, что там было от друида, а что пустым карканьем и лаем. - Может это не так уж и плохо.
Пикел благодарно улыбнулся, впрочем, так ли это разобрать было сложно из-за низко сползшего шлема.
- Куда идем дальше? - спросил Иван Каддерли, который стоял, прислонившись к стене.
Каддерли открыл глаза. Этот коридор был совершенно незнакомым, а горячка боя совершенно запутала его. Даже попытки сконцентрироваться на капающей воде ни к чему не приводили.
- Мы шли в основном на запад, - осторожно начал Каддерли. - Так что назад нам, наверное…
- Север, - поправил Иван, и шепнул Пикелу, - Никогда не встречал человека, способного ориентироваться под землей, - что вызвало ухмылку у обоих братьев.
- Каким бы ни было направление, - продолжал Каддерли, - Нам нужно вернуться к месту начала драки. Мы были очень близки к цели, когда на нас напали. Я абсолютно уверен.
- Лучший путь назад, это тот, по которому мы пришли, - резонно заметил Иван.
- У-у ох, - пробормотал Пикел, выглядывая из-за угла в коридор за ними.
Каддерли и Иван сразу все поняли, и их догадка подтвердилась секунду спустя, когда из-за поворота послышались уже знакомые скрипяще-шаркающие звуки костяных ног.
Иван и Пикел схватились за оружие и ободряюще кивнули друг другу - слишком уж ободряюще на взгляд молодого священника. Каддерли действовал быстро, желая погасить огоньки схватки, уже загоревшиеся в их глазах.
- Мы идем в другую сторону, - приказал он. - У туннеля должен быть другой выход, как и у всех остальных. Без сомнения он соединяется с туннелями, которые помогут нам обойти наших преследователей.
- Ты боишься драться? - рявкнул Иван, презрительно щуря глаза. Резкий тон Ивана насторожил Каддерли.
- Бутыль, - напомнил он Ивану. - Это наша первая и самая главная цель. Когда мы закроем ее, можешь заняться хоть всеми скелетами сразу. - Ответ, кажется, успокоил Ивана, но Каддерли надеялся, что когда они закроют бутыль, и победят то, что стоит за проклятием, дальнейшей драки не понадобится.
Коридор все тянулся без каких-либо ответвлений и альковов, хотя в некоторых местах были сложены старые прогнившие ящики.
И когда они, наконец, увидели поворот, изгиб который вел в том же направлении, что и оставленный ими позади, их приветствовал уже знакомый скрипяще-шаркающий звук. Все трое озабоченно переглянулись; взгляд Ивана на Каддерли нельзя было назвать одобряющим.
- Тех мы оставили далеко позади, - размышлял дварф. - Это должно быть новая группа. Теперь они с обеих сторон! Говорил же, что нужно драться с ними, пока можем!
- Поворачиваем, - предложил Каддерли, полагая что дварф может быть и неправ. Ивану не очень понравилась эта идея.
- Там позади их еще больше, - фыркнул он. - Ты хочешь одновременно сражаться с обеими группами?
Каддерли хотелось поспорить, что, возможно, позади и вовсе не было никаких скелетов, что группа впереди них была той же самой. Но он прекрасно понимал, что ему не удастся убедить ворчащих дварфов, так что он не тратил времени на бесплодные попытки.
- У нас есть дерево, давайте хотя бы построим баррикаду, - предложил он.
Братьям такая идея понравилась, и они последовали за Каддерли к последней куче гнилых ящиков. Иван и Пикел немного посовещались между собой и тут же приступили к постройке. Несколько ящиков развалились прямо у них в руках, но вскоре дварфы выстроили две линии довольно прочных ящиков, высотой в пять футов и упирающиеся в стены. В зазор между ними могли протиснуться от силы один - два скелета.
- Ты просто держись позади нас с братиком, - стал наставлять Иван Каддерли. - У нас лучше получается разбивать ходячие кости, чем у тебя, с твоей игрушкой!
К тому времени шарканье стало довольно громким, и Каддерли мог различить какое-то движение на самом пределе досягаемости его узкого луча света. Впрочем, скелеты не спешили подходить.

Предыдущая страница 25 Следующая страница


Гимн Хаоса 26

- Они что, потеряли след? - прошептал Каддерли. Иван покачал головой.
- Они знают, что мы здесь, - настаивал Иван. - Почему они не атакуют?
- У-у ох, - простонал Пикел.
- Ты прав, - сказал он брату. Он посмотрел на Каддерли. - Надо было оставить вопросы с драками нам. Имей это в виду в будущем. Теперь они поджидают другую группу, ту, что мы оставили позади.
Каддерли качнулся и встал на пятки. Скелеты не могли думать. Если утверждение Ивана было верным, то поблизости был еще кто-то или что-то, кто направлял атаку.
Шаркающие звуки подтвердили правоту дварфов только спустя несколько мгновений после того, как Каддерли мрачно кивнул. Пожалуй, ему действительно стоило оставлять вопросы с драками на усмотрение дварфов. Он занял позицию позади братьев, не высказывая вслух свои опасения, что нежитью, похоже, кто-то руководил.
Скелеты бросились на них одновременно со всех сторон. И когда они нашли единственный проход к своим живым врагам, то налетали друг на друга, только бы побыстрее до них добраться.
Размашистый удар топора Ивана развалил первого добравшегося до них скелета. Еще несколько подошли плотно прижавшись друг к другу, и Иван посторонился, кивнув своему брату. Пикел перехватил дубину на манер тарана и заработал ногами, готовясь к прыжку. Каддерли схватил дварфа за плечо - он не хотел, чтобы дварф покидал оборонительную позицию, но Иван оттолкнул его руку.
- Тактика, парень, тактика, - проворчал Иван, недоверчиво качая головой. - Говорил я тебе - драку оставь нам.
Каддерли кивнул и отошел.
Пикел понесся вперед, врезаясь в строй врагов как живой снаряд баллисты. Во всей этой мешанине костей трудно было определить, сколько именно скелетов уничтожил дварф. Важно было то, что оставалось еще немало. Пикел быстро развернулся и бросился назад, один скелет следовал прямо за ним.
- Падай! - заорал Иван и Пикел рухнул на землю, а топор Ивана просвистел над его головой и разнес скелета на маленькие кусочки. Каддерли пообещал самому себе в дальнейшем предоставлять все вопросы, касающиеся схватки, на рассмотрение дварфов, так как они явно разбирались в тактике лучше, чем Каддерли когда-либо смог бы.
Навалилась еще одна небольшая группа скелетов, но на этот раз братья как бы передразнивая друг друга, подражая чужим финтам и выпадам, легко раскрошили и этих скелетов. Каддерли привалился к стене, в немом восхищении следя за братьями. Ему казалось, что так может продолжаться очень-очень долго.
Затем, внезапно, скелеты перестали бросаться в атаку. Они столпились у входа в составленную из ящиков галерею, а затем начали систематично ее разбирать.
- Когда это эти твари научились думать? - спросил пораженный Иван.
- Что-то направляет их, - ответил Каддерли, пытаясь лучом света отыскать предводителя нежити.

* * * * *

Никакой свет не мог развеять невидимость Друзила. Но его мучило беспокойство. Считая тех скелетов, что остались лежать в предыдущем коридоре, эти трое авантюристов перебили половину маленькой армии нежити.
Друзил не любил рисковать, особенно, когда дело касалось его собственной шкурки, но ситуация выходила из-под контроля. Если этих троих не остановить, то они, в конце концов, доберутся и до комнаты с алтарем. Кто скажет, что могут там натворить два бешенных дварфа?
И все - таки, было что-то в этом человеке, что беспокоило Друзила больше всего. Глаза, подумал имп, и еще то, как аккуратно и расчетливо этот человек водил лучом света, все это напоминало другого, очень могущественного человека. Друзил слышал, что дварфы мало восприимчивы к любой магии, даже такой могущественной, как проклятие хаоса, так что факт нахождения здесь дварфов не был для него загадкой. Но у человека, казалось, был еще более ясный рассудок, чем у его спутников.
Ответ был только один: этот был катализатором Барджина для открытия бутылки. Барджин убедил Друзила, что он наложил на катализатор заклятья, которые не дадут ему что-либо вспомнить, и он не будет представлять угрозы. Неужели Барджин недооценил врага? Пожалуй, от этого Друзил зауважал Каддерли еще сильнее.
Да, решил имп, этот представляет настоящую угрозу. Он потер с довольным видом лапки и расправил крылья.
Настало время прекратить угрозу.

* * * * *

- Надо напасть на них прежде, чем они разберут все ящики, - заявил Иван. Но прежде чем он с Пикелом успел пошевелиться, налетел внезапный порыв ветра.
- О-о, - вскрикнул Пикел, инстинктивно поняв, что на них напали. Он схватил Каддерли за тунику и бросил его на пол. Долю секунды спустя Пикел вскрикнул от боли и схватился за шею.
Ударив, нападающий стал на секунду видим, и хотя Каддерли не успел точно опознать его, стало понятно, что это какое-то существо с нижних планов, скорее всего имп. Кожистые крылья взмахнули еще раз, и стало видно, как с жала на кончике хвоста капает кровь Пикела.
- Братик! - заорал Иван, но слегка оглушенный нападением Пикел только отмахнулся от его попыток осмотреть рану.
- Это был имп, - пояснил Каддерли, шаря лучом фонаря в направлении, куда улетело существо. - Жало… - он запнулся, взглянув на растерянных братьев, -…отравлено, - тихо закончил он.
Как по команде Пикела пробила крупная дрожь, и всем показалось, что он сейчас свалится. Впрочем, дварфы были выносливым народом, а Пикел был очень выносливым дварфом. Еще через секунду он громко зарычал и сбросил дрожь. Распрямляясь, он улыбнулся брату, подхватил свой ствол дерева, и кивнул в сторону скелетов, которые все еще продолжали разбирать ящики.
- Значит, отрава таки была, - пояснил Иван, пристально посмотрев на Каддерли. - Могло бы убить человека.
- Спасибо, - сказал Каддерли Пикелу, и он, несомненно, продолжил бы рассыпаться в благодарностях, если б не ситуация, которая требовала быстрых и решительных мер. Имп целился в него, и наверняка еще вернется.
Каддерли открыл замочек на своей трости и сдвинул в сторону баранью голову. Затем он отвернул нижнюю часть трости, получив таким образом полую трубку.
- Э-э? - спросил Пикел, выразив заодно и мысли своего брата.
Каддерли лишь улыбнулся в ответ и продолжил подготовку. Он раскрутил свое кольцо, то, в котором хранился сонный яд дроу, и показал братьям маленькое перышко, заканчивающееся крохотной кошачьей лапкой, с которой сочился черный раствор. Каддерли подмигнул, и вставил дротик в конец своей трости, затем схватил ближайшую доску и стал ждать.
Спустя мгновение опять послышались взмахи крыльев, и оба дварфа поудобнее перехватили оружие для защиты. Каддерли понимал, что имп будет снова невидимым. Он определил приблизительное направление атаки, и, когда звук крыльев приблизился, ударил доской наотмашь.
Ловкий имп легко уклонился от удара, лишь задев его кончиком крыла. Удар не причинил Друзилу ни малейшего вреда, но все же дорого ему обошелся.
Трубка была все еще зажата в губах Каддерли, и он, ориентируясь на звук удара, прицелился и дунул. Глухой звук сообщил ему, что дротик попал в цель.
- О-о-ой! - радостно вскрикнул Пикел, когда невидимый имп с застрявшем в нем очень даже видимым дротиком пролетел над головой. - О-о-ой!

* * * * *

Друзил никак не мог разобраться, он это вращается, или коридор. Как бы то ни было, понимал он, уже начавшим угасать разумом, это было плохо. Обычно, яды не действовали на импа, особенно те, что не с его родного плана. Однако, застрявшая в нем кошачья лапка, была смочена ядом дроу, одним из самых мощных ядов во всех мирах.
- Мои скелеты, - прошептал имп, пытаясь вспомнить хоть какую-нибудь команду, и чувствуя, что он нужен в какой-то далекой битве. Однако, он уже не мог разобраться в своих мыслях, он просто очень хотел спать.
Вроде бы, сначала надо приземлиться…
Друзил ударился о стену, совсем уже позабыв, что он летел, и упал со стоном. Удар слегка привел его в чувство, и он внезапно вспомнил, что битва идет совсем неподалеку, и что в нем нуждаются… но мысль о сне была такой заманчивой…
У Друзила еще хватило рассудка на то, чтобы отползти с прохода. Его кости хрустнули при трансформации, кожистые крылья лопнули и изменились. Вскоре он был большой многоножкой, и, все еще невидимый, пролез в трещину в стене и позволил сну забрать себя.

* * * * *

Когда Друзил исчез, среди скелетов пропало даже какое-то подобие организации. Теперь тот факт, что имп изменял первоначальные приказы скелетам, работал против них.
Некоторые скелеты просто ушли куда-то, другие опустили руки и стояли совершенно неподвижно, треть продолжали разбирать баррикаду, хотя в их действиях не было никакого смысла. Только одна группа осталась враждебной, спеша к Каддерли и дварфам по узкому проходу, протягивая к ним руки.
Иван и Пикел встретили их спина к спине, раздавая удары направо и налево. Даже Каддерли исхитрился несколько раз попасть. Он стоял за Пикелом, зная, что болас наверняка запутается в оленьих рогах на шлеме Ивана. Пикел был приблизительно четырех футов ростом, плюс еще несколько дюймов на шлем-горшок, а Каддерли, достигавший шести футов, успевал бить поверх головы дварфа, в перерывах между его выпадами.
Они пробивались вниз по коридору, оставляя по пути лишь кучки костей. Имп контролировал скелетов, понял Каддерли, и теперь, когда имп пал - Каддерли слышал, как тот ударился о стену - молодой священник подозревал, что скелеты не будут проявлять особый интерес к драке.
Когда атакующая группа уже лежала на полу, дварфы осторожно направились к скелетам, что разбирали баррикаду. Скелеты не сопротивлялись, даже не отвлекались от своей работы, пока дварфы разбивали их в куски. Когда с этими было покончено, те скелеты что стояли, не подавая признаков того, что их когда-либо поднимали, стали легкой добычей дварфов.
- Вот и все, - объявил Иван, сбивая череп с последнего оставшегося стоять скелета. - Кроме тех, что удрали. Но мы еще успеем их догнать!
- Пусть идут, - предложил Каддерли.
Иван недовольно посмотрел на него.
- У нас есть дела поважнее, - ответил Каддерли, и его слова прозвучали скорее командой, нежели предложением. Он подошел поближе к тому месту, где упал Друзил, но даже вместе с дварфами не нашел ни импа, ни даже дротик.
- Ну и куда же тогда? - спросил нетерпеливый Иван.
- Назад по коридору, - ответил Каддерли. - Мне будет проще найти комнату с алтарем, если мы вернемся в старые туннели. Теперь, когда скелетов больше нет…
- О-о! - внезапно тонко вскрикнул Пикел. Каддерли и Иван немедленно обернулись, ожидая еще одно нападение.
- Чего ты там увидел? - спросил Иван, оглядывая пустой коридор.
- О-о! - снова вскрикнул Пикел, и когда Иван с Каддерли снова посмотрели на него, то стало ясно, что дело не во внешней угрозе.
Он снова трясся.
- О-о! - Пикел схватился за грудь, и стал мелко подпрыгивать.
- Яд! - крикнул Каддерли. - Возбуждение битвы позволило ему справиться, но только на время!
- О-о! - согласился Пикел, яростно царапая грудь, как будто пытаясь добраться до сердца. Иван подбежал и схватил его за руки.
- Ты же дварф! - кричал он. - Яды нам нипочем!
Каддерли знал все гораздо лучше. В той же книге, где нашелся рецепт яда дроу, он читал обо всех ядах, которые можно встретить в Королевствах. Почти в самом верху списка самых сильных ядов, рядом с жалом виверна и укусом ужасной двухголовой змеи-амфисбены, были перечислены несколько ядов существ с нижних планов, и среди них те, которыми пользуются импы. Дварфы сопротивлялись ядам так же хорошо, как и магии, но если имп ударил его действительно глубоко…
- О-о! - Вскрикнул Пикел в последний раз. Иван уже ничего не мог поделать с его дрожью. Неожиданно сильно Пикел оттолкнул своего брата, и несколько мгновений бездумно таращился в пустоту. Затем он упал, и Иван с Каддерли знали, что он мертв еще до того, как добрались до него.

Глава 19. Гули

Они услышали зов камня некроманта, они почувствовали, что мертвые пробудились, и знали, что склеп был потревожен. Сейчас они были голодны - они всегда были голодны - и надежда на поживу падалью, как старой, так и новой, заставила их бежать, низко пригибаясь на ногах, которые когда-то были человеческими. Длинные языки свешивались между острых зубов, разбрызгивая капельки слюны по подбородкам и шеям.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

Им было все равно; они были голодны.
Они пробрались по аллее, ныряя в сгущающиеся вечерние тени, и направились к огромному строению. Высокий человек в серых одеяниях околачивался возле больших дверей. Вожак пригнулся еще ниже и бросился в атаку.
Длинные и грязные ногти, такие же крепкие и острые как когти животных, схватили ничего не подозревающего священника за плечо. Его страшные крики только распалили их ярость. Он пытался отбиваться, но холод прикосновения гуля сковал движения человека. Лицо превратилось в маску ужаса, и тут вся стая навалилась на священника, за считанные секунды разорвав его на куски.
Один за другим гули отрывались от обглоданного трупа и бежали к дверям, за которыми наверняка находилось еще больше еды. Но каждый отшатывался назад, прикрывая глаза поднятыми руками, поскольку двери были благословлены и зачарованы от проникновения нежити. Гули еще побродили вокруг, голодные и возбужденные, затем один из них снова услышал зов камня, к югу от здания, и вся стая отправилась на поиски.

* * * * *

Место было сырым, лужицы грязной воды покрывали земляной пол, а мшистые стебли, кишащие насекомыми, росли везде, где только могли найти опору. Даника двигалась осторожно, держа факел на вытянутой руке, и держалась как можно дальше от отвратительного мха.
Ньюандера вся эта растительность беспокоила гораздо меньше, такие растения были естественны для данного окружения, как впрочем, и насекомые, ползающие по ним, а естественные проявления не пугали друида. И все-таки Ньюандер был взволнован гораздо больше Даники. Несколько раз он останавливался и смотрел вокруг, как будто пытаясь найти что-то.
Наконец, его страх заразил и Данику. Она шла рядом, пристально рассматривая друида в свете факела.
- Что ты ищешь? - спросила она напрямик.
- Я чувствую неестественность, - мрачно ответил Ньюандер.
- Зло?
- Твой Каддерли рассказывал о нежити, разгуливающей внизу, - пояснил Ньюандер. - Теперь я знаю, что он говорил правду. Они самое страшное нарушение природного порядка, надругательство над самой смертью.
Даника вполне могла понять, почему друид, чья жизнь основывалась на служении природе, мог быть чувствительным к присутствию нежити, но сам факт того, что Ньюандер на самом деле почувствовал их близость, удивил ее.
- Живые мертвецы проходили здесь? - спросила она, уверенная в правильности ответа. Друид пожал плечами и еще раз нервно огляделся.
- Они близко, - ответил он, - Слишком близко.
- Как ты можешь знать? - настаивала Даника. Ньюандер посмотрел на нее с любопытством и смущением.
- Я… я не могу, - пробормотал он, - И все же я знаю.
- Проклятие? - вслух поинтересовалась Даника.
- Чувства не лгут мне, - настаивал Ньюандер. Вдруг он отпрыгнул назад, как будто услышал что-то.
Мгновение спустя и Даника встрепенулась, услышав визгливый крик у входа в туннель, который сейчас казался размытым серым пятном далеко позади. Она поняла, что кричал Персиваль, но это нисколько не успокаивало, особенно после появления в проходе нескольких сгорбленных силуэтов, направляющихся к Данике и друиду.
- Беги, Даника! - крикнул Ньюандер и повернулся, намереваясь бежать сам.
Даника не двинулась с места. Она видела восемь человекоподобных фигур, хоть и не могла разобрать, были ли это священники из библиотеки, или чудовища. В любом случае, Даника не считала целесообразным бежать, спотыкаясь, по темному коридору с хорошими шансами угодить в засаду и сражаться на две стороны. Еще, Даника не могла бросить Персиваля. Она станет драться за бельчонка так же, как дралась бы за любого другого друга.
- Это нежить, - стал пояснять друид, и тут же им в ноздри ударил гнилостный запах гулей. Вонь многое сказала Ньюандеру об их противнике, и желание убежать только усилилось. Впрочем, было уже поздно.
- Не дай им поцарапать тебя, - посоветовал он. - Их прикосновение замораживает до костей.
Даника низко пригнулась, полностью сосредоточившись на обстановке. Над ней Персиваль скакал по деревянной подпорке, за ней Ньюандер начал тихо произносить слова заклятия, а перед ней неслась стая гулей, правда теперь уже медленнее, из уважения к горящему факелу.
Стая остановилась в дюжине шагов от Даники. Девушка видела их желтые болезненные глаза, но в отличие от глаз мертвецов, в этих глазах билось голодное пламя. Она чувствовала их зловонное дыхание и видела длинные заостренные языки, хлещущие по мордам наподобие языков змей. Даника пригнулась еще ниже, чувствуя их растущее возбуждение.
Стая бросилась вперед, но первым удар нанес Ньюандер. Когда гули пробегали под перекладиной, мох ожил. Как ветки привязали Данику к кровати, так и сейчас растения набросились на пробегающих гулей. Три твари запутались полностью, две других бились и плевались в жуткой ярости, пытаясь освободиться от опутавших ноги ростков, но трое прорвались.
Вожак бросился на Данику, которая неподвижно стояла не проявляя страха. Она не нарушала стойку до последнего момента, подманивая гуля так близко, что Ньюандер предостерегающе вскрикнул.
Но Даника полностью владела ситуацией. Ее факел ударил внезапно, попав горящим концом прямо в глаз гулю. Тварь отпрыгнула и издала визгливый крик, от которого у Даники пошли мурашки по коже.
Даника добавила гулю во второй глаз, но для этого ей пришлось раскрыть защитную стойку. Второй враг появился позади первого, пытаясь достать ее своими руками.
Даника уже собралась пробить правой рукой, но вспомнила предостережение Ньюандера, понимая, что ее ручка куда короче гулевой. Но Даника могла и по-другому. Она внезапно откинула назад голову, так далеко, что казалось, она сейчас упадет. Такой трюк очень удивил атакующего гуля, и даже Ньюандер удивленно выдохнул, когда Даника не упала. Опираясь на одну ногу, она ударила второй, попав нападающему прямо в подбородок. Челюсть захлопнулась, и откушенный язык упал на пол. Чудовище замерло на месте, истекая красно-зеленой кровью и мускусом.
Но Даника еще не закончила. Она бросила факел и прыгнула вверх, ухватившись за балку, ударила ногой гуля в лицо. Затем последовала еще серия ударов.
Третьему подоспевшему гулю досталось ничуть не меньше. Ньюандер протянул раскрытую ладонь и пробормотал несколько слов, вызвав огненный шарик вроде того, каким он зажег факел у входа. Как только гуль подобрался поближе, Ньюандер бросил огненный снаряд. Он попал гулю в грудь и вместо нападения на друида, тот занялся сбиванием пламени с себя самого. Это ему почти удалось, когда прилетел второй снаряд. Затем был и третий, разлетевшийся снопом искр, попав гулю прямо в лицо.
Все еще вися на балке, Даника ударила в последний раз. Она услышала, как треснули шейные позвонки чудовища, но умирающий гуль успел оцарапать ей ногу. Грязный ноготь прочертил кровавую полоску на ее икре. Даника с ужасом взглянула на царапину, чувствуя, как на нее наваливается паралич. «Нет!» - зарычала она, вспоминая все годы тренировок, все свое учение, чтобы бороться со смертельным холодом, сковывающим кости.
Она спрыгнула с балки и схватила факел, с облегчением ощущая, что нога ее еще держит. Теперь ей управлял гнев; часть учения Даники состояла именно в том, чтобы знать, когда стоит прогнать гнев, а когда позволить ему руководить своими действиями. Гуль с обожженными глазами крутился на месте, размахивая руками, пытаясь ударить хоть что-нибудь. Он заходился голодным и злым криком.
Даника взяла факел двумя руками и со всей силы ударила гулю в горло. Тот дико забился, успев несколько раз ударить по рукам Даники, но разгневанную девушку это не остановило. Она еще дальше протолкнула факел в глотку чудовища, проворачивая его, пока гуль не затих.
Не останавливаясь, Даника вытянула руку и крутанулась на месте, подловив гуля, занятого сбиванием с себя пламени. Удар отбросил того к стене туннеля. Ньюандер тут же подоспел, чтобы прикончить чудовище своим дубовым посохом.
Но битва была еще не окончена. Оставалось пять гулей, хотя трое безнадежно запутались в растениях. Еще двое сумели освободиться и броситься в атаку, не обращая внимания на мертвых товарищей.
Даника снова низко пригнулась, вытащив из за сапог свои кинжалы, и ударила до того, как чудовища приблизились. Бегущему впереди гулю, кинжалы, должно быть, в тусклом свете факела, показались не более чем щепками или осколками. Тварь поняла свою ошибку, только когда кинжал погрузился по рукоять в глаз. Гуль вскрикнул и отшатнулся, хватаясь за лицо. Второй удар последовал с не меньшей точностью, распоров грудь чудовища. Гуль упал и забился в судорогах.
Второй гуль на свою беду остался теперь один на один с Даникой. Монахиня опять ждала до последнего момента, подпрыгнула, схватилась за балку, затем последовал удар ноги. Удар пришелся прямо в лоб, он оглушил гуля и откинул голову назад. Как только голова вернулась в исходное положение, она снова встретилась с ногой Даники, потом снова и снова.
Даника отпустила балку, воспользовавшись инерцией прыжка, чтобы низко присесть. Затем, распрямившись, словно пружина, она подпрыгнула вверх, вращаясь и выставив ногу перед собой. Этот удар пришелся в челюсть уже оглушенному гулю, его голова дернулась в сторону так резко, что чудовище кувыркаясь полетело к стене. Гуль приземлился на колени в неестественной позе, ноги разъехались в разные стороны, безжизненное тело обмякло, а обвисшая голова смотрела через плечо.
Но на этом ярость Даники не иссякла. Она бросилась вниз по коридору, испустив однотонный крик. Ближайший укутанный мхом гуль, на которого Даника пока не обращала внимания, исхитрился освободить одну руку и ударить девушку. Даника легко увернулась от неуклюжей атаки, прокатилась под спеленатым гулем, и поднялась на ноги в нескольких футах перед следующим гулем, нисколько не потеряв инерции движения. Она прыгнула в воздух и сильно ударила, падая вниз. Судя по свиткам мастера Пенпанга Д'Ана, этот удар назывался «орлиный коготь», и Даника довела его до совершенства, когда ее пальцы прошли через глаза гуля, увязнув в его гнилом мозгу. Данике потребовалась почти минута, чтобы вытащить руку из разбитой головы, но это уже не имело значения. Гуль больше не представлял угрозы.
Ньюандер, расправившись со своим гулем, направился к Данике. Но потом передумал, увидев, что у той все под контролем, и вместо того отправился подобрать гаснущий факел.
Освободившись наконец, Даника вернулась к гулю, который замахнулся на нее. Первый удар по груди существа отозвался странным глухим стуком; Даника знала, что ребра не выдержали, но гуля, уже почти успевшего освободиться, удар вырвал из объятий мха окончательно. Тот поднялся, дико вопя, и завывая как сумасшедший.
Даника увлеченно лупцевала его, отвечая на удар гуля тремя своими. Она опять почувствовала обездвиживающий холод прикосновения гуля, и опять прогнала его рычанием. И все-таки она не могла не обращать внимания не царапины на руках, боль и усталость росли с каждой минутой. Она притворно ударила еще раз, затем низко присела ниже линии ударов гуля. Нога ударила прямо, разбив коленку и опрокинув чудовище. Через мгновение Даника была уже на ногах. Она сложила руки вместе, подняла их над головой и упала на колени, воспользовавшись инерцией падения для усиления удара руками. Удар пришелся поднимающемуся гулю по затылку, снова опрокинув его на землю. Чудовище дернулось от страшного удара и затихло.
Даника не стала смотреть, станет ли он снова двигаться. Она схватила гуля за волосы, другой рукой ухватила его за подбородок, и так яростно повернула его голову, что прежде чем прекратился хруст костей, мертвые глаза гуля уже смотрели за спину.
С яростным воплем Даника вспрыгнула на ноги и уверенно направилась к оставшемуся гулю. Этого мох оторвал от земли и он висел, вяло пытаясь сбросить крепкие путы. Даника пнула его в голову сбоку, отчего та повернулась неестественно далеко. Как только лицо описало полный круг, Даника опять ударила его с разворота, изменив направление вращения. Так оно и продолжалось - удары то рукой, то ногой, и каждый поворачивал голову в другую сторону.
- Он умер, - сунулся, было Ньюандер, но не стал настаивать на своем, понимая, что Данике требуется дать выход своей ярости. Она все била и била, а повисший гуль продолжал тяжело поворачиваться.
Наконец, уставшая монахиня упала на колени возле своей последней жертвы и закрыла лицо окровавленными руками.

* * * * *

- Друзил? - Барджин не знал, почему произнес это слово вслух; возможно ему казалось, что звук поможет ему восстановить внезапно разорванную телепатическую связь с фамильяром. - Друзил?
Ответа не было, как не было и никаких намеков на то, что хоть какой-то из каналов оставался открытым. Барджин подождал еще немного, все еще пытаясь послать свои мысли во внешние коридоры, все еще надеясь, что Друзил ответит.
Вскоре священнику пришлось признать, что его вторые глаза были каким-то образом закрыты. Возможно, Друзил был убит, или вражеский священник изгнал импа обратно на его родной план. Уцепившись за эту мысль, Барджин подошел к едва горящей жаровне. Он проговорил несколько слов, стараясь заново открыть подозрительно бесполезные межплановые ворота. Он звал всех чертей подряд; призывал Друзила, надеясь, что имп был изгнан, и его еще удастся вернуть. Но пламя так и не породило ни одного существа иного мира. Барджин, конечно же, не знал о порошке, которым Друзил запечатал врата.
Священник продолжал звать еще немного, затем осознал бесплодность своих попыток и то, что если Друзил на самом деле был побежден, то и у него лично наклевываются серьезные неприятности. Затем его посетила еще одна мысль, мысль об импе, возвращающемся в комнату с алтарем во главе армии скелетов, мечтающем о свержении Барджина. Импы никогда не славились своей верностью.
В любом случае, Барджину следовало укрепить свои позиции. Сперва он подошел к Мулливи, прикидывая, как еще он сможет усилить зомби. Он уже нацепил на него какие-то обрывки доспехов и магически увеличил силу зомби, но сейчас у него появилась еще одна хитрая задумка. Он вынул пробирку и капнул ртутью на Мулливи, произнося заклинание. Когда заклятие было наложено, Барджин извлек на свет несколько пузырьков эфирного масла и пропитал им одежду Мулливи.
Затем он обратил свое внимание на самого могучего союзника - Халифа, мумию. Вряд ли священник мог усилить и без того кошмарное творение, так что он просто задал новую последовательность команд, и расположил его в стратегически более выгодном месте - за дверью.
Все, что оставалось Барджину, это подготовиться самому. Он надел свою мантию, которая не уступала крепостью кольчуге рыцаря, и прошептал молитву, чтобы еще усилить защиту. Он взял Кричащую Деву, свою дьявольскую булаву с головой женщины, и проверил глифы на единственной двери в комнате. Пускай идут; будь это предатель имп, или толпа священников сверху, Барджин был уверен, что атакующие пожалеют, что не остались во внешних туннелях.

* * * * *

Ньюандер подошел утешить Данику, но Персиваль опередил его, прыгнув с балки на плечо девушки. Губы Даники тронула улыбка, когда она взглянула на белого бельчонка - напоминание о лучших временах.
- Они почувствовали, что мертвые пробудились, - пояснил друид, показывая на гулей. - Их пища - мертвечина.
Даника ответила ему скептическим взглядом.
- Даже если мертвечину придется организовать самостоятельно, - ответил Ньюандер. - Их привлекло именно пробуждение мертвецов. - Ньюандер и сам сомневался в своих словах, но он не знал о камне некроманта, и другого объяснения не было. - Гули потянутся к нежити со всех своих ближайших логовищ, хотя откуда явились эти сказать невозможно.
Даника неуверенно поднялась на ноги.
- Неважно, откуда они пришли, - сказала она. - Только то, что они мертвы, и на этот раз навсегда. Пошли дальше. Каддерли и дварфы могут быть в беде.
Ньюандер схватил ее за руку.
- Ты не можешь идти, - настаивал он.
Даника одарила его недобрым взглядом.
- Мои заклинания почти на исходе, - пояснил друид, - Но у меня есть немного мази, которая исцелит раны, и заклинание, обезвреживающее любой яд.
- У нас нет времени, - заявила Даника, вырываясь. - Прибереги исцеляющее заклятие. Мои раны не такие уж серьезные, а оно может пригодиться, прежде чем все это кончится.
- Тогда только минуту, обработать твои раны, - начал спорить Ньюандер, принимая ее решение насчет заклинания, но уверенный, что раны Даники нужно хотя бы промыть. Он вынул небольшой мешочек. - Я могу понадобиться тебе, леди Даника, но я не пойду, пока ты не позволишь обработать раны.
Даника не хотела задерживаться, но и в упрямстве друида сомневаться не приходилось. Она опустилась на колени перед друидом и протянула ему свои изодранные руки, и, несмотря на собственное упрямство, ей пришлось признать, что боль в ранах приутихла, как только друид приложил свои мази.
Они снова двинулись вперед, Ньюандер нес факел и свой посох, Даника держала кинжалы, испачканные подсыхающей кровью гулей, а новый член команды - Персиваль обернулся вокруг плеча и шеи Даники.

Глава 20. Ох, братик, мой братик

Предыдущая страница 27 Следующая страница


Гимн Хаоса 28

- Мой братик, - рыдал Иван, наклонившись над распростертым телом Пикела. - Ох, мой братик! - дварф плакал, не стесняясь Каддерли, качая голову брата в своих руках.
Каддерли нечем было утешить Ивана. На самом деле, молодому ученому было ненамного легче, чем дварфу. Пикел был хорошим другом, всегда готовым выслушать последнюю дикую идею Каддерли, и всегда выразительно добавлявшим свое «О-о-ой!» просто чтобы Каддерли стало веселее.
Каддерли никогда не сталкивался со смертью друга. Его мать умерла, когда он был очень мал и он не помнил ее. Он видел служителей Илматера и мертвых обжор в столовой, но они были лишь лицами для него, далекими и незнакомыми. Теперь, смотря на несчастного Пикела, он не знал, что следует чувствовать и что следует делать. Это казалось какой-то мрачной игрой, и впервые в жизни Каддерли понял, что некоторые вещи были вне его власти, что весь его рационализм, ум, расчет не могли помочь здесь.
- Жаль, ты не стал друидом, - тихо сказал Иван. - Небесный свод всегда был тебе роднее, чем каменный. - Иван испустил страшный крик и уткнулся лицом в грудь Пикела, его плечи содрогались от рыданий.
Каддерли мог понять боль дварфа, но он был, тем не менее, потрясен, что дварф так проявляет чувства. Он даже испугался, что с ним самим что-то было не так, потому как сам он не свалился на грудь Пикела как Иван, либо же любовь Ивана к брату была гораздо сильнее, чем его собственные чувства к несчастному дварфу. Но Каддерли не поддался горю целиком; какой бы горькой не была утрата, если они не отправятся закрыть бутылку, многие другие разделят судьбу Пикела.
- Нужно идти, - мягко сказал Каддерли.
- Заткнись! - зарычал Иван, готовый вцепиться в Каддерли, но не отрывая глаз от брата.
Ответ изумил Каддерли, но опять он не понял природу горя, и был ли это Иван, ответивший ему. Когда дварф, наконец, посмотрел на него, его мокрое от слез искаженное лицо подсказало молодому священнику, что происходит.
- Проклятие… - еле слышно прошептал он. Насколько он понимал, красный туман работал на усиление человеческих эмоций. Похоже, проклятие зацепилось за искренне горе Ивана, брешь в его природной магической защите.
Дварф всхлипывал все чаще и чаще, он почти задыхался, так отчаянно он ревел.
- Иван, - тихо сказал Каддерли, подходя, чтобы положить руку на его плечо. - Мы больше ничего не сможем сделать для Пикела. Пойдем уже. Есть другие важные дела.
Иван злобно глянул на Каддерли и сбросил его руку.
- Хочешь, чтоб я его оставил? - закричал дварф. - Моего братика? Моего дорогого братика? Нет, я не уйду, никогда не уйду. Останусь рядом с ним. Останусь, и буду хранить его тепло!
- Он умер, Иван, - сказал Каддерли, стараясь справиться с подступающим к горлу комом. - Ушел. Ты не сможешь сохранить тепло его тела. Ты ничего не сможешь для него сделать.
- Заткнись! - снова зарычал дварф, хватаясь за топор. Каддерли испугался, что тот собирается его зарубить, испугался, что Иван винит его в смерти Пикела, но дварф не смог даже поднять тяжелое оружие, а вместо того снова рухнул рядом с Пикелом.
Каддерли понял, что ничего не добьется, пытаясь урезонить скорбящего дварфа, он яростная вспышка Ивана натолкнул его на другую идею. Была эмоция, способная подавить даже горе, и Иван, казалось, с радостью был готов впустить ее в свое сердце.
- Ты ничего не можешь сделать, - снова сказал Каддерли, - Разве что отплатить тому, кто сделал это с Пикелом.
Каддерли полностью завладел вниманием Ивана.
- Он здесь, Иван, - подталкивал Каддерли, хоть ему и не нравилось обращаться с другом, как с неразумным младенцем. - Убийца Пикела где-то здесь.
- Имп!- зарычал Иван, оглядываясь в поисках твари.
- Нет, - ответил Каддерли, - Не имп, а хозяин импа.
- Имп отравил моего братика! - протестовал Иван.
- Да, но хозяин импа принес и импа, и проклятие, и все, что привело к смерти Пикела. - Каддерли понимал, что выводы, пожалуй, были чересчур поспешными, но если удастся расшевелить Ивана, то обман оправдает себя. - Если мы сможем победить хозяина, то сгинут и имп, и все остальное зло.
- Хозяин, Иван, - снова сказал Каддерли. - Тот, что принес проклятие.
- Ты принес проклятие, - проворчал Иван, нова нащупывая свой двулезвийный топор и подозрительно оглядывая Каддерли.
- Нет, - быстро поправил Каддерли, только сейчас заметив свою ошибку. - Я был всего лишь невольным участником освобождения проклятия, я не приносил его. Здесь есть кто-то - должен быть - кто принес проклятие и послал скелетов и импа за нами, и за твоим братом!
- Где он? - заорал Иван, вскакивая, и хватаясь за топор обеими руками. - Где убийца моего брата? - Глаза дварфа возбужденно бегали по сторонам, как будто он ожидал, что вот-вот появится какое-нибудь новое чудовище.
- Нужно найти его, - подсказал Каддерли. - Можно вернуться тем же путем, что мы пришли, в туннели, которые я помню.
- Вернуться? - кажется, идея не понравилась Ивану.
- Только пока я не вспомню дорогу, Иван, - пояснил Каддерли. “Потом мы двинемся к комнате с этой распроклятой бутылкой, и там будет убийца твоего брата. - Ему оставалось только надеяться, что он прав и что Иван расслабится к тому времени, как они доберутся до комнаты.
- Вперед! - завопил Иван, схватил один из чадящих факелов, потряс им, раздувая пламя, и кинулся по коридору, которым они пришли. Каддерли проверил, не оставил ли он чего, в последний раз попрощался с Пикелом и побежал следом.
Не успели они далеко уйти, как натолкнулись на первую группу из пяти скелетов, бесцельно бредущих по боковому коридору. Сбитые с толку скелеты, чудом спасшиеся из проигранной Друзилом битвы, даже не подумали напасть, но Иван, ослепленный яростью, бросился на них, забыв обо всем.
- Иван, нет, - умолял Каддерли, уловив к чему идет дело. - Оставь их в покое. У нас есть более важные…
Иван даже не слушал. Зарычав, дварф бросился на скелетов. Двое ближайших повернулись встретить его, но было уже поздно. Иван нанес страшный удар топором сбоку, который разрубил одного напополам, затем обрушил ушедшее по инерции вверх оружие на голову второго, разбив монстра.
Иван отпустил снова запутавшееся в костях оружие и поймал третьего скелета на свой рогатый шлем, поднял его над землей, потряс хорошенько, а затем со всей силы ударил его о стену. Скелет был основательно помят, но Иван остался без шлема. Костлявые пальцы четвертого скелета нашли слабину в защите дварфа и вонзились в его незащищенную шею.
Каддерли бросился на помощь, перехватив поудобнее свою трость. Впрочем, прежде чем он добрался до врага, Иван взял ситуацию под контроль. Он ухватил скелета за запястья и завертелся со всей дури.
Каддерли рухнул на землю, чуть не получив костяной ногой по лицу. Иван раскручивал скелета все сильнее, затем подошел на шаг ближе к стене, и кирпичи сделали свою работу. Скелет разлетелся на части, а Иван остался с двумя костяшками в руках.
Последний скелет навалился на дварфа, и тот, слегка потерявший направление от недавних упражнений, принял его первый удар прямо в лицо. Снова Каддерли бросился, было, на помощь другу, но другой скелет приближался с все еще застрявшим в ребрах шлемом дварфа.
Иван ударил кулаком по ребрам нападающего. Коротенькие ножки дварфа понесли попавшегося скелета к ближайшей стене. Когда скелет врезался в стену, Иван не остановился, каждый его мускул напрягся и дварф ударил единственным имеющимся в его распоряжении оружием - лбом.
Удар пришелся в голову, и череп взорвался, не выдержав соприкосновения с одной стороны со стеной, с другой - с не менее твердым лбом дварфа. Осколки кости разлетелись в стороны, затерявшись в пыли, а Иван отлетел назад с кровоточащим лбом.
Каддерли ударил оставшееся чудовище своей тростью, затем кинул болас в лицо, потом еще раз. Упрямая тварь шла вперед, размахивая костлявыми руками, заставляя Каддерли отступать. Впрочем, вскоре Каддерли уперся в стену, и отступать стало некуда.
Одна рука крепко ухватила Каддерли за плечо. Вторая ударила по лицу. Он хотел поднять руку для защиты, но рука скелета крепко держала его, а костлявые пальцы все глубже зарывались в плоть. Он предпринял отчаянную попытку перехватить руку скелета, выкрутить ее и освободиться из захвата, но такой прием был рассчитан на то, чтобы выкрутить мускулы и сухожилия, а болевой шок должен был завершить дело. Но у скелетов не было ни мускулов, ни сухожилий. И боли они не чувствовали.
Каддерли схватился рукой за голову скелета, стараясь оттолкнуть череп назад - и тут же скелет укусил его за запястье.
Затем внезапно череп исчез и полетел куда-то в сторону. Каддерли не мог ничего понять, пока второй удар топора Ивана не разломал скелета насовсем.
Каддерли оперся о стену, хватаясь за свое окровавленное запястье. Но мгновение спустя он забыл о своей боли, когда увидел, в каком состоянии находится Иван.
Обломки черепа впечатались в лоб дварфа. Кровь обильно текла по лицу дварфа, по шее и из бесчисленных порезов на узловатых руках дварфа. Что было еще страшнее, обломок ребра скелета торчал из его живота. Трудно было сказать, насколько глубоко проникла кость, но рана выглядела ужасно, и Каддерли даже удивился, что дварф все еще стоит.
Он двинулся к Ивану, намереваясь поддержать его, опасаясь, что тот сейчас свалится. Иван грубо отстранился.
- Не время для нежностей, - рявкнул дварф. - Где тот гад, что убил моего братика?
- Тебе нужна помощь, - ответил Каддерли, перепуганный состоянием дварфа. - Твои раны…
- Забудь, - рявкнул Иван. “Отведи меня к тому, кто убил моего братика!
- Но, Иван, - продолжал упрямиться Каддерли. Он указал на ребро.
Глаза Ивана расширились, когда он увидел жуткую рану, но дварф только пожал плечами, схватился за кость, выдернул ее, и спокойно отбросил, как будто не заметив несколько дюймов крови на ней. Точно таким же беспечным было и отношение Ивана, когда он попытался надеть шлем и обнаружил, что тот не налезает из-за впечатавшихся осколков черепа. Он отколупал несколько осколков, а затем, ворча, с трудом натянул шлем.
Каддерли мог только предположить, что туман довел ярость дварфа до того уровня, когда он уже не воспринимал боль. Он знал, что дварфы крепкий народец, а Иван был крепким даже для дварфа, но в такое уже нельзя было поверить.
- Ты сказал, что отведешь меня к нему! - рычал Иван, и Каддерли послышалась угроза в его словах. - Ты сказал, что найдешь путь! - Но все же потом уступил, отодрал кусок от плаща Каддерли и перевязал им раны.
Каддерли пришлось довольствоваться этим. Он знал, что лучшее, что сейчас можно сделать для всех, включая Ивана - это найти бутылку и закрыть ее как можно быстрее. Только тогда разъяренный дварф позволит кому бы то ни было перевязывать его раны.
Только тогда… Но Каддерли не был уверен, что дварф столько протянет.
Вскоре они пришли в уже знакомую часть лабиринта, где ранее повстречали скелетов. Сейчас все было тихо, даже слишком, но Каддерли получил возможность сосредоточиться и вспомнить свой первый поход. Он повел Ивана по ряду соединяющихся туннелей, и, казалось, вел правильно, когда он заметили какое-то движение в дальнем конце коридора, на самом пределе узкого луча света.
Иван его тоже заметил и немедленно бросился вперед; скорбь по погибшему брату превратилась в неконтролируемую боевую ярость. Каддерли запутался в своем патронташе, тщетно пытаясь не отставать от дварфа, и умоляя его отпустить врага.
На этот раз это был одинокий скелет, бредущий без цели, но все же среагировавший на бросившегося к нему дварфа.
К этому моменту Каддерли пришел к очень важному решению.
Он взял фонарь в одну руку, а заряженный арбалет в другую, прицелившись между рогов дварфа в лицо скелета. Каддерли никогда не собирался использовать свой крохотный арбалет в качестве оружия, особенно для стрельбы разрывными дротами. Он задумывал его как средство открывания запертых дверей, или для отстреливания надоедливых ветвей, которые скребутся в окно, либо для других мирных целей. Также, приходилось признать, что арбалет был сделан ради чистого интереса смастерить арбалет дроу. Но Каддерли поклялся самому себе, в качестве компенсации за создание оружия, что никогда не будет использовать разрывные дротики, или сам арбалет против живой цели.
На сей раз, было что возразить. Вряд ли Иван выдержал бы еще один бой, даже против скелета, да и не был тот живым существом. И все же, вина уже висела над Каддерли когда он целился. Было ясно, что сама суть клятвы уже нарушена.
Каддерли нажал на спуск. Болт перелетел через голову Ивана и ударил в лицо приближающегося скелета. Первоначальный удар не был столь силен, но затем ампула разбилась, передав инерцию маслу удара. Когда спустя мгновение пыль рассеялась, черепа и шеи скелета не существовало.
Безголовые кости постояли еще немного, а затем с треском рухнули на пол.
Иван, бывший всего в нескольких шагах, встал как вкопанный, и уставился на это явление. Он медленно повернулся к Каддерли, который виновато пожал плечами и отвел взгляд.
- Так было надо, - пробормотал Каддерли скорее себе, чем дварфу.
- И неплохо вышло! - сказал Иван возвращаясь. Он хлопнул Каддерли по спине, хотя тот вовсе не чувствовал себя героем.
- Пойдем дальше, - тихо сказал Каддерли, пряча арбалет.
Они прошли под еще одной аркой, и Каддерли уже казалось, что они на правильном пути, когда впереди показалась развилка. Оба туннеля шли примерно в одном направлении. Каддерли ненадолго задумался, потом пошел по правому. Он прошел всего несколько шагов, когда вдруг почувствовал, что ошибся. Пришлось, несмотря на ворчание Ивана, вернуться, и идти по уже знакомому левому коридору. Этот коридор был совсем короткий, потом сворачивал налево, значительно расширяясь.
Стоящие саркофаги заполняли комнату, подтверждая правильность выбранного маршрута. Всего несколько шагов и налево… Вдали маячила дверь, из щелей которой пробивался свет.
- Это то место? - Требовательно спросил Иван, но не стал слушать ответа. Он бросился вперед прежде, чем Каддерли успел кивнуть в ответ.
Снова Каддерли попытался придержать пыл дварфа, желая быть поосторожней. Он был всего в нескольких шагах от Ивана, когда последний саркофаг распахнулся, и из него вышла мумия, преградив дорогу. Слишком взбешенный, чтобы обратить на это внимание, Иван даже не снизил скорость, но Каддерли больше за ним не бежал. Молодого ученого парализовал страх, его поразила неприкрытая злоба, источаемая мертвой тварью. Скелеты, конечно, могли напугать, но рядом с этим чудовищем они казались небольшой помехой.
- Нерационально, - пытался сказать себе Каддерли. Можно было бояться, но нельзя позволять страху парализовать себя в такой ситуации.
- С дороги! - зарычал Иван, несясь вперед. Хорошенько размахнувшись, он ударил топором, попал, но на этот раз, в отличии от схватки со скелетами, оружие натолкнулось на твердую преграду. Повязки, наложенные толстым слоем, приняли на себя большую часть энергии удара, перерубленные куски льна зацепились за топор, не пуская Ивана дальше.
Едва ли для мумии удар стал помехой. Она ударила рукой, угодив в плечо Ивана и отбросив его в ближайший альков. Дварф сильно ударился и чуть не потерял сознание, но упрямо, хоть и неуверенно, поднялся.
Мумия уже поджидала его. Второй удар свалил дварфа с ног.
Тут бы и настал конец Ивану Болдешолдеру, если бы не Каддерли. Его первое нападение было скорей случайностью, но Мумия, направляясь к Ивану, попала в узкий луч света из фонарика Каддерли. Существо ночи, пришедшее из мрака, лишенного света, Халиф никак не привык, и уж тем более не любил свет.
Увидев, что мумия отскочила, прикрыв глаза замотанной рукой, Каддерли слегка взбодрился. Он держал луч света на чудовище, отгоняя его от Ивана, другой рукой ловко заряжая арбалет. На этот раз сомнений касательно использования арбалета уже не было, мумия была слишком уж уродливой, чтобы спорить с совестью.
Все еще прикрывая глаза рукой, мумия бросилась к Каддерли, пытаясь второй рукой отогнать луч света. Первый дрот глубоко вонзился в грудь чудовища, взрыв откинул его на несколько шагов назад, оставив пятна гари на повязках на груди и на спине. Впрочем, если мумия и пострадала серьезно, то не подала виду и снова пошла вперед.
Каддерли стал быстро перезаряжать арбалет. Сделан он был на славу, и операция не заняла много времени. Второй дрот угодил туда же, куда и первый, снова отбросив чудовище назад.
Мумия опять бросилась вперед, и опять, когда Каддерли выстрелил в нее в третий раз, и каждый раз мумия подходила на пару шагов ближе к перепуганному молодому человеку. Четвертый выстрел стал катастрофой, поскольку дрот пролетел сквозь мумию, и масло не взорвалось. Мумия не замедлила шага, и арбалет Каддерли уже упирался в ее повязки, когда он выстрелил в пятый раз.
На этот раз толку было больше, но мумию все равно не удалось остановить. Заряжать уже времени не было.
- Иду! - невнятно промычал дварф, выползая из алькова. Каддерли сомневался, что дварф ему поможет, даже если вовремя доберется до чудовища, чего, впрочем, он все равно не мог. Также молодой человек знал, что все его оружие - болас и трость не причинят ни малейшего вреда мумии.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Оставалось только одно. Он выставил фонарь перед собой, заставив ее снова прикрыть глаза и слегка отвернуться, затем бросил арбалет и схватился за бурдюк со святой водой, болтающийся у пояса. Держа его за горловину, а сам мех зажав под мышкой, он пальцем сковырнул крышку. Каддерли прижал руку, направив струю воды в лицо нападающему.
Святая вода зашипела, попав на зачарованное злым священником чудовище, и впервые мумия не смогла скрыть боль. Она испустила замогильный вой, наполнивший Каддерли ужасом и даже слегка задержавший Ивана. Но страх его был напрасным, так как хоть мумия и ломилась вперед, она старалась держаться подальше от человека со светом и жалящей водой. Скоро она уже совсем обошла Каддерли, и понеслась дальше по коридору, завывая от боли и разочарования, молотя руками по стенам, саркофагам и всему, что попадалось на пути.
Иван пробежал мимо Каддерли, не намереваясь так просто отпускать противника.
- Человек, который убил твоего брата, за этой дверью, - как можно быстрее крикнул Каддерли, отчаявшись остановить дварфа и на этот раз. Он, конечно, не мог быть уверен в своей правоте, но в критической ситуации он мог наговорить что угодно, лишь бы развернуть Ивана.
Не удивительно, что Иван повернулся. Он зарычал и кинулся назад мимо Каддерли, позабыв про убегающую мумию, сосредоточившись на дверном проеме.
Каддерли осознал надвигающуюся катастрофу. Он вспомнил наспех сделанную стену в винном погребе и взрывы, что последовали за ударом Пикела. Надо было полагать, что дверь так же была магически защищена, а так же то, что дверь была тяжелой, окованной железом. Если Иван не пробежит внутрь, а окажется в зоне взрыва глиф…
Каддерли бросился на землю, вытаскивая дрот и поднимая арбалет. Одним движением он натянул тетиву, вставил болт, и повернулся, пользуясь лучом света, чтобы подсветить цель.
Дрот пролетел мимо Ивана всего в шаге от двери. В замок он не попал, но взрыва было достаточно, чтобы ослабить замок.
Удивленный неожиданным взрывом, но уже неспособный остановиться, Иван вломился внутрь.

Глава 21. Хороший удар

- Нет! - послышался за спиной голос друида, но голос был далеким, как будто давнишнее воспоминание. Все, что сейчас имело значение для Даники - это стена, на сей раз выложенная камнями, а не земляной туннель который привел их вниз. Стена, она как будто звала, соблазняла сравниться с давно мертвым учителем.
Далекий голос опять заговорил, но на этот раз цоканьем и писком, которые Даника разобрать не могла.
Пушистый хвост закрыл глаза Даники, нарушив ее сосредоточенность на стене. Она двинула рукой, чтобы устранить помеху.
Следуя наставлениям друида, Персиваль укусил ее.
Даника дернула плечом, и инстинктивно нанесла удар, который убил бы белку. Она узнала Персиваля прежде чем ударила, что и выбросило ее из красного тумана в реальный мир.
- Стена, - пробормотала она. - Я собиралась…
- Это не твоя вина, - утешил ее Ньюандер. - Проклятие опять подействовало на тебя. Кажется, это будет бесконечная борьба.
Даника прислонилась к камню, снедаемая стыдом и усталостью. Она изо всех сил боролась с навязчивым туманом, видела, чем он был, вдолбила себе мысль о том, что нужно избегать подобных желаний. И все-таки, вот она стоит на пороге неизвестности и рискует всем ради своих амбиций.
- Не вини себя, - сказал ей Ньюандер. - Ты борешься с проклятием лучше всех священников наверху. Ты стоишь сейчас и здесь, а большинству и это бы не удалось.
- Дварфы же пошли с Каддерли, - напомнила ему Даника.
- Не сравнивай себя с ними, - предупредил Ньюандер. - Ты же не дварф. У бородатого народца природная сопротивляемость магии, с которой не может сравниться ни один человек. Это не вопрос самоконтроля, леди Даника, а физических различий.
Даника понимала, что он говорит правду, но сознание того, что Иван и Пикел лучше нее справлялись с проклятием, нисколько не уменьшили ее чувство стыда. Что бы ни говорил друид, Даника считала навязчивый туман проверкой самоконтроля.
- А что с Ньюандером? - внезапно спросила она, даже несколько более саркастично, чем намеревалась. - Неужели у него в жилах течет кровь бородатого народца? Ты же не дварф. Тогда почему на тебя не действует проклятие?
Друид отвел глаза: теперь уже он чувствовал свою вину.
- Не знаю, - признался он. - Но, поверь, меня тоже тяготит проклятие.
- Каддерли подозревал, что туман подталкивает людей на совершение поступков, таящихся в глубине их сердца. Обжоры объелись до смерти. Священники Илматера слишком уж буквально взяли на себя боль всего мира. Мои братья друиды превратились в животных, потеряв свое «Я». И почему же Ньюандер не бегает с животными?
Даника поняла, что именно из-за последнего вопроса друид переживал больше всего. Они уже и раньше это обсуждали, но Ньюандер замял разговор, рассказывая в основном о том, почему Каддерли избежал последствий проклятия.
- Подозреваю, что проклятию не за что было зацепиться в моем сердце, мои желания неизвестны мне, - продолжал друид. - Неужели я не нашел своего призвания? - Слезы катились из глаз друида, он был на грани срыва - Данике стало ясно, что и он не избежал последствий красного тумана. - Неужели у меня нет призвания? - рыдал друид. Он упал на пол, обхватив голову руками и содрогаясь от рыданий.
- Ты ошибаешься, - сказала Даника достаточно громко, чтобы привлечь внимание друида. - Если у тебя нет призвания, то как же тебе удается произносить заклинания, подарок твоего бога - Сильвануса? Ты же велел веткам опутать меня и тогда, с гулями…
Ньюандер взял себя в руки, озадаченный ответом Даники. Он нашел в себе силы подняться и на этот раз не стал отводить глаз.
- Может быть правда в твоем сердце позволила тебе справиться с проклятием, - рассуждала Даника. - Когда ты впервые почувствовал действие проклятия?
Ньюандер припомнил, как два дня назад он вернулся в библиотеку и увидел Аркита и Клео, принявших форму животных.
- Вскоре после того, как вернулся, - пояснил он. - Я был в горах, наблюдал за гнездом орла. - Ньюандер ясно помнил тогдашнее происшествие. - Я сразу понял, что что-то не так, когда пришел к дверям библиотеки. Я отправился искать своих спутников, но, увы, к тому времени они уже давно стали животными.
- Тогда здесь и кроется разгадка, - сказала Даника, немного подумав. - Ты поклоняешься природе, а проклятие - нарушение ее устоев. Ты сказал, что почувствовал присутствие гулей, что ж, полагаю, точно также ты почувствовал и проклятие.
Откуда он знал, что гули идут? Были заклинания, позволявшие установить присутствие нежити, но он не произносил ни одного, и все-таки знал об их присутствии. Точно так же как знал, что Су были чудовищами, а не хищниками.
- Ты думаешь обо мне лучше, чем я того заслуживаю, - хмуро сказал он Данике.
- Ты - служитель природы, - повторила Даника. - Я не думаю, что ты самостоятельно справился с проклятием, но ты ведь не один. У тебя есть твоя вера, именно твое призвание дало тебе силу противостоять проклятию. Аркита и Клео никто не предупредил. Проклятие навалилось на них прежде, чем они поняли, что что-то случилось, но их неудача предупредила тебя об опасности, и с этим предупреждением ты остался верен своему призванию.
Ньюандер потряс головой, не осмеливаясь поверить в такую внутреннюю силу. Впрочем, ему нечего было возразить, да и он не стал бы отрицать ничего, в чем замешан Сильванус, Отец Дубов. Он отдал ему свое сердце давным-давно, и с ним оно и оставалось, несмотря на интерес, который Ньюандер проявлял к прогрессу и цивилизации. Неужели он был столь преданным учеником Отца Дубов? Возможно ли, что-то, что он воспринял как неудачу, невозможность принять форму животного, на самом деле отражало его внутреннюю силу?
- Мы теряем время, задавая вопросы, на которые не можем ответить, - наконец сказал он, успокоившись. - Какой бы ни была причина, мы оба выкарабкались.
Даника озабоченно посмотрела на каменную стену.
- Пока что, по крайней мере, - добавила она. - Пойдем дальше, пока моя воля опять не ослабела.
Они миновали несколько арок. Даника шла впереди, держа в руке факел и выжигая по пути паутину. Оба довольно плохо себе представляли тонкости путешествий под землей, и маршрут их, соответственно, был довольно причудливый: туннели они выбирали наугад. Даника догадалась выцарапывать стрелки на самых сложных участках пути, на случай, если придется возвращаться по своим следам, но страх, что они с друидом потеряются в этом, неожиданно обширном лабиринте, все же оставался.
Иногда попадались коридоры, по которым явно кто-то проходил - сорванная паутина, перевернутый ящик в одном углу - но было неясно, кто именно прошел здесь - Каддерли, или какое-нибудь чудовище, вроде гулей, или же просто какое-то животное облюбовало катакомбы для своего жилища, сказать было трудно.
Факел уже почти догорел, когда они вошли в один длинный проход. От него отходило несколько боковых, в основном по правую руку, и Даника с Ньюандером договорились на этот раз придерживаться одного направления, а не ходить кругами. Они прошли несколько первых ответвлений, Даника заходила в каждый с факелом, чтобы посмотреть, что там дальше, но не покидала основной туннель, и не собиралась, пока они не дойдут до конца.
Наконец, они дошли до коридора, мимо которого просто нельзя было пройти. Даника снова вошла внутрь для быстрого осмотра.
- Они здесь были! - крикнула она, бросившись дальше по туннелю. Увиденное подтвердило подозрения Даники. Здесь была битва, десятки кучек костей лежали на полу, а несколько черепов, насильно отделенных от остальных костей, приветствовали их пустыми глазницами. Две стены из ящиков уходили к тому месту, где, как заключила Даника, Каддерли и дварфы дали битву.
- Кости подтверждают, что я правильно почувствовал нежить, - угрюмо сказал Ньюандер, - Но нельзя быть уверенными, что именно наши друзья дрались здесь с ними.
Загадка решилась сама собой, когда Даника подняла повыше факел, чтобы осмотреть поле битвы.
- Пикел! - закричала девушка, подбежав к погибшему дварфу. Пикел лежал неподвижно, холодные узловатые руки были сложены на груди, а его дубина валялась рядом.
Даника опустилась на колени осмотреть дварфа, но у нее не было сомнений, что тот мертв. Она потрясла головой, изучая его раны, поскольку ни одна из них не была достаточно серьезной, чтобы свалить дварфа.
Ньюандер понял ее растерянность. Он опустился рядом, пробормотал несколько слов, и провел рукой над телом.
- В теле яд, - мрачно объявил друид. - Очень сильный, дошел прямо до сердца.
Даника сложила руки под головой Пикела и поднесла его лицо к своему. Он был дорогим другом, пожалуй, самым забавным из всех, кого знала Даника. Ей показалось, что он мертв не очень долго. Губы посинели, но не было опухолей, и тело оставалось чуть теплым.
Глаза Даники расширились, когда она обернулась к Ньюандеру.
- После битвы с гулями, ты сказал, что у тебя есть заклинание, способное излечить меня от любого яда, который мог проникнуть в тело.
- Так и есть, - ответил Ньюандер, понимая ее задумку. - Но яд уже сделал свое дело. Заклинание не может вернуть дварфа к жизни.
- Используй заклинание, - настаивала Даника. Она быстро перехватила Пикела под шею и откинула ему голову назад.
- Но оно не…
- Давай, Ньюандер! - рявкнула она. Друид отошел на пару шагов, опасаясь, что туман опять завладел девушкой.
- Умоляю, доверься мне, - продолжила Даника, смягчая голос, поскольку поняла причину замешательства друида.
Ньюандер не знал, что у нее на уме, но после всего, что они вместе преодолели, он ей доверял. Он замолчал на секунду, собираясь с мыслями, затем вынул дубовый лист из кармана и раскрошил его на дварфа, произнося нужные слова.
Даника расстегнула плащ и развязала шнурки доспехов. Затем взглянула на Ньюандера, ожидая подтверждения, что заклинание завершено.
- Если в нем оставался какой-либо яд, то он нейтрализован, - заверил ее друид.
Теперь была очередь Даники. Она закрыла глаза и вспомнила самый ценный свиток мастера Пенпанга Д'Ана - заметки о возможностях организма. Мастер останавливал дыхание, даже сердце, на несколько часов. Однажды Даника собиралась сделать нечто похожее. Пока что она не была готова к подобному испытанию, но в свитке было несколько моментов, особенно те, в которых говорилось о выходе из мнимой смерти, которые бы сейчас пригодились.
Даника припомнила шаги необходимые для запуска остановившегося сердца. В свитке, естественно, говорилось о внутренней концентрации, но все это можно было сымитировать и снаружи. Даника опять уложила дварфа на пол, расстегнула камзол и задрала невесть откуда взявшуюся на нем пижаму. Впрочем, ей все равно было трудно разглядеть грудь дварфа из-за густого волосяного покрова. Но она продолжала, надеясь, что анатомия дварфа не слишком отличается от человеческой.
Кажется, она нашла нужное место. Она оглянулась к Ньюандеру за поддержкой, а затем, к недоумению друида, молниеносно развернулась и ударила свободной рукой в какую-то точку на груди дварфа. Она выждала немного, потом ударила снова. Даника сильно напряглась, она полностью отдалась работе, что снова отдало ее во власть красного тумана.
- Леди Даника! - закричал друид, хватаясь за плечо девушки. - Нужно проявлять больше уважения к мертвым.
Даника вывернула ему руку, перебросив друида через колено. Ньюандер растянулся на полу, и Даника вернулась к работе, яростно ударяя в грудь дварфа. Она услышала, как хрустнуло ребро, но все равно занесла руку для еще одного удара.
Ньюандер навалился на нее сзади, ухватив ее, на сей раз покрепче и оторвав от трупа.
Несколько секунд они боролись, но Даника легко получила преимущество. Она завалила Ньюандера на спину и занесла кулак в опасной близости от его лица.
- О-о-ой!
Оба замерли.
- Что ты сделала? - задохнулся друид.
Даника, удивленная не меньше друида, повернула голову. Пикел сидел, он выглядел больным и растерянным, но живым. Он улыбнулся, взглянув на Данику.
Даника бросила Ньюандера и поспешила к Пикелу - обнять. Друид тоже вскоре присоединился к объятиям, от всей души хлопая обоих по плечам.
- Чудо, - бормотал друид.
Даника прекрасно понимала, что в оживлении Пикела решающую роль сыграли четкие и логичные указания мастера Пенпанга Д'Ана. Но все же, Даника, слишком удивленная и обрадованная удачей, не нашла что ответить.
- Удачная встреча, - заметила Даника, когда объятия закончились.
- О-о-ой! - быстро согласился Пикел.
- Дело даже не столько в тебе, - принялась пояснять Даника.
Ньюандер с любопытством взглянул на нее.

Предыдущая страница 29 Следующая страница


Гимн Хаоса 30

- Это первое доказательство, что мы напали на след Каддерли, - пояснила Даника. - Пока мы не встретили Пикела, что просто блуждали наугад.
- Теперь понятно, - добавил Ньюандер. - А еще понятно, что мы как-то пересеклись с Каддерли. Теперь мы найдем ясный след. - Он низко наклонился, изучая пол, но, секунду спустя, поднялся, покачав головой. - Если след и есть, то его очень трудно будет найти, - простонал он. Даника широко улыбнулась.
- Для нас может и трудный. Но не для Персиваля.
Пикел ничего не понимал, но друид улыбнулся еще шире Даники. Ньюандер прострекотал что-то белке, прося отвести их к Каддерли. Персиваль немного потоптался на месте, царапая пол, выискивая нужные следы или запах.
Он напал на след и бросился вниз по коридору, Ньюандер прямо за ним. Даника помогла Пикелу подняться на ноги. Он все еще неуверенно стоял, и все еще был растерян. Но два самых известных качества дварфов - выносливость и упрямство вполне компенсировали это, так что он побежал даже впереди девушки.

* * * * *

Сон был настоящим счастьем, но где-то в глубине сознания Друзил понимал, что он очень уязвим, развалившись в трещине в стене в пустом коридоре. Имп выполз из укрытия и снова принял свою привычную крылатую форму. Заснув, он уже не мог поддерживать концентрацию, необходимую для невидимости, и сквозь сонный туман в голове ее никак не удавалось восстановить. Сон наваливался снова, но у импа была только одна мысль - как можно быстрее добраться до Барджина и да ворот, ведущих в замок Троицы. Он знал, что кто-то только что вышел из коридора, и, не имея ни малейшего желания с ними встречаться, отправился кружным путем.
Он остановился и замер, когда обезумевшая мумия пронеслась мимо, круша все на своем пути. Друзил понял, что что-то пошло не так, понял, что мумия, прожженная во многих местах, вышла из-под контроля.
Затем монстр удалился, размахивая руками, рыча и разнося в щепки все своими тяжелыми руками.
Крылья Друзила подрагивали, когда он наполовину шел, наполовину летел назад, в комнату с алтарем.
Да, Барджин поможет ему, а если не Барджин, так Абалистер. Размышляя так, он послал слабый, сонный сигнал своему хозяину в замке Троицы.

Глава 22. Лицом к лицу

Иван с разбегу ударился об ослабленную дверь, начисто выдрав одну из петель. Страхи Каддерли оправдались, так как несколько взрывов последовало за тем, как Иван переступил порог. Если бы дверь остановила, или же задержала его порыв, Иван бы зажарился.
Как бы то ни было, Каддерли не был уверен, что дварф выжил. Иван проскользил по полу комнаты лицом вниз, его одежда дымила. Каддерли поспешил внутрь за своим другом; ему оставалось только надеяться, что глиф больше не осталось.
Впрочем, молодой человек так и не успел добраться до Ивана. Как только он вошел в комнату, освещенную несколькими факелами и жаровней, стало очевидным, что Иван там был не один.
- А ты молодец, раз добрался аж сюда, - спокойно сказал Барджин, стоя посреди комнаты перед алтарем и дымящей бутылкой. Стены по обе стороны были увешаны факелами, но гораздо более яркий свет шел от жаровни, что стояла у стены направо, которая, как подозревал Каддерли, была межплановыми воротами.
- Я восхищаюсь твоей настойчивостью, - продолжал Барджин дразнящим голосом, - Даже учитывая то, что она была напрасной.
Память вернулась целиком и в нужной последовательности, как только он увидел Барджина. Первая мысль, пришедшая в голову, была вернуться и очень грубо поговорить с Кериканом Руфо, человеком, который, как небезосновательно полагал Каддерли, спихнул его с лестницы. Но все же желание разобраться с Руфо отступило, как только Каддерли понял стоящую перед ним опасность. Глаза сами собой остановились на человеке, стоящем рядом с Барджином.
- Мулливи? - спросил он, хотя по позе и неестественно изогнутой руке становилось ясно, что это совсем не тот садовник, которого он знал.
Мертвец не ответил.
- Твой друг? - дразнил Барджин, обняв зомби за плечо. - Теперь он и мой друг тоже.
- Он мог бы легко тебя убить, - продолжал Барджин. - Но, видишь ли, я хочу оставить удовольствие для себя. - Он отстегнул с пояса булаву с головкой в виде прекрасной девушки. Затем, Барджин натянул капюшон, который раньше просто висел как часть одежды. Капюшон обхватил голову как шлем, в нем даже была прорезь для глаз. Каддерли слышал о зачарованных одеждах, защищавших владельца, и понимал, что противник хорошо защищен.
- Как бы ты не старался, юный священник, ты все равно остаешься занозой в моем заду, - заметил Барджин. Он шагнул к Каддерли, но остановился, когда Иван вскочил на ноги.
Дварф энергично потряс головой, затем оглянулся, как будто видя комнату в первый раз. Он взглянул на Каддерли, затем сосредоточился на Барджине.
- Скажи-ка мне паренек, - спросил Иван, закидывая топор на плечо, - Это тот гад, который убил моего братика?

* * * * *

Абалистер вытер платком вспотевший лоб. У него уже не хватало сил смотреть сквозь волшебное зеркало, но и не было сил оторвать взгляд. Он почувствовал, что что-то не так, когда мысленно коснулся далекой комнаты с алтарем, не вынеся невозможности связаться с импом. Абалистер беспокоился за импа и за священника, хотя его страхи за, и из-за Барджина были несколько двусторонними. Несмотря на всю двусмысленность положения, на страх перед Барджином и его властью, которую мертвый священник, естественно, потеряет, Абалистер искренне не желал, чтобы Туанта Квиро Минакай потерпел неудачу.
Затем показались и враги - скорее враг, так как не стоило принимать в расчет спотыкающегося дварфа. Волшебника заинтриговал молодой ученый, высокий и стройный парень, около двадцати лет, со знакомыми пытливыми глазами.
Абалистер чувствовал растущую уверенность Барджина и знал, что темный священник все держит под контролем, что Барджин и проклятие не будут повержены.
Почему-то это не очень радовало волшебника. Он долго и пристально смотрел на молодого священника, даже скорее мальчишку, который храбро и глупо пришел на встречу своей судьбе.

* * * * *

Каддерли кивнул Ивану. Глаза дварфа опасно сощурились, когда он взглянул на злого священника.
- Не следовало тебе этого делать, - прорычал Иван низким, ничего хорошего не обещающим голосом. Он высоко поднял топор и бросился в атаку. - Не следовало…
Волны ментальной энергии остановили Ивана посреди разбега прямо с поднятой ногой. Заклинание Барджина прорвалось через сопротивляемость дварфа, и Иван застыл на месте. Он боролся изо всех сил, но Барджин не был колдуном-недоучкой, и это была его благословленная тьмой комната с алтарем, где жреческая магия имела полную силу. Иван выдавил из себя несколько неразборчивых звуков, а потом совсем замолчал и перестал двигаться.
- Иван? - спросил Каддерли дрожащим голосом, так как догадывался и судьбе дварфа.
- Давай, говори с ним, - поддразнивал Барджин. - Дварф слышит каждое твое слово, но, заверяю тебя, он не ответит.
У Каддерли пробежали по спине мурашки от смеха Барджина. Они так далеко прошли и столько преодолели. Пикел погиб по дороге, а Иван был весь изранен. И все напрасно. Он смотрел на темного священника с жуткими останками Мулливи за его спиной и понимал, что с ними ему не справится.
- Ты пробился через мою внешнюю оборону, и за это заслуживаешь моего уважения, - продолжал Барджин. - Но если ты полагал, что моя истинная мощь откроется тебе в тех пустых и бесполезных коридорах, так познай же свое безрассудство. Посмотри на меня глупый молодой священник, - он махнул рукой по направлению к дымящей бутылке, - И посмотри на агента Талоны, которого ты сам пробудил. Туанта Квиро Минакай, Смертельный Ужас! Почувствуй на себе благословение Талоны, молодой священник, так как твоя несчастная библиотека первой ощутит мощь хаоса, который будет править всем регионом долгие века!
Сейчас угроза не звучала такой уж пустой для Каддерли. Талона - он знал это имя, повелительница яда, болезни.
- Ты что, думал, что бутылку не охраняют? - засмеялся Барджин. - Ты что, собирался просто придти сюда, победив несколько мелких чудовищ, и просто закрыть бутылку, которую ты САМ! - снова священник сделал ударение на этом болезненном слове, - Сам открыл?
Каддерли почти не слышал его болтовню. Его внимание было привлечено к бутылке и струе розового дыма, поднимающегося из нее. Он обдумывал идею выстрелить по ней из арбалета разрывным дротом. Ну, и где же тогда будет посланник Талоны? Но Каддерли опасался таких резких действий, опасался, что разбитие бутылки, вызовет еще более страшные последствия.
Внезапно его внимание было отвлечено от бутылки, и шанс был упущен. Темный священник не торопясь подошел к нему, его рука, сжимающая любопытную булаву с навершием в виде хорошенькой девичьей головки, невинного лица, которое почему-то напомнило ему Данику, была поднята.

* * * * *

Абалистер не стал обдумывать свои действия. Он сфокусировал внимание на дварфе, стоящем в паре шагов перед молодым человеком. Волшебник призвал все свои силы, послал заклинания через волшебное зеркало, пытаясь воспользоваться им для фокусировки своих магических энергий.
Собственный двеомер зеркала, не предназначенный для таких экспериментов, сопротивлялся как мог. Зеркалом можно было пользоваться, чтобы увидеть отдаленные места, разговаривать с различными существами, даже для перехода в те места, но теперь Абалистеру нужно было гораздо большее, он хотел расколдовать этого сурового дварфа.
Задача была бы очень сложной, даже для такого могущественного волшебника как Абалистер, если бы он пытался расколдовать человека, но Иван, даже полностью подчиненный парализующим заклятием Барджина, со всем дварфским упрямством боролся и с вторжением волшебника.
Абалистер сжал зубы и сконцентрировался еще больше. На лбу проявились вены, ему уже начало казаться, что такая попытка уничтожит его, но Барджин был уже близко к молодому человеку, слишком близко, высоко занеся свою кошмарную булаву.
Абалистер приник губами к зеркалу и зашептал, надеясь, что его услышит только дварф:
- Впусти же меня, дурак!

* * * * *

Барджин подходил все ближе, зло и победоносно улыбаясь. Каддерли казался легкой жертвой, внешне совершенно не готовый защищаться. У молодого ученого была трость с набалдашником в руке, но он даже не поднял ее.
На самом деле, Каддерли решил положиться на другой трюк, единственное, что, по его мнению, могло остановить этого величественного священника. Он сжимал и разжимал руку, напрягая мускулы, готовясь ударить только одним пальцем. Он много раз видел и даже чувствовал на себе этот прием Даники.
Барджин был в шаге от Каддерли, двигаясь уже осторожно, опасаясь, что молодой человек ударит снизу тростью.
Каддерли держал толстый конец трости прижатым к полу. Барджин отпрыгнул в сторону, подальше от оружия и нанес пробный удар булавой. Каддерли легко уклонился, но самообладание чуть не подвело его, когда он увидел, как навершие булавы превратилось в злобную голову какого-то неземного чудовища, из открытой пасти которого торчали клыки.
Впрочем, он сохранил достаточно здравого смысла чтобы ответить, и Барджин, который ожидал удара тростью, пропустил выпад молодого человека.
Каддерли со всей силы вонзил палец в плечо Барджина. Он знал, что ударил именно в нужную точку, так же как Даника часто ударяла его. На лице темного священника отразилось полнейшее недоумение, и Каддерли чуть не захихикал от счастья.
- Опустошающее прикосновение! - пояснил он.
Но, несмотря на то, что Барджин действительно был ошарашен, его рука с булавой вовсе не повисла безвольно, как оно ожидалось.
Каддерли такого поворота событий не ожидал, так что с трудом среагировал на следующий удар Барджина. Каддерли присел и увернулся, но оружие все-таки зацепило плечо, и искаженное злобой лицо впилось в него зубами. Каддерли хотел откатиться и вскочить на ноги, но удар совершенно сбил его с толку и он тяжело врезался в один из книжных шкафов.
Рана не была опасной, но волны боли, идущие от раны и захлестывающие молодого человека целиком без сомнения представляли опасность. Каддерли всего трясло, он с трудом понимал происходящее вокруг, перед глазами все расплывалось. Он знал, что был обречен, что не сможет парировать следующую атаку Барджина.
- …убивать моего братика! - услышал он рычание Ивана, с того места, где он застыл намертво, а затем послышался удивленный вскрик Барджина.
Топор Ивана ударил в спину священнику, удар, который свалил бы любого человека, но Барджин был защищен. Его зачарованные одеяния поглотили силу удара; священник даже не сбился с дыхания. Он повернулся и ударил булавой в ответ.
Умелый и опытный, Иван Болдешолдер был готов. После первого удара он понял, что священник каким-то образом защищен. Он легко отбил удар Барджина, затем зацепил его руку топором и бросил на пол. Барджин покатился к алтарю.
Иван уронил топор на землю, прижав его ногами так, чтобы потом было легко ухватиться, и поплевал на руки прежде чем продолжить. У священника была могучая булава, и почти непробиваемая защита, но у разъяренного дварфа не было сомнений в исходе битвы. - Не следовало тебе убивать моего братика, - пробормотал он еще раз, затем схватил топор и отправился заканчивать работу.
У Барджина были другие планы. У него не было времени размышлять, как дварф освободился от парализующего заклятия, но это не имело значения. Барджин понимал причину ярости врага, проклятие затуманило рассудок дварфа, давая ему силы, и это более чем уравнивало их шансы. Но Барджин не привык полагаться на случай.
Он с трудом поднялся, держась за стену позади Мулливи.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

- Убей дварфа! - велел он зомби, затем вытащил горящий факел из крепления и ткнул им в плечо Мулливи. Пропитанные маслом одежды зомби вспыхнули немедленно, но защитное заклятие не подвело. Пламя пожирало одежды Мулливи, но тело оставалось невредимым.
Реакция Ивана, на которого кинулся горящий зомби, заставила бы гордиться Пикела:
- О-о-ой!
Каддерли начал подниматься, но от неутихающей боли в плече у него подкосились ноги, и он опять рухнул на пол. Он пытался встряхнуться, пытался сосредоточиться на чем-нибудь.
Он видел как Иван отчаянно, но безрезультатно машет топором, отступая под натиском пылающего зомби. Мулливи даже не реагировал на жалкие попытки Ивана ударить его. Каддерли слышал, как смеется темный священник, где-то за алтарем, где-то рядом с проклятой бутылкой. Каддерли знал, что священник доберется до Ивана, даже если это не удастся горящему зомби. Затем, священник доберется до него, а потом, Смертельный Ужас, этот посланник злой богини, полностью уничтожит библиотеку Наставников и все, что было дорого молодому священнику.
- Нет! - закричал Каддерли, удесятеряя усилия.
Дьявольская булава хорошо сделала свою работу, даже всего лишь задев Каддерли. Она жила своей жизнью, созданной где-то в нижних кругах ада.
Каддерли боролся с обездвиживающей болью, стремился взять свое тело под контроль, но все было тщетно.

* * * * *

Ничто не мешало преследованию Каддерли, и Персиваль очень хорошо шел по следу. Они прошли по нескольким коридорам, всегда останавливаясь и заглядывая во все альковы, чтобы убедиться, что там их не поджидают новые чудовища.
С каждым шагом Пикелу становилось все лучше, но он все равно выглядел каким-то вялым и замкнутым в себе. Это было вполне объяснимо: он только что прошел через смерть и вернулся. Что же мог рассказать просвещенный дварф? Когда Даника попросила его рассказать о том, что он пережил, Пикел лишь загадочно сказал:
- О-о, - и не стал пояснять.
Иногда становилось ясно, что Персиваль ведет их правильной дорогой. Когда дорога раздваивалась, белка шмыгала именно в опаленный факелом проход, а не тот, что затянут паутиной.
Вскоре, коридор опять раздвоился. Слегка поколебавшись, Персиваль двинулся направо.
Послышались звуки недалекой битвы.
Белка внезапно остановилась и возбужденно заверещала, но ее писки потонули во всеобщем волнении. Пикел, Даника и Ньюандер услышали шум драки, и никто из них уже не обращал внимания на белку. Шум доносился из другого конца туннеля, это все, что им нужно было знать. Они бросились вперед, Пикел больше не казался вялым, он пригнул голову и спешил на помощь брату. Даника и Друид ничуть не меньше стремились помочь своим друзьям.
Когда они подбежали к комнате с алтарем, то стало слышно, как Иван ворчит что-то про «ходячую охапку горящих щепок», и они поняли свою ошибку. Слышно все было прекрасно, но вот пройти было нельзя. Дверей не было, только стена.
Подбежал Персиваль, осуждающе вереща.
- Белка говорит, что мы пошли неправильно! - сказал Ньюандер. - Нужно назад и налево!
Даника кивнула.
- Тогда побежали! - крикнула она.
Она и Ньюандер бросились прочь, но им пришлось остановиться, когда стало ясно, что Пикел за ними не последовал.
Возбужденный дварф подпрыгивал на месте, перебирая короткими ножками, наращивая инерцию.
- Бр-р-ратишка! - крикнул Пикел, опустил голову и дубину и бросился прямо на стену.

Глава 23. В сердце друида

Стена была сделана всего лишь из кирпича и цемента, и никак не могла соперничать с яростью Пикела Болдешолдера. Дварф ввалился в комнату, сопровождаемый осколками кирпича и облаком пыли. Пикел ненадолго задержался в новом дверном проеме, охватывая глазами происходящую сцену. Еще несколько кирпичей отвалились от стены и ударили по шлему с глухим звяканьем, но Пикел, казалось, не замечал. Он высматривал Ивана, своего «Бр-р-ратишку», так что потребовалось бы нечто большее, чем несколько кирпичей, чтобы отпугнуть его.
Затем он увидел Ивана, тот был слева, возле настоящей двери в комнату, и пятился от горящей человекоподобной фигуры. Отталкиваемый невыносимым жаром, Иван никак не мог ударить как следует, и, будучи практически загнанным в угол, дварф понимал, что отступать скоро будет некуда.
- О-о, ой! - крикнул Пикел и бросился вперед, выставив вперед дубину и защищенную шлемом-горшком голову.
Даника бросилась прямо за ним, но Ньюандер остановил ее. Она обернулась и увидела необычайное облегчение на лице друида, которое почти мгновенно сменилось выражением искренней радости.
- Ты говорила правду, милая девушка, - сказал Ньюандер. - Это было вовсе не раздвоением чувств, но чувство гармонии, которое защитило меня от проклятого тумана. Теперь я знаю, почему меня пощадили, и, на самом деле, это сила, далеко за пределами моего сознания.
Даника оценила изменения, произошедшие с этим человеком. Ньюандер больше не сутулился. Его спина была прямой, а в глазах была гордость.
- Я слышу зов самого Сильвануса! - объявил друид. - Говорю тебе, его собственный голос!
Заинтригованная, Даника с удовольствием бы осталась и послушала объяснения Ньюандера, но ситуация того не позволяла. Она быстро кивнула и вырвала руку. На то, чтобы вбежать в комнату и оценить ситуацию, Данике потребовалась только доля секунды. Сердце подсказывало ей броситься к Каддерли, все еще оглушенному, и пытающемуся встать возле двери, но инстинкты бойца говорили, что лучшее, что она сможет сделать для своего возлюбленного, для всех своих друзей, это заняться священником, что стоял возле алтаря.
Она пробежала немного по направлению к Барджину, потом перекувыркнулась, на тот случай, если у священника было припасено какое-нибудь заклинание или дротик, затем вскочила на ноги и ударила. Даника двигалась слишком быстро, так что Барджин не успел среагировать на ее удар, и кулак Даники со всей силы ударил священнику в грудь.
Даника отскочила назад, ошарашенная, кулак болел, как будто она ударила по каменной стене. Барджин даже не пошевелился.
Данике хватило самообладания отбить первый удар Барджина и заметить искаженную гримасу и оскаленные клыки на навершии булавы. Она зашла справа от священника, подальше от алтаря, гадая, удастся ли сделать что-нибудь кинжалами. Судя по внешности, на священнике не было никакой брони, но Даника доверяла ушибленной руке больше чем глазам. Она знала, что магия может обмануть, и понимала, что со священником придется бороться так же, как, скажем, с рыцарем в полных доспехах.
Барджин снова небрежно махнул булавой, намереваясь держать девушку подальше и заодно проверить ее рефлексы. Даника поняла, что священник недооценивает ее скорость. Она подскочила к нему сразу после замаха и нанесла два быстрых удара по руке священника.
И опять магические одеяния отразили удар.
Потихоньку понимая природу зашиты противника, Даника осознала, что вряд ли ей удастся найти уязвимые места. Священник был защищен с ног до головы, и Данике потребовалась бы долгая концентрация, чтобы нанести удар достаточно сильный для пробивания магической защиты, и Даника осталась бы беспомощной перед булавой священника. Тогда она решила действовать иначе, помочь своему противнику избавиться от этой жуткой булавы.
Даника нанесла обманный удар в пах священника. Тот, как и ожидалось, ударил булавой вниз, по наклонившейся девушке.
Даника схватила руку священника. Далее она намеревалась выкрутить ему запястье. Заломив руку за спину, она легко бы отобрала булаву. Но, хоть Даника и правильно угадала удар Барджина, угадать реакцию булавы ей не удалось.
Кричащая Дева изогнулась, тщетно пытаясь ухватить девушку клыками за руку. Тогда уродливая пасть широко распахнулась, зашипела и испустила конус холода.
Даника попыталась увернуться сразу же, как булава дохнула холодом, но конус был слишком широким, и целиком это не удалось. Обжигающий лед коснулся ее, такой холодный, что обжигал кожу, и такой злой, как холод смерти, который проникает к самому сердцу. Легкие обожгло при следующем вздохе, и все что она смогла сделать - отшатнуться назад, к сломанной стене.
Ньюандер наблюдал за всем этим через какую-то дымку. Он отметил все самое важное, броню священника, его булаву, но мысли друида были обращены внутрь, внимая, как он полагал, зову Сильвануса, Отца Дубов. Взглянув на эту комнату, на бутылку, Ньюандер многое стал понимать по-новому. Исчезли страхи, что он, в отличие от своих превратившихся друзей, не был верен зову. Исчез страх, что он не попал под действие проклятия из-за какого-то внутреннего уродства. Возможно, это как-то и повлияло, но дело сейчас было совсем не в том. Он смотрел на священника, который разбудил мертвецов, принес всю эту заразу, и слышал приказ бога природы.
Он вспомнил су, и то, как он почувствовал приближение гулей, теперь Ньюандер понимал свое предназначение. Друиды служили природному порядку, гармонии, и его вера требовала остановить злого священника, здесь и сейчас.
Мысли друида устремились к лесу, источнику их мощи. Он уже чувствовал первые изменения в своем теле, - ему впервые удалось достигнуть такого высокого уровня концентрации. Слегка испугавшись, он все же сам стал направлять переполняющую его энергию. Было чувство далекой боли, когда кости затрещали, изменяясь, и щекотка, когда волосы стали прорастать сквозь кожу.
Как Аркит и Клео, Ньюандер полностью отдался этому восторгу, тело следовало за его мыслями. Но в отличие от своих товарищей, мысли Ньюандера не превратились в инстинкты животного. Его цель не изменилась вместе с телом.
Он увидел, как расширились глаза темного священника, когда он спокойно подошел к алтарю, мимо отскочившей Даники.

* * * * *

Иван заметил яростную атаку Пикела, но горящий зомби так и не успел повернуться. В последний момент Иван отпрыгнул в сторону, и Пикел вырезался в свою жертву, угодив аккуратно в зад чудовища. Но на этом Пикел не остановился и со всей силы вогнал зомби в стену. Ноги Пикела не переставали работать; он не обращал внимания на страшный жар и держал зомби прибитым к стене.
Мулливи размахивал своей целой рукой, но он был обращен спиной к нападающему и не мог дотянуться дальше дубины. Он вертелся и изгибался, пытаясь соскочить с конца дубины. Но каждый раз, как ему это удавалось, Иван подбирался и сводил все усилия на нет посредством топора.
Так продолжалось некоторое время, но затем удача отвернулась от дварфов. Мулливи дернулся в сторону; Иван подступил и ударил его. Страшный удар глубоко вошел в руку чудовища, но брызги огня полетели в сторону дварфа, и подожгли его бороду.
Иван отпрянул назад, пытаясь сбить пламя, и Пикел, отвлеченный происшествием с братом, бессознательно ослабил хватку.
Мулливи выскользнул и бросился на катающегося по полу Ивана.
Пикел не удержал равновесия и грохнулся о стену. Через мгновение он был уже на ногах, и, увидев неприятности брата, снова со всех ног бросился ему на помощь. На сей раз, Пикел держал дубину перпендикулярно перед собой, ухватившись за концы. Мулливи уже нагнулся над Иваном, когда неистовый дварф снова налетел на него. И снова Пикел побежал дальше, толкая зомби перед собой. Они пролетели открытую дверь, - Пикелу показалось, что он увидел, как сверху пропорхнула знакомая крылатая фигура, - и врезались в пустые книжные полки. Древние деревянные шкафы развалились под их весом, и дварф, зомби и обломки закружились в огненной круговерти.

* * * * *

Обнажив острые зубы, огромная росомаха, которой стал Ньюандер, бросилась на темного священника. Друид подготовил ему сюрприз, с которым зачарованные одежды могли и не справиться. Прямо перед священником он внезапно крутанулся и выпустил струю зловонного мускуса.
Барджина окатило вонючей жидкостью, она разъедала глаза, пропитала одежду, он начал задыхаться. Священник отпрыгнул, пытаясь выбраться из облака, кашляя и хватая ртом воздух.
Ньюандер не отставал. Он обхватил пятящегося священника лапами под коленками и повалил его на пол. Барджин кричал и пинался, но росомаха была слишком быстрой и сильной, чтобы от нее можно было так легко отделаться. Ньюандер впился в бедро Барджина, пытаясь разодрать одежды. Магическая защита еще держалась, но она уже не казалась такой неуязвимой. Мускус пропитал одежды насквозь, разъедая их, словно кислота.
Барджин извивался и кричал. Глаза ничего не видели; голова отказывалась работать. Он ощущал, что зубы кусают все больнее, и осознавал тяжесть всей ситуации. Очень скоро росомаха прогрызет одежды, и зубы начнут рвать его бедро.
Кричащая Дева мысленно коснулась Барджина, успокоила, позволила видеть своими глазами. Барджин прекратил дергаться и доверился булаве. Священник был повержен, но Кричащая Дева смогла ответить.
Должно быть, Барджин ударил росомаху дюжину раз, и каждый раз в жадно раззявленной пасти оставалось все больше меха и крови. Животное обмякло, но Барджин все продолжал бить.

* * * * *

- Ой, ой, ой, ой, ой! - стонал Пикел, выкатываясь из горящей кучи. Одежда на нем занялась в нескольких местах; в бороде не осталось даже намека на зелень, но толстокожий дварф серьезно не пострадал, и сейчас катался по полу, сбивая последние язычки пламени.
Иван бросился к брату, но немедленно изменил направление, заметив, что и Мулливи стал подниматься. Он уже сильно надоел Ивану. Дварф подкрался, сознавая, что треск пламени заглушает шаги, и занял позиция сбоку от поднимающегося зомби.
Мулливи больше не горел. Защитное заклинание Барджина защитило разлагающуюся плоть от огня, и теперь гореть на зомби было просто нечему. Мертвец поднимался, сосредоточившись на Пикеле, и не замечал Ивана, застывшего прямо у него за плечом.
Иван быстро потрогал пальцем острия своего двулезвийного топора, выясняя, какой из них острее. Иван пожал плечами - оба лезвия вполне годились - и взмахнул топором на уровне своих глаз. Топор, как и планировал Иван, прошел аккурат над плечом зомби и врезался ему в шею. Подгнившая плоть зомби не смогла противостоять удару взбешенного Ивана Болдешолдера.
Иван улыбнулся с мрачным удовлетворением, когда зомби свалился на землю, а голова упала где-то неподалеку.
- О-о! - отметил благодарный Пикел.
- Надоел он мне, - фыркнул Иван, делясь улыбкой с братом, которого считал погибшим.

Предыдущая страница 31 Следующая страница


Гимн Хаоса 32

Но радость их держалась недолго. Труп Мулливи снова поднялся, слепой и глухой, но отчаянно размахивающий обеими руками. Он даже исхитрился попасть по голове Пикела, сбив тому шлем-горшок.
- О-о! - снова пискнул Пикел, он отступил назад и ударил безголового зомби дубиной. Он наклонился и глянул на Ивана, который сразу же понял замысел брата.
Они работали вместе, каждый из братьев знал движения другого не хуже своих собственных. Братья окружили зомби и синхронно двигались по кругу. Иван ударил в плечо Мулливи и отпрыгнул назад. Зомби крутанулся и замахал руками в пустоте. В этот момент Пикел нанес сзади сокрушающий удар.
Мулливи повернулся к этой новой угрозе, но тут подпрыгнул Иван и с размаху рубанул его в плечо, отрубив руку.
Так продолжалось еще некоторое время, хотя оба дварфа были не прочь продолжить представление. Наконец, расчлененный труп Мулливи рухнул на пол и больше не пытался подняться.

* * * * *

Все еще оглушенный и потерянный, Каддерли наблюдал за всем этим кошмаром из другой части комнаты. Он знал, что Ньюандер почти наверняка мертв, и что теперь темный священник бросится на Данику.
Он видел, что его любовь поднимается с пола, дрожа от страшного холода, и задыхаясь от мускуса Ньюандера.
Кровь струилась по ноге Барджина, он заметно хромал, но, освободившись от объятий росомахи, священник был охвачен яростью, и рука, сжимающая булаву, была все столь же твердой.
- Ньюандер, - позвал Каддерли, отчаянно желая, чтобы кто-нибудь вмешался и остановил это безумие. Но он знал, что друид, чьи голова и спина превратились в кровавое месиво, больше уже не ответит.
Затем атаковала Даника, выхватив свои кристаллические кинжалы, девушка провела быструю серию выпадов. Первый раз она попала в плечо, из которого всего лишь потекла тоненькая струйка крови. Второй удар был еще более неудачным. Она смогла пробить капюшон священника, но зачарованная ткань изменила направление удара, и кинжал без всякого вреда прошел сверху.
Барджин протер глаза, перешагнул через друида и бросился на Данику. Та низко пригнулась, как будто собиралась прыгнуть на священника, но сама откатилась назад.
Каддерли понял реакцию Даники: она опасалась еще какого-нибудь сюрприза от булавы. А Каддерли лишь беспомощно наблюдал, как священник заносит булаву.
Каддерли видел, как Даника отступает за алтарь, постоянно пятясь от приближающегося священника. Вся боль Каддерли, лишь минуту назад полностью владевшая молодым человеком, показалась ему незначительной по сравнению с неприятностями Даники. Он потряс головой, прогоняя тошноту, и, преодолевая слабость в конечностях, поднялся на колени и перезарядил арбалет.
Он чуть не упал в обморок, от захватившего его холода, но прикусил губу, понимая цену неудачи. Он прицелился в Барджина, прекрасно понимая, что зачарованные одежды не остановят взрывающийся дрот.
Каддерли колебался. В его голове звучал голос, далекое эхо той клятвы, которую он дал, собирая арбалет и дроты. «Не как оружие» - пробормотал он, задыхаясь, и арбалет начал выскальзывать из рук. Тут Каддерли обернулся на Данику, зарычал с вызовом и покрепче ухватил оружие. Борясь с собственной совестью за каждый дюйм, Каддерли снова поднял арбалет на позицию для стрельбы.
Каддерли чуть не закричал, понимая, что его сомнения могут дорого обойтись Данике. Барджин обрушил на нее серию сильных ударов, но девушка как-то исхитрилась уклониться от распахнутой пасти булавы.
Каддерли увидел выход.
- Чувствуешь холод? - услышал он насмешливый вопрос Барджина, но голос слышался издалека, как будто Каддерли наблюдал за всем сквозь хрустальную сферу.
Даника, все такая же подвижная не смотря на свои раны, отчаянно прыгнула в сторону.
- Нет, - закричал Каддерли и его дрот вонзился точно между клыками Булавы.
Послышался резкий треск и Барджин с трудом удержал в руках дернувшуюся булаву. Какой-то момент ничего, казалось, не происходит, но по растерянному лицу Барджина можно было судить, что внутри его драгоценного оружия что-то было не так.
Без всякого предупреждения навершие Кричащей Девы взорвалось. У Барджина осталась в руках только рукоять; казалось, он не может с ней расстаться. Разноцветные искры хлынули неудержимым потоком, заливая всю центральную часть комнаты.
- О-о! - восхитились Пикел и Иван хором.
Искры попали на одеяние Барджина, прожигая маленькие дырочки. Священник закричал от боли, когда искра прошла сквозь смотровое отверстие капюшона и угодила ему в глаз.
Даника отскочила назад, прикрывая рукой глаза.
А фонтан искр все продолжался. Голубые искры выплеснулись прямо в голову Барджину, край капюшона занялся, как бы он не старался уклониться от них. Красные искры разлетелись от внезапного взрыва, крутясь и поднимаясь, а затем осыпав Данику, Барджина и темный алтарь. Небольшой огненный шар вылетел из сломанной рукояти, взорвавшись где-то под потолком. Но не успели цветные пылинки осесть, как уже были поглощены продолжившимся фонтаном.
На другом конце комнаты Каддерли гадал, не начал ли он чего-либо, что уничтожит их всех.
Затем все кончилось. Рукоять булавы упала на пол, задымилась и затихла.
Слетел капюшон Барджина, а за ним и остальные горящие одежды. Они буквально развалились, уничтоженные мускусом и искрами, когда Барджин рвал их, стараясь сбить с себя пламя. Он проклинал свою глупость из-за того, что поставил защиту от огня на зомби, а не на себя.
Глаза священника бегали. Каддерли все еще был на коленях. Неподалеку, дварфы стояли над кошмарными останками зомби. Затем его взгляд остановился на Данике, казалось невооруженной и без брони, она явно была самой легкой целью. Вытирая мускус и копоть с лица, она даже не смотрела в его сторону.
Барджин сделал много ошибок в жизни, но ни одна из них не была столь в корне неверной, как предположение, что Даника будет легкой жертвой. Он потянулся к ней, намереваясь схватить девушку за горло и придушить, придавив коленом грудь.
Его рука почти достигла ее плеча, когда Даника среагировала. Она обернулась и воткнула палец в плечо Барджина.
- Я так уже пробовал! - предупредил Каддерли, но замолк, когда рука Барджина безвольно повисла.
Священник с удивлением смотрел на неподвижную правую руку. Он замахнулся для удара левой, но Даника была слишком быстрой для него. Она перехватила руку, и отогнула большой палец священника назад с такой силой, что с треском, способным поспорить с ударом дубины Пикела, он коснулся запястья.
Но Даника еще не закончила. Слегка вывернув руку, она обхватила пальцы Барджина своими. Смотря Барджину прямо в глаза, Даника сжала пальцы. Костяшки пальцев Барджина сошлись как-то особенно неудачно и волны боли пробежали по руке священника. Он пытался сопротивляться, приказывая руке отдернуться, но Даника крепко держала его, а нечеловеческая боль не давала ему хоть как-то защититься. Даже если бы Даника не «убила» его правую руку, он ничего бы не смог сделать.
Он неразборчиво забулькал; мир потерял четкость.
Даника ухмыльнулась и потянула вниз пойманную руку, бросив Барджина на колени. Она сжала свободную руку в кулак и поднесла к лицу Барджина
- Даника… - выдохнул напуганный Каддерли.
- Так неужели мы не прикончим его? - послышался грубоватый голос сбоку. - Это же тот, который убил моего братика.
Пикел недоверчиво повернулся к Ивану.
- Ой, ли?
- Ну, он пытался убить моего братика, - поправился Иван, ухмыляясь до ушей.
Даника отпустила руку. Ее злость пропала, когда она взглянула на Каддерли. Это жалкое зрелище могло растопить какой угодно лед. Каддерли все еще стоял на коленях и смотрел на Данику, его руки простерлись в беззвучной мольбе, а серые глаза как будто осуждали ее.
Даника вывернула руку Барджина, другой ухватилась за плечо, и кувырком запустила его в сторону дварфов.
Иван грубо сгреб священника и отфутболил его Пикелу, крича,
- Ты убил моего братика!
- Братишку! - отозвался Пикел, разворачивая оглушенного священника и отправляя его назад Ивану.
Иван поймал его и отправил назад.
Каддерли понял, что игра дварфов может очень плохо кончиться. Оба были ранены и злы, и, учитывая близость проклятой бутылки, их боль и ярость могли привести к ненужному сейчас насилию.
- Не убивайте его! - закричал на дварфов Каддерли. Пикел скептически посмотрел на него, а Иван, поймав священника, обрушил его на пол, придерживая за волосы.
- Не убивать его? - переспросил Иван. - А что ты собираешься с ним делать?
- Не убивайте его! - снова потребовал Каддерли. Он подозревал, что потребуется нечто большее, чем протесты его собственной совести, чтобы переубедить возбужденных дварфов, так что он решил сыграть на свойственном этой расе прагматизме. - Нужно допросить его, узнать, есть ли у него союзники, и где они могут быть.
- Точно! - зарычал Иван. - Ну, как у нас с этим? - он так яростно дернул голову Барджина, что, казалось, сломал ему шею.
- Не сейчас, Иван, - объяснил Каддерли. - Потом, в библиотеке, там есть карты и записи, которые помогут нам в допросе.
- Везучий ты парень, - сказал Иван, ткнув своим носищем в нос Барджина. Небольшой носик священника придавило к щеке. - Ты у меня заговоришь, даже не сомневайся!
Барджин и не сомневался в словах Ивана, но едва ли считал себя везунчиком, особенно когда Иван поднял его и снова бросил Пикелу.
Каддерли подошел и обнял Данику за плечи. Она безмолвно стояла, смотря на друида, который всем пожертвовал ради их дела. Кости Ньюандера все еще трещали, пока его тело возвращалось к изначальной форме. Превратиться он успел лишь наполовину. Спокойное и мудрое лицо снова стало узнаваемым, и большая часть шерсти пропала, но затем превращение остановилось. Смерть забрала магию.
- Он был добрым другом, - прошептал Каддерли, но слова казались какими-то неуклюжими. Слова не могли передать всю горечь, что он чувствовал, по отношению к друиду и всем тем, кто погиб от проклятия - проклятия, которое он сам выпустил.
Эта мысль обратила внимание Каддерли на алтарь и бутылку, все еще извергающую дым, несмотря на поражение своего священника.
- Кажется, это должен сделать я, - предположил Каддерли, надеясь что он прав. Он взял пробку с алтаря и осторожно потянулся к бутылке, проигрывая в уме сотни различных сценариев того, что будет, если не удастся закрыть бутылку.
Но он был неправ. Каддерли поставил на место пробку и вколотил ее, остановив поток дыма.
Каддерли почувствовал, что кто-то оперся о его плечо, и подумал, что Даника положила ему на плечо свою голову. Он обернулся, но девушка просто соскользнула и упала на пол, лицом вниз.
У двери рухнули на пол и остальные. Барджин рухнул на Ивана, и секунду ничто не шевелилось, только Барджин поднялся, рыча и ругаясь.
- Ты! - крикнул он Каддерли. Темный священник схватил топор Ивана и направился к молодому человеку.

Глава 24. Смертельный Ужас

Потрясение вывело Друзила из сонного состояния. Бутылка была закрыта! Проклятие хаоса, прихода которого имп ждал десятилетия, было повержено! Друзил все еще мог узнать клубящуюся магию в воздухе, но она уже начала улетучиваться.
Друзил мысленно потянулся к Барджину, но выяснилось, что телепатическая связь блокируется стеной ярости. Ему вовсе не хотелось идти в комнату с алтарем; имп уже видел, как дюжие дварфы порвали зомби Барджина, и опасался получить еще один дротик от молодого священника. Но когда Друзил осмотрел пустые коридоры, он понял, что идти ему больше некуда. Он развязал маленький кошелечек, висящий в основании крыла, снял его и сжал в когтистой лапке.
Он подполз к двери. За изрубленным телом зомби, без сознания лежали два дварфа, а дальше в комнате, возле самого алтаря - молодая женщина. Удивлялся Друзил этому явлению только до тех пор, пока не сообразил, что случилось. Неожиданное окончание проклятия, исчезновение магии, которая полностью пропитала их мысли, свалило даже самых крепких.
Друзил видел, как Барджин бросился на молодого священника, - теперь имп знал, что юноша был катализатором, тем, кто открыл бутылку. По всей видимости, он же и закрыл ее.
Великий темный священник больше не казался импу таким уж могущественным. Одеяние и оружие Барджина пропали, одна рука безвольно висела, и, что гораздо более важно, он позволил закрыть бутылку.
Там она и стояла, на алтаре, бессильная. Друзил уже было собрался схватить ее и протащить через врата назад в замок Троицы. Имп быстро отказался от такой идеи. Он не только подставлялся под удар молодого человека, который однажды уже сразил его, но если он заберет бутылку, а Барджин каким-то чудом переживет происходящее, вся дальнейшая деятельность священника в библиотеке окажется бессмысленной. А священник этому отнюдь не обрадуется.
Нет, решил Друзил, сейчас бутылка не стоила того риска. Если Барджин выживет, то, возможно, найдет новый катализатор для возобновления проклятия. Если такое случится, то Друзил может и вернуться.
Имп развязал зажатый в лапке мешочек и перевел взгляд от разыгрывающейся битвы к жаровне, которая, к счастью, все еще горела.

* * * * *

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Каддерли потянулся за следующим дротом, но понял, что священник доберется до него раньше, чем он успеет зарядить его. Даже если удастся зарядить арбалет, Каддерли сомневался, что сможет использовать его против живого человека.
Барджин почувствовал его колебания.
- Следовало дать дварфам убить меня, - насмехался он.
- Нет! - спокойно ответил Каддерли. Он бросил арбалет на пол и сунул один палец в карман, в петлю своего болас.
- Ты что, правда думал, что я что-то скажу, что оставлять меня в живых действительно стоило того? - спросил Барджин.
Каддерли потряс головой. Тут Барджин не угадал. Каддерли внес такое предложение только чтобы убедить дварфов не убивать его. На самом деле его мотивы не имели ничего общего с получением информации, он просто не хотел ненужного убийства.
- У нас не было причин убивать тебя, - ровно сказал он. - Битва уже была выиграна.
- Это ты так думал, - прорычал Барджин. Он преодолел разделявшее их с Каддерли расстояние и ударил топором Ивана так сильно, как только позволяла раненная рука.
Ожидая атаку, Каддерли легко уклонился. Он вытащил руку из кармана и болас полетел в Барджина. Тот получил сильный удар в грудь, но могучий священник скорее растерялся, чем получил какие-либо реальные увечья.
Он посмотрел на Каддерли, а точнее на его оружие и рассмеялся.
Каддерли чуть было не бросился на хохотавшего священника, но понял, что это именно то, чего хотел супостат.
Его единственным шансом в этой битве было оборонительная тактика, приблизительно такая же, как в случае с Кериканом Руфо. На не прекращающийся смех он ответил широкой улыбкой и постарался выглядеть как можно увереннее.
Но Барджин не был Кериканом Руфо. Темный священник участвовал в многочисленных битвах, побеждал закаленных бойцов в поединках, направлял армии, марширующие по долинам Вааза. После первого же взгляда уверенная улыбка ветерана показала, что он проанализировал все возможности странного оружия мальчишки, и, так же как и Каддерли знал, что ему нужно допустить серьезную ошибку, чтобы у молодого священника появился хоть какой-то шанс.
- Не следовало тебе сюда возвращаться, - спокойно сказал Барджин. - Надо было убежать из библиотеки Наставников, зачем драться за то, что уже потерянно?
Каддерли задержался, чтобы обдумать неожиданные слова, и еще более неожиданный спокойный тон.
- Я ошибся,” - ответил он, - Когда оказался здесь в первый раз. Я вернулся только исправить ошибку. - Он взглянул на бутылку. - И теперь все сделано.
- Да неужто? - дразнил Барджин. - Вон валяются твои друзья, дурачок. Подозреваю, что в библиотеке наверху дела обстоят не лучше. Когда ты закрыл бутылку, ты ослабил своих друзей больше, чем врагов.
Каддерли нечего было возразить, но он все же верил, что поступил правильно, закрыв бутылку. Он найдет способ поднять своих друзей, а потом и всех остальных. Возможно, они просто спали.
- Неужели ты думал, что однажды выпустив Туанта Квиро Минакай, Смертельный Ужас, ты можешь все прекратить, просто закрыв бутылку? - Барджин широко улыбнулся. - Смотри, - сказал он, показывая на алтарь. - Даже сейчас посланник моей богини борется с твоей несчастной пробкой - все вокруг теперь царство Талоны.
Каддерли чувствовал в этом подвох, но неуверенность касательно незнакомой бутылки заставила его взглянуть в сторону. И все же его не удалось застать совсем уж врасплох, когда Барджин метнулся к нему, рыча и размахивая топором.
Каддерли поднырнул под удар, а затем откатился в сторону, когда Барджин, после бокового удара, нанес удар сверху. Каддерли попытался подняться на ноги, но Барджин был слишком быстр. Не успев подняться, Каддерли пришлось откатиться в другую сторону, дабы избежать еще одного удара сверху.
Каддерли понимал, что долго так продолжаться не может, равно как и то, что удачно парировать удары лежа на полу у него не получится. Барджин уже чувствовал вкус победы, прекрасно управлялся двулезвийным топором и готовил еще один удар. Ситуация казалась безнадежной.
Каддерли казалось, что время замедлилось, когда священник подходил к нему. Неужели так всегда бывает перед смертью? Что же будет с Даникой, Иваном и Пикелом?
У дверей послышался хлопок крыльев. Каддерли, которому сейчас было не до того, просто не заметил, а вот Барджин обернулся.
Увидев возможность, Каддерли откатился так быстро, как только смог. Барджин мог бы легко его перехватить, но, казалось, его гораздо больше занимало неожиданное появление импа.
- Ты где был? - потребовал Барджин. Ободранный и лишенный оружия, с многочисленными кровоподтеками, священник смотрелся уже не так убедительно.
Друзил даже не ответил. Он пролетел к жаровне, задержавшись только затем, чтобы схватить камень некроманта.
- Положи на место! - взревел Барджин. - Ты играешь в опасные игры, имп!
Друзил посмотрел на камень, затем на священника и полетел к жаровне. Его взгляд коснулся бутылки на алтаре, но если даже имп и подумывал о том, чтобы схватить ее, то быстро передумал. Взбешенный Барджин или молодой священник обязательно прихлопнут его, окажись он поближе.
- Я буду хранить его, - предложил Друзил, сжимая камень. - Как насчет бутылочки?
- Ты убежишь и спрячешься! - резко ответил Барджин. - Думаешь, я побежден?
Друзил пожал плечами, чуть не похоронив себя в собственных крыльях.
- Оставайся и смотри, трус, - заявил Барджин. - Смотри, как я одержу победу и покончу с этой несчастной библиотекой!
Друзил поколебался секунду.
- Предпочитаю безопасность, - ответил он. - Я вернусь, когда все снова станет на свои места.
- Оставь камень! - приказал Барджин.
Улыбка Друзила многое открыла священнику. Имп сжал камень некроманта еще сильнее и бросил порошок в жаровню. Магический огонь вспыхнул и приобрел синеватый оттенок, а Друзил не торопясь прошел через вновь открытые врата.
- Трус! - закричал Барджин. - Победа будет за мной! Я освобожу Туанта Квиро Минакай, а ты, трус, еще получишь свое!
Угрозы потонули в треске пламени жаровни.
Барджин повернулся к Каддерли, стоящему теперь уже по другую сторону алтаря, напротив священника.
- Ты все еще можешь спасти себя и своих друзей, - неожиданно дружелюбно промурлыкал Барджин. - Присоединяйся ко мне. Открой бутылку снова. Такое могущество…
Каддерли сразу увидел ложь и оборвал священника, хотя неожиданное очарование Барджина повергло его в смятение.
- Хочешь, чтоб я открыл, потому, что сам не можешь, потому, что открыть ее должен кто-то, кто не служит твоему богу.
Натянутая улыбка Барджина не исчезла.
- Как же я могу согласиться? - спросил Каддерли. - Сделав так, я помогу тебе, но ведь это свяжет меня и с твоими замыслами и твоим богом? Условия ведь будут нарушены?
Каддерли полагал, что загнал священника в угол своей логикой, пока Барджин обдумывал его слова. Когда же священник бросил на него яростный взгляд, Каддерли понял, что ошибся.
- Только если ты не откроешь бутылку из каких-нибудь благородных побуждений, - сказал Барджин, поворачиваясь к Данике и дварфам. - Возможно, спасти женщину…
В этот момент страх покинул Каддерли. Молодой человек выпрыгнул из-за алтаря, намереваясь перехватить Барджина и остановить его любой ценой. Но он внезапно остановился с расширенными от ужаса глазами.
Еще одно существо вошло в комнату, существо, которое он уже однажды видел.
Реакция Барджина была прямо противоположна. Он победоносно воздел над головой топор, почувствовав, что основа его мощи вернулась, и удача, наконец, улыбнулась ему.
- Я думал, тебя уничтожили, - сказал он обожженной мумии.
Халиф, измученный дух, изуродованный и полностью потерявший рассудок, не ответил.
- Что ты делаешь? - закричал темный священник, кода мумия направилась к нему. Барджин взмахнул топором, намереваясь держать ее на расстоянии, но мумия просто выбила топор из его руки.
- Стой! - закричал Барджин. - Ты должен подчиняться мне!
Халиф так не думал. Прежде чем Барджин успел что-то добавить, тяжелая рука ударила его в лицо, отчего священник отлетел к стене у жаровни.
Барджин понял, что проиграл. Мумия ему больше не подчинялась, обезумев от боли и ярости. Она ненавидела всю жизнь, ненавидела Барджина, лишившего ее покоя.
Барджин отчаянно покосился на стол, где оставил камень некроманта, единственное, что ему могло сейчас помочь против мертвого противника. Затем он все вспомнил и проклял несвоевременное отбытие Друзила.
Он оперся о стену и затравленно осмотрелся. Справа горела жаровня - открытые врата, но не для существа материального плана. Слева была проделанная Пикелом новая дверь в комнату, выход в катакомбы.
Он попытался подняться, но страшная боль в голове снова бросила его на колени. Ничего не соображая, Барджин попытался ползти. Впрочем, прежде чем он добрался до дыры в стене, мумия вновь поймала свою добычу, и швырнула его о стену. Барджин просто не мог противиться этому избиению. Он поднял единственную здоровую руку, но мумия легко отбила ее в сторону.
Каддерли стоял не шевелясь подле алтаря, мысленно пытаясь заставить себя хоть что-то сделать. Страх сдавил грудь, но его легко удалось преодолеть, представив дальнейшие действия мумии, после того, как она расправится с Барджином. Ближайшей целью была Даника.
Он взял арбалет и зарядил его, надеясь отогнать чудовище от священника. Каддерли нисколько не было его жалко, и он не надеялся, что помогая священнику сможет придти с ним к какому-то устраивающему обе стороны решению, но Каддерли не мог позволить, чтобы человек был убит мертвым чудовищем.
Еще одна проблема не замедлила появиться, когда Каддерли прицелился из арбалета. Уходя, имп оставил открытыми межмировые врата, и теперь в них ломился какой-то житель нижних планов. В пламени проступила отвратительная рожа, все еще расплывчатая, но огромная и становящаяся все более четкой с каждой проходящей секундой.
Каддерли инстинктивно прицелился в нового захватчика, но затем снова перевел прицел на мумию, понимая, что сейчас наибольшая опасность исходит от нее.
На ветхих повязках появился еще один ожог; еще один взрыв потряс чудовище, но мумия и не думала отворачиваться от своей жертвы. Священнику снова удалось подняться лишь для того, чтобы уже в который раз быть брошенным на пол.
Кончик огромного черного крыла показался из жаровни. Каддерли задохнулся - материализующееся в огне чудовище было огромным, гораздо больше импа.
Каддерли перезарядил арбалет и снова выстрелил в мумию. Еще одно попадание, и теперь, когда Барджин уже не сопротивлялся, мумия обернулась.
Страх сковал Каддерли, но не повлиял на заученные до автоматизма движения. Он уже израсходовал больше половины дротов, и не представлял, сколько еще потребуется, чтобы полностью уничтожить монстра, он даже не знал, наносили ли взрывы какой-либо вред противнику.
И снова, он не поддался страху. Еще один дрот полетел в мумию. На сей раз, он не взорвался, а пролетел насквозь, через дырку, созданную предыдущим взрывом.
Сперва, Каддерли был слишком увлечен зарядкой нового дрота, так как понимал, что промах дал возможность мумии приблизиться; но затем он услышал хрип Барджина.
Дрот попал в грудь сидящего священника. Следующее мгновение принесло звук, которого Каддерли боялся больше всего, - силы удара хватило для взрыва.
Мумия отступила чуть в сторону, открывая ужасную панораму. Барджин почти полностью растянулся на полу. Только голова и плечи еще касались стены. Он хватал ртом воздух и зажимал рану на груди, выпучив ничего уже не видящие глаза. После очередного вздоха изо рта Барджина полилась кровь, и он затих.
Каддерли даже не следил за своими движениями. Казалось, разум отделился от тела, уступив место инстинкту выживания и ярости от сознания того, что он сотворил. Взяв мех с водой под свободную руку, он снял крышку и оттеснил мумию к стене струйкой святой воды.
Жидкость шипела, касаясь зачарованной ткани, просачиваясь в почерневшие ожоги. Мумия отчаянно закричала, пытаясь прикрыться руками, но не могла защититься от жгучей струи.
Уродливая морда уже была четко различима в жаровне, плотоядно косясь на Каддерли. Каддерли надеялся избавиться от обоих врагов одним махом. Он повернул мех, стремясь загнать мумию в огонь, и, возможно, закрыть врата.
Мумия как могла уворачивалась от струи, но как бы она ни боялась святой воды, огонь мог ей навредить гораздо сильнее. Сколько он ни старался, Каддерли не удавалась загнать мумию к жаровне.
Чудовище явно несло какой-то урон, но долго так продолжаться не могло. Вода уже кончалась; чем же тогда добивать мумию? А что если демон прорвется сквозь врата?
Не зная что делать, Каддерли исхитрился зарядить арбалет, не переставая лить воду. Он прицелился, стараясь найти жизненно важную точку за скрещенными руками. Куда же будет самый болезненный удар? В глаза? В сердце?
Мех опустел. Мумия выпрямилась.
- Последний выстрел, - обреченно пробормотал Каддерли. Он уже коснулся спускового крючка, когда, как и в первый раз с Барджином, заметил другую возможность.
Пикел выворотил много кирпичей, когда проломился сквозь стену. Дыра была в четыре фута шириной и в полтора раза выше, почти достигая потолочных балок. Одна балка, прямо над проломом едва держалась. Каддерли прицелился в ту сторону и выстрелил.
Дрот врезался в дерево, в сочленение балки и опоры, полыхнул огонь, и во все стороны полетели щепки. Балка соскользнула, но все еще закрепленная на другом конце, ринулась вниз наподобие маятника.
Мумия не успела отпрыгнуть в сторону, и балка прибила ее к жаровне, опрокинув и ее и мумию. Жуткий образ иномирового существа исчез в огненной круговерти. Пламя охватило мумию, пожирая ткань и плоть. Ей удалось встать на ноги - Каддерли с ужасом подумал, что и такое ей нипочем - но затем она снова повалилась и догорела.
Без жаровни врата закрылись, и погибла самая страшная нежить Барджина. Пламя несколько раз вспыхнуло, а затем едва теплилось. Задымленная комната освещалась теперь только едва горящими факелами.
Каддерли понимал, что победил, но радоваться ему не хотелось. У его ног лежал мертвый Ньюандер, многие погибли наверху, и, что, пожалуй, больше всего расстраивало молодого священника, он больше не был невинным, он убил человека.

Предыдущая страница 33 Следующая страница


Гимн Хаоса 34

Барджин лежал у стены, безжизненные глаза смотрели на Каддерли, как бы осуждая несчастного молодого священника.
Рука Каддерли опустилась, и арбалет упал на пол.

Глава 25. Из тумана

Каддерли отчаянно хотелось закрыть эти глаза! Он пытался заставить себя подойти к мертвецу и повернуть голову, чтобы тот, наконец, перестал осуждающе глядеть на него, но Каддерли знал, что ему себя никогда не заставить. У него просто не хватало сил подойти к Барджину. Молодой человек сделал несколько шажков в сторону, поближе к Данике, но тут же обернулся, представив, что глаза мертвеца следят за ним.
Каддерли начинало казаться, что они будут преследовать его всю жизнь.
Он с размаху ударил кулаком об пол, стараясь сбросить с себя вину, принять взгляд мертвого священника, как цену, которую необходимо заплатить. Он напомнил себе, что все вышло случайно, и дал себе внутренний приказ ни о чем не жалеть.
Каддерли подпрыгнул на месте, когда маленькая тень прошмыгнула рядом со священником, но затем, выдавил из себя бледную улыбку, когда Персиваль взобрался по одеждам и уселся ему на плечо, как обычно щебеча и жалуясь. Каддерли похлопал зверька пальцем между ушами, - ему это было просто необходимо, - и отправился к своим друзьям.
Казалось, что Даника мирно спит. Впрочем, она не просыпалась, как бы Каддерли ни звал и ни тряс ее. Оба дварфа пребывали в похожем состоянии, их громогласные храпы сливались в потрясающую камни симфонию. В частности, храп Пикела даже казался довольным.
Каддерли волновался. Он полагал, что битва, наконец, выиграна - но почему же он не может разбудить своих друзей? Сколько же они проспят? Каддерли слышал о проклятиях, вызывающих сон длинной в тысячи лет, или пока не будут достигнуты определенные условия, неважно, сколько это займет.
Возможно, битва еще не была закончена. Он вернулся к алтарю и изучил бутылку. На первый взгляд она казалась совершенно безвредной, но Каддерли решил смотреть глубже. Он сделал в уме несколько упражнений, а затем погрузился в полумедитативный транс. Туман быстро рассеивался, насколько он мог судить, и больше не шел из бутылки. Это вселяло надежду: возможно сон продлится только пока не рассеется туман.
Сама бутылка не казалась полностью обезвреженной. Каддерли чувствовал внутри нее какую-то жизнь, злую, пульсирующую энергию, запертую, но не уничтоженную. Это могло быть лишь игрой воображения, или же то, что он считал жизнью, было всего-то отражением его собственных страхов. Каддерли подозревал, что блики внутри бутылки играют какую-то роль в все продолжающемся тумане. Темный священник называл бутылку Смертельным Ужасом, посланником Талоны. Каддерли узнал имя злой богини, и титул, который обычно присваивался ее высшим жрецам. Если напиток действительно был благословлен Талоной, то простой пробки явно не хватит.
Каддерли вышел из транса и присел обдумать ситуацию. Он решил принять описание темного священника за основу и не полагаться на предположение, что это какая-то не церковная магия, пусть даже и очень сильная.
- Сражайся с богами при помощи богов, - пробормотал Каддерли секунду спустя. Он снова подошел к алтарю, на сей раз разглядывая не бутылку, а зеркальную, украшенную каменьями чашу перед ней. Каддерли опасался магии, которая могла содержаться в этом предмете, но ни секунды не мешкая, схватил ее и вылил воду, ранее налитую туда темным священником.
Он взял кусок ткани, обрывок одеяний Барджина, и тщательно протер чашу, затем нашел мех с водой Ньюандера, как обычно полный, в коридоре, прямо за импровизированной дверью Пикела. Каддерли намеренно не смотрел на Ньюандера, когда вернулся в комнату, намереваясь идти прямо к алтарю, но Персиваль задержал его. Бельчонок сидел на мертвом друиде, все еще в получеловеческом обличии.
- Слезай оттуда! - возмутился Каддерли, но Персиваль только лишь сел повыше, возбужденно стрекоча и протягивая какой-то небольшой предмет.
- Что это у тебя? - спросил Каддерли, осторожно возвращаясь, чтобы не напугать белку.
Персиваль держал в лапках медальон в виде дубового листа, священный символ Сильвануса, висевший на кожаном шнурке.
- Не трогай! - снова возмутился Каддерли, но тут же сообразил, что белка что-то пытается сказать.
Каддерли наклонился пониже, рассматривая Персиваля и надеясь увидеть подсказку на мудром лице друида. Выражение Ньюандера, такое умиротворенное и покорное судьбе полностью захватило его.
Персиваль закричал на ухо Каддерли, требуя его внимания. Бельчонок держал в лапках медальон и как будто показывал им в сторону алтаря.
Лицо Каддерли изменилось от удивления.
- Персиваль? - спросил он.
Белка нетерпеливо крутанулась вокруг себя, затем помотала маленькой головкой. Каддерли побледнел.
- Ньюандер? - тихо спросил он.
Белка протянула священный символ.
Каддерли задумался на секунду, но, вспомнив отношение друидов к смерти, как к естественному продолжению жизни, он принял дубовый лист и направился к алтарю.
Белка внезапно вздрогнула, затем запрыгнула обратно на плечо Каддерли.
- Ньюандер? - снова спросил Каддерли. Белка не ответила. - Персиваль? - Белка навострила ушки.
Каддерли задержался и задумался над тем, что же произошло. Инстинкт подсказывал, что отходящий дух Ньюандера как-то воспользовался телом белки, чтобы переслать ему сообщение, но упрямый здравый смысл твердил, что он сам все выдумал. Как бы там ни было, теперь у него был священный символ друида и Каддерли знал, что помощь Сильвануса во вред не пойдет.
Каддерли жалел, что не был особо внимателен к своим каждодневным обязанностям, несложным церемониям, которые требовались от младших священников библиотеки Наставников. Трясущимися руками он налил воду из меха Ньюандера в инкрустированную камнями чашу, и добавил туда, с немым призывом к богу леса, священный амулет.
Каддерли решил, что два бога будут лучше, чем один в борьбе с проклятием. Он закрыл глаза и прочитал молитву для очищения воды, несколько раз запутавшись в словах, которые сам нечасто произносил.
Когда молитва закончилась, у Каддерли остались только надежды. Он взял бутылку и аккуратно поставил ее в чашу. Вода стала холодной и приняла такой же красный оттенок, как жидкость внутри бутылки, Каддерли показалось, что ничего путного он не сделал.
Спустя мгновение, красный оттенок полностью исчез как из воды в чаше, так и из бутылки. Каддерли рассмотрел бутылку поближе, чувствуя, что пульсирующее зло исчезло.
Позади него, храп Пикела сменился вопросительным «О-о ой?»
Каддерли аккуратно взял чашу и огляделся. Даника и оба дварфа ворочались, хотя еще не проснулись как следует. Каддерли подошел к небольшому шкафчику в другом конце комнаты, поставил туда чашу, и, поворачиваясь, закрыл дверь.
Даника застонала и поднялась, держась за голову руками.
- Башка, - сказал Иван вялым голосом, - Ох, моя башка.
Они вышли из туннелей с южной стороны здания библиотеки полчаса спустя. Иван и Пикел несли обнаженное тело Ньюандера, и оба дварфа вместе с Даникой страдали от сильных головных болей. Только начавшийся рассвет показался Каддерли добрым знаком, что все прошло правильно, и кошмар позади. Трое его друзей громко застонали и прикрыли глаза рукой, как только вышли под слепящие лучи.
Каддерли захотелось посмеяться над ними, но когда он повернулся, вид тела Ньюандера не позволил ему веселиться.

* * * * *

- Ах, вот ты где, Руфо, - сказал учитель Авери, входя в комнату угловатого человека. Керикан Руфо лежал на кровати и тихо стонал от боли, причиняемой многочисленными ранами, полученными в последнее время и жуткой головной болью, которая все никак не проходила.
Авери вразвалочку подошел к нему, несколько раз остановившись, чтобы сыто рыгнуть. Авери тоже мучила головная боль, но она не шла ни в какое сравнение с болями в переполненном желудке.
- Вставай же, - сказал учитель, берясь за худое запястье Руфо. - Где Каддерли?
Руфо не ответил, он даже не моргнул. Проклятие спало, но Руфо не забыл, как настрадался за последние дни от рук Каддерли и этой монахини, Даники. Также он не забыл своих действий и боялся обвинений, которые могли пасть на него в ближайшие дни.
- Нам так много нужно сделать, - продолжал Авери, - Так много. Не знаю, что стряслось с нашей библиотекой, но дело явно нечисто. Есть мертвые, Руфо, много мертвых, а еще больше бесцельно бродят, ничего не понимая.
Руфо, наконец, заставил себя сесть. Его лицо во многих местах украшали синяки и запекшаяся кровь, а запястья и лодыжки все еще болели от пут дварфов. Но в этот момент он почти не думал о боли. Что с ним случилось? Зачем он так глупо начал бегать за Даникой? Что заставило его проявить ревность к Каддерли, да еще в такой резкой форме?
- Каддерли, - еле слышно выдохнул он. Он чуть не убил Каддерли; он боялся этого воспоминания так же сильно, как и последствий. Воспоминания нахлынули на него, как будто из темного зеркала в сердце, и Руфо не был уверен, что ему понравилось то, что он увидел.

* * * * *

- Прошло уже пять дней без дальнейших происшествий, - сказал декан Тобикус на собрании в своем приемном зале несколько дней спустя. Присутствовали все выжившие учителя, как служители Огмы, так и Дениера, так же как и Каддерли, Керикан Руфо и два оставшихся друида.
Тобикус прошуршал стопкой докладов и объявил: «Библиотека Наставников будет восстановлена».
Послышался хор приглушенных радостных криков. Возможно, будущее снова было безоблачным, но недавние события скоро не забудутся, особенно массовое самоубийство священников Илматера и смерть друида-героя Ньюандера.
- Мы должны поблагодарить тебя за это, - сказал Тобикус Каддерли. - Ты со своими друзьями, - он благодарно кивнул друидам, - Проявил храбрость и изобретательность, победив темную напасть, ударившую нам в самое сердце.
Керикан Руфо слегка подтолкнул Учителя Авери.
- Да? - поинтересовался декан Тобикус.
- Меня просили напомнить досточтимому собранию, что Каддерли, несмотря на всю его храбрость, имеет непосредственное отношение к поразившему нас проклятию, - начал Авери. Он бросил взгляд на Каддерли, в котором читалось, что он вовсе не зол на молодого ученого, а наоборот высоко оценивает действия Каддерли против вторгшегося священника.
Каддерли нисколько не обиделся; увидев учителя под действием проклятия, он начал догадываться, как именно относится к нему учитель. Он почти хотел, чтобы проклятие снова пало на учителя, чтоб разговорить того об отце Каддерли и его первых днях в библиотеке.
Идея была откровенно бредовой, но Каддерли был не прочь помечтать. Он посмотрел мимо Авери на высокого, угловатого человека, возвышающегося над его плечом. Каддерли мог указать пальцем на Руфо, рассказав о его действиях по отношению к нему самому и Данике, и присовокупить свое убеждение, что именно Руфо столкнул его в катакомбы. Но о многих преступлениях Руфо уже было доложено, и очень маловероятно, особенно учитывая экстраординарные обстоятельства, что он будет как-либо наказан, как и другие сраженные проклятием. Каддерли все еще не до конца понимал, что делал с людьми туман, и не был уверен, что любые взыскания будут уместными.
Что касается самого серьезного обвинения, Каддерли полагал, что именно Руфо столкнул его с лестницы, но самого удара он не видел. Возможно, темный священник был вместе с ними в подвале. Возможно, он обездвижил Руфо, как позже обездвижил Ивана, затем прокрался мимо него и столкнул Каддерли.
Каддерли потряс головой и чуть снова не рассмеялся. Все это уже не имело значения. Настало время для прощения, когда все выжившие священники должны собраться вместе и восстановить библиотеку.
- Ты находишь что-то смешным? - несколько жестко спросил декан Тобикус. Каддерли припомнил обвинение и сообразил, что его самонаблюдение было несколько несвоевременным.
- Если мне позволено будет сказать, - вмешался Аркит.
Тобикус кивнул.
- Паренька нельзя винить в открытии бутылки, - пояснил друид. - Он показал свою храбрость всего лишь признав содеянное. Давайте вспомним врага, с которым мы сражались, который победил нас всех, за некоторым исключением. Если бы не Каддерли и мой друг с моим богом, то зло могло бы оказаться слишком сильным для того, чтобы завоевать победу.
- Справедливо, - признал декан Тобикус. - Как справедливо и то, что Каддерли должен понести наказание за свои действия. Таким образом, я объявляю, что обязанности молодого Каддерли по этому делу еще не окончены. Кто лучше него изучит имеющиеся у нас работы по подобным проклятиям, чтобы больше выяснить о происхождении и этого священника, и так называемого Смертельного Ужаса, которого он описал как посланника Талоны?
- Годовой поиск? - осмелился спросить Каддерли, как будто не его была очередь говорить.
- Годовой поиск, - отозвался декан Тобикус. - В конце ты должен представить полный отчет в мой кабинет. Не относись легкомысленно к этому поручению, как ты, кажется, относишься к большинству поручений. - Он продолжал говорить, напоминая о трудности ситуации, но Каддерли его просто не слышал. Ему был дарован годовой поиск, честь, которую обычно жалуют только самые высокопоставленные священники Дениера, и жалуют ее только учителям!
Когда Каддерли оглянулся на Авери и Руфо, стало понятно, что и они поняли, какой чести он удостоен. Авери безуспешно пытался спрятать растущую улыбку, а Руфо, еще более безуспешно, пытался скрыть досаду.
На самом деле, Руфо, нарушая порядок, за что ему причиталось отдельное взыскание, повернулся и выбежал из зала.
Вскоре, собрание было распущено, и Каддерли вышел в окружении двух друидов.
- Спасибо тебе, - Сказал Каддерли Аркиту.
- Это мы должны быть благодарны, - напомнил ему Аркит. - Когда проклятие пало на нас, именно Аркит и Клео были повержены, и наверняка бы погибли.
Каддерли не смог спрятать ухмылку. Друиды, и Даника с дварфами, которые только что подошли с любопытством смотрели на него.
- Какая ирония, - пояснил Каддерли. - Ньюандер считал себя неудачником, так как его сердце не давало ему превратиться в животное, как вы, душой и телом.
- Ньюандер не неудачник, - заявил Аркит.
- Сильванус вел его, - добавил Клео.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

Каддерли кивнул и снова улыбнулся, вспомнив умиротворенное выражение на лице усопшего друида. Он взглянул на Аркита и подумал о происшествии с белкой, и захотят ли друиды слышать о том, что отходящий дух Ньюандера связывался с ним через тело Персиваля. Но он остановил себя прежде, чем вопрос был задан.
Пусть лучше некоторые вещи будут списаны на воображение.
- Мне понадобится твой арбалет, и еще пара дротов, - сказал Иван, когда друиды ушли. - Подумываю сделать себе такой же!
Каддерли инстинктивно потянулся к оружию, закрепленному на лодыжке, затем отдернул руку и помотал головой.
- Больше не надо, - мрачно сказал он.
- Это хорошее оружие, - запротестовал Иван.
- Слишком хорошее, - ответил Каддерли. Он недавно слышал о дымном порохе, о пушках, которые посылают огромные снаряды во вражеские армии повсюду в Королевствах. В его голове эхом отдавалось, как Авери обозвал его последователем Гонда. Слухи утверждали, что именно они подарили миру это новое ужасное оружие.
Как бы он ни помог ему, Каддерли не мог смотреть на свое оружие с восхищением. Мысль о сделанных копиях ужасала его. На самом деле, мощность взрыва едва ли можно было сравнить с огненным шаром волшебника или призванной молнией друида, но это мощь могла попасть в неумелые руки. Как воины, так и маги проводили годы упражняя свои умы и тела для достижения совершенства. Оружие вроде дымного пороха и арбалета Каддерли, не требовали никаких вложений и самосовершенствования. Каддерли понимал, что именно саморазвитие не дает использовать силу направо и налево.
Иван снова запротестовал, но Даника прикрыла ему рот ладошкой. Иван вырвался, бормоча проклятия, но больше не поднимал этот вопрос.
Каддерли взглянул на Данику, зная, что она поняла. По тем же причинам, почему Даника не показывала свои приемы, нельзя было распространять конструкцию арбалета.

* * * * *

Друзил долго ждал в дымной гари нижних планов. Он знал, что ворота Барджина закрылись вскоре после того, как он ушел, но вот выяснить, было ли это сделано нарочно или нет, уже не удалось. Выжил ли Барджин? А если и да, то нашел ли он новую жертву, чтобы открыть бутылку?
Эти вопросы буквально изводили импа. Даже если Барджину не удалось выжить, даже если бесценная бутылка была уничтожена, то он знал, на что способен его рецепт и поклялся, что проклятие хаоса вновь падет на Королевства.
- Поторопись, Абалистер, - нервно простонал имп. Волшебник не призвал его обратно на материальный план, и это отнюдь не добавляло выдержки нервничающему импу, особенно если учесть, что сам Абалистер прекрасно знал рецепт. Если Абалистер что-то узнал о ментальной связи Друзила с Барджином, волшебник мог и не призвать импа обратно.
Имп не знал, сколько прошло дней, время текло иначе в нижних мирах, но, наконец, он услышал далекий зов, знакомый голос. Он увидел далекое мерцание огненных ворот, и снова услышал зов, более требовательный на этот раз. И он полетел, сквозь межмировой туннель, и вскоре выполз из жаровни Абалистера в знакомой комнате в замке Троицы.
- Слишком долго, - насмешливо фыркнул имп, стараясь перехватить инициативу в разговоре. - Почему ты опоздал?
Абалистер одарил его злым взглядом.
- Я не знал, что ты вернулся на нижний план. Мой контакт с Барджином разорвался.
Заостренные ушки Друзила встопорщились при упоминании священника, что заставило Абалистера ухмыльнуться. Магическое зеркало в дальнем конце комнаты стояло разбитым, широкая трещина бежала по всей длине.
- Что случилось? - спросил Друзил, проследив за взглядом Абалистера.
- Я переоценил его возможности, - ответил волшебник. - Пытался помочь Барджину.
- И?
- Барджин погиб, - сказал Абалистер. - Он провалил все дело.
Друзил пробежал когтистой лапкой по стене и разочарованно зарычал.
Абалистер был более прагматичен.
- Священник был слишком опрометчив, - заявил он. - Надо было быть осторожнее, выбрать более уязвимую цель. Библиотека Наставников! Лучше всего укрепленное жилье во всем районе, крепость полная могущественных священников, которые наверняка попытаются нас уничтожить, прознай они про наши планы. Барджин был дураком, ты слышишь? Дураком!
Друзил, будучи очень практичным фамильяром счел за лучшее не возражать. Кроме того, в некотором смысле наблюдения Абалистера были верны.
- Но не бойся, мой кожистокрылый друг, - продолжал Абалистер, явно благоволя импу. - Это всего лишь небольшая помеха нашему плану.
Друзилу показалось, что Абалистер уж слишком наслаждается ситуацией. Барджин возможно и был соперником, но в первую очередь, он все же был союзником.
- Рэгнар и его подчиненные выдвинулись в Шимисту, - продолжал Абалистер. - Огриллон без сомнения разобьет эльфов и очистит горы. Регион будет захвачен более традиционными методами.
Друзил позволил себе немного оптимизма, хоть и предпочитал более изощренные методы нападения, вроде проклятия хаоса.
- Но он был так близок, хозяин, - захныкал имп. - Барджин поставил библиотеку на колени. Оставалось только добить жертву, и тогда краеугольный камень любой обороны, с которой мы только могли столкнуться, пропал до того, как об этом узнал кто-либо в округе. - Друзил сжал когтистую лапку в кулак. - Победа была уже в руках!
- Видимо, руки у него уже не такие сильные, как прежде, - язвительно отметил Абалистер.
- Пожалуй, - решил Друзил. - Все из-за того человека, мальчишки, который сперва открыл бутылку, а потом вернулся и победил его. Барджину следовало убить его сразу же.
Абалистер кивнул, вспоминая последний образ увиденный им в комнате Барджина, и не смог сдержать улыбку.
- Удивительно догадливый человечишка, - плевался Друзил.
- Ничего удивительного, - обыденно ответил Абалистер. - Все таки, он мой сын.

Эпилог

Он сидел, сгорбившись между нагромождениями книг, полностью погрузившись в свой годовой поиск. На кону была безопасность всей библиотеки, и способность Каддерли отыскать источник проклятия хаоса, и что-либо о прошлом могущественного священника была решающим фактором в восстановлении этой самой безопасности.
Каддерли знал, что последствия происшествия в библиотеке могут распространиться далеко за ее стены. Карадон, на озере к востоку далеко не был большим и хорошо укрепленным городом, а эльфы Шимисты не были ни многочисленны, ни заинтересованы в делах, происходящих за их границами. Если появление священника только предваряло грядущие события, то учителям отчаянно нужна была любая информация.
Молодой ученый изучал известные проклятия и символы. Он перерыл десятки томов и пожелтевших манускриптов, и допросил каждого священника или гостя в библиотеке, кто хоть что-то мог знать по этим вопросам. Темный священник назвал Талону своей богиней, и трезубец чем-то походил на эмблему Госпожи Ядов, представляющую собой треугольник с каплями слез. Но не удавалось выяснить, какую именно организацию представлял трезубец.
Даника наблюдала за Каддерли издалека, не желая прерывать его жизненно важную работу. Она понимала, что для Каддерли сейчас важна высшая степень сосредоточения, которая исключала все, и ее саму тоже, из поля внимания молодого человека. Девушка нисколько не беспокоилась, так как знала, что, как только позволит время, они с Каддерли продолжат свои отношения.
Для Ивана и Пикела дни проходили в непереносимой скуке. Оба дварфа были серьезно ранены в битве в катакомбах, но уже начали поправляться. Пикел не оставлял желания стать друидам, а Иван, бывший свидетелем героизма Ньюандера больше не смеялся над его мечтами.
- Не думаю, что из дварфа получится друид, - фыркал Иван, когда кто-то спрашивал его об этом. - Но выбор все равно за моим братиком.
Так что жизнь в целом возвращалась на круги своя в древней и гордой библиотеке. Лето набрало силу, и солнечный свет казался избавлением от кошмара. Все кто приходил в этот сезон к дверям библиотеки, часто замечали в ветвях дерева у дороги пухлую белую белку, обычно слизывающую масло с орехами с лапок.

* * * * *

Эльфийскому принцу Элберету солнце не казалось таким уж чудесным. Скорее, оно демаскировало его, оставляя открытым и уязвимым. Для умелого война, который мог послать четыре стрелы, прежде чем первая попадет в цель, и в одиночку срубить мечом разъяренного горного гиганта, это было странное чувство.
Именно это воинственное начало в душе и подсказывало Элберету, что следует опасаться. Неделю назад он вел отряд эльфов против огромных волосатых багбиров. Эльфы быстро перебили вторгшихся в их земли, но, в отличие от отребья, которое часто приходило с диких гор, этот отряд был хорошо обучен и вооружен, и у каждого была перчатка с одинаковой печатью.
Элберет сражался в нескольких войнах, и без труда опознал передовой разведывательный отряд.
Эльф целеустремленно пробирался по горным перевалам, ведя усталого коня. Перезвон колокольчиков на сбруе белоснежного скакуна не радовал, как раньше, слух Элберета, даже солнце не грело. Магия Шимисты угасала; гордый народ Элберета больше не был столь многочисленен. Если последует серьезная атака, эльфам Шимисты придется туго.
Элберет покинул лес, неся одну из перчаток, чтобы выяснить, с чем столкнулся его народ. Он направлялся в единственное место в округе, где можно было получить такое знание - в библиотеку Наставников.
Он снова взглянул на перчатку, украшенную трезубцем и бутылкой, затем вдаль, где уже стало различимым увитое плющом здание.

Предыдущая страница 35


О серии "Квинтет клерика".

The Cleric Quintet

Роман-эпопея

Описание:
...Высоко в Снежных Горах, в уединенной монашеской келье, юный священник Каддерли должен сдержать злобную, всепоглощающую сущность Проклятья Хаоса. Чтобы спасти себя и своего брата, Каддерли нужно спуститься в глубокие катакомбы под Библиотекой Назидания, где смерть поджидает за каждым поворотом.... Проклятье Хаоса было только началом зловещих планов таинственных хозяев Замка Троицы. Теперь священник Каддерли и его друзья должны спасти обитателей эльфийского леса Шилмиста, где новый враг ведет за собой армию ужасных чудовищ....Каддерли бежит в город Карадун, но оказывается окруженным убийцами из гильдии Ночные Маски. Теперь ему и Данике предстоит раскрыть хитрые планы убийц и и покончить с ними раз и навсегда. ...Страшная война разразилась между хозяевами Замка Троицы и объединенными силами Карадуна и Шилмисты. Каддерли отправляется на важное задание, где ему предстоит столкнуться со своим прошлым.... Священник Каддерли возвращается в Библиотеку Назидания. Но там он обнаруживает, что его судьба, судьба Даники и всей библиотеки до сих пор находиться в смертельной опасности, если ему не удастся окончательно уничтожить Проклятье Хаоса.

Содержание (части, тома):

* Гимн Хаоса / Canticle (1991)
* Серебристые тени / In Sylvan Shadows (1992)
* Ночные Маски / Night Masks (1992)
* Павшая Крепость / The Fallen Fortress (1993)
* Проклятие Хаоса / The Chaos Curse (1994)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1. Любимец белой белки (Страница 1)
  • Глава 2. Посланник Талоны (Страница 2)
  • Глава 3. Даника (Страница 4)
  • Глава 4. Песнь (Страница 5)
  • Глава 5. Знать своих союзников (Страница 6)
  • Глава 6. Пыль и вода (Страница 7)
  • Глава 7. Свет и тьма (Страница 9)
  • Глава 8. Катализатор (Страница 10)
  • Глава 9. Слово Барджина (Страница 11)
  • Глава 10. Головоломка (Страница 12)
  • Глава 11. Странности (Страница 13)
  • Глава 12. Время действовать (Страница 15)
  • Глава 13. В склепе (Страница 17)
  • Глава 14. Беспокоящие ответы (Страница 18)
  • Глава 15. Кровь на руках (Страница 20)
  • Глава 16. Живые мертвецы (Страница 22)
  • Глава 17. Битва Даники (Страница 24)
  • Глава 18. Генерал Друзил (Страница 25)
  • Глава 19. Гули (Страница 26)
  • Глава 20. Ох, братик, мой братик (Страница 27)
  • Глава 21. Хороший удар (Страница 29)
  • Глава 22. Лицом к лицу (Страница 30)
  • Глава 23. В сердце друида (Страница 31)
  • Глава 24. Смертельный Ужас (Страница 32)
  • Глава 25. Из тумана (Страница 34)
  • Эпилог (Страница 35)


Роберт Сальваторе

Гимн Хаоса

Цикл: "Квинтет клерика" - 1

О серии "Квинтет клерика".

 Читать книгу

Аннотация

Зловещий Замок Тринити, оплот мрачной секты, поклоняющейся злому божеству, получил в свое распоряжение страшное оружие, с помощью которого намеревается погрузить земли Забытых Королевств в хаос. Первый удар решено нанести по древней сокровищнице знаний и центру просвещения - Библиотеке Назиданий, которая стала родным домом для юного Кэддерли, жизнерадостного и любознательного жреца Денира. Именно ему предстоит встать на защиту цитадели мудрости и сразиться с могущественным некромантом.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.